<!doctype html>
<!-- Report problems to https://www.fark.com/farkback/error -->
<!-- Duke Sucks -->
<html class="no-js" lang="en">
<head>
<title>FARK.com:  (12569906) Queen Elizabeth&#39;s coffin was lined with lead because a) the Royal embalmers&#39; fluid is radioactive b) as a posthumous practical joke to make the pallbearers drop it c) because English monarchs&#39; corpses tend to explode?</title>   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Humorous views on interesting, bizarre and amusing articles, submitted by a community of millions of news junkies, with regular Photoshop contests.">
<meta name="keywords" content="Fark, Fark.com, Drew Curtis, News, Community News, Social News, News Flash, Funny News, Weird News, Odd News, Strange News, Satirical News, Humor, Photoshop, Photoshop Contest, Memes, Caturday, Comments, News Commentary, Political News, Celebrity News, Sports News, Geek News">

 <meta property="fb:admins" content="741339004,690298743,503216953">
<meta property="og:type" content="website">  <link rel="image_src" type="image/gif" href="https://img.fark.net/images/2013/site/farkLogo2Big.gif">  <meta property="og:url" content="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode">   <link rel="canonical" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode">       <meta name="viewport" content="minimum-scale=0.35, width=device-width"> <link rel="shortcut icon" href="https://www.fark.com/favicon.ico">
<link rel="apple-touch-icon" href="https://img.fark.net/images/2008/site/fark-webclip.png"> 

  <meta name="referrer" content="always">      <link rel="stylesheet" href="https://www.fark.com/css/farkstyle_desktop.min_1663488003.css" media="screen">           <script src="https://www.fark.com/js/farktools_desktop.min_1662581114.js"></script>   <script>
function fnGetDomain(url) {
    var domain = url.match(/^(?:ftp|https?):\/\/(?:www\.)?([^\/:]+)[\/:]?.*$/i);
    return (domain) ? domain[1].toLowerCase() : "";
}
var adsense_referrer_channel = fnGetDomain(document.referrer);
</script> <!-- GAM setup -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>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</script>        
    <!-- End GAM Setup -->


    <!-- Amazon AUM setup -->

    <script>
        //load the apstag.js library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        //initialize the apstag.js library on the page to allow bidding
        apstag.init({
             pubID: '59bb6420-55c2-4d42-9b17-abd4f27d4710', //enter your pub ID here as shown above, it must within quotes
             adServer: 'googletag'
        });

    </script> 
    <!-- End Amazon AUM setup -->


    <!-- Prebid.js setup -->
    <script async src="https://www.fark.com/js/prebid_1655932344.js"></script>
    <script>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</script>

    <!-- End Prebid.js setup -->

       <script src="//native.sharethrough.com/assets/sfp.js"></script>  <script>
    // fark.page.headerbidTargeting = "";
    fark.page.rcPageName = "homepage";
    fark.page.isMobile = false;
    fark.page.isDesktop = true;

    $.ajaxSetup({ timeout: 15000 });
    fark.ajax.ajaxSpinner = new Image();
    fark.ajax.ajaxSpinner.src = 'https://img.fark.net/images/2011/site/ajax-loader.gif';
    fark.ajax.ajaxSpinnerRaw = '<\img alt="..." src="https://img.fark.net/images/2011/site/ajax-loader.gif" width="16" height="16">';
</script>

  <script src="https://www.fark.com/js/plugins/ckeditor_1655932344/ckeditor.js"></script>   <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = 'fark.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '90W110YesRJyT', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  <!-- CONFIANT CODE -->

  <script async="" src="https://confiant-integrations.global.ssl.fastly.net/cEfft1aujoR3mcJAi8Jzh_8If_c/gpt_and_prebid/config.js"></script>  <!-- END CONFIANT CODE --> <!-- CARBON STUB -->
    <script>
    !function(e,a){e.cca=e.cca||{tapPrebidQue:[],tapGAMQue:[]};var n=e.cca;e.pbjs=e.pbjs||{que:[]};var t=e.pbjs;t.que.push(function(){t.onEvent("bidWon",function(e){n.tapReady||n.tapPrebidQue.push(JSON.stringify(e))})}),e.googletag=e.googletag||{cmd:[]};var u=e.googletag;u.cmd.push(function(){u.pubads().addEventListener("slotRenderEnded",function(e){n.tapReady||n.tapGAMQue.push(e)})})}(window);  
    </script>
    <!-- END CARBON STUB -->  <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-225200-1', 'auto');    ga('set', 'dimension1', 'Lurker');

 var pixelRatio = (window.devicePixelRatio >= 1.5) ? "high" : "normal";
ga('set', 'dimension2', pixelRatio);

 ga('set', 'dimension3', 'd');


  

  ga('set', 'dimension5', 'g');

 ga('set', 'dimension6', fark.page.io_vp);


ga('send', 'pageview');  // Append additional tracker
    let gaObjName = window['GoogleAnalyticsObject'];
    let adsTrackerName = 'adsTracker';
    let adsTrackerProperty = 'UA-225200-6';

    window[gaObjName]('create', adsTrackerProperty, 'auto', adsTrackerName);
    window[gaObjName](adsTrackerName +'.send', 'pageview');  // Enable Analytics for Prebid
if (typeof pbjs !== "undefined") {
  pbjs.que.push(function() {
      pbjs.enableAnalytics({
          provider: 'ga',
          options: {
              global: 'ga', // <string> name of GA global. Default is 'ga'
              enableDistribution: true,
          }
      });
  });
};

</script>
<!-- End Google Analytics -->


<!-- Global site tag (gtag.js) - Google Analytics for GA4 property -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2CGLGL25G6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2CGLGL25G6');
</script>
<!-- End Google Analytics 4 -->


<!-- Global site tag (gtag.js) - Google Ads: 996531763 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-996531763"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-996531763');
</script>
<!-- End Google Ads tag -->   <script>
        abimg(1);
        //  ga('send', 'event', 'Ads', 'Display', 'A', 1, {'nonInteraction': 1});

        var dfp_ad_source = ''; 
            dfp_ad_source = 'Fark DFP';
            // ga('send', 'event', 'dfpsource', 'Display', 'Fark', 1, {'nonInteraction': 1});     abimg(2);
            // ga('send', 'event', 'Ads', 'Display', 'B', 1, {'nonInteraction': 1});

            //abimg(3);  //  ga('send', 'event', 'Ads', 'Display', 'C', 1, {'nonInteraction': 1});

             
             var house_ad_billboard = "<iframe src=\"/aptminus/size3/1?abp=1\" width=\"300\" height=\"250\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

             
             var house_ad_leaderboard = "<iframe src=\"/aptminus/size1/1?abp=1\" width=\"728\" height=\"90\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

            $(document).ready(function() {
                 if (!$("#header_ad").is(":visible")) {
                    // showPlea();
                } 
                
                var tfarkToShow = "";
                setTimeout(function() {
                    if(abTest()) {
                        abimg(4);
                        // ga('send', 'event', 'Ads', 'Display', 'D', 1, {'nonInteraction': 1});
                    };
                }, 8000);
            });  </script>  <meta property="og:title" content="Queen Elizabeth&#39;s coffin was lined with lead because a) the Royal embalmers&#39; fluid is radioactive b) as a posthumous practical joke to make the pallbearers drop it c) because English monarchs&#39; corpses tend to explode?">
<meta property="og:description" content="Queen Elizabeth&#39;s coffin was lined with lead because a) the Royal embalmers&#39; fluid is radioactive b) as a posthumous practical joke to make the pallbearers drop it c) because English monarchs&#39; corpses tend to explode?">
<meta property="og:image" content="https://usrimg-850.fark.net/j/jf/fark_jf2DshCRbJ9uMjAC0n3dSImYLnE.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=rdyu%2BxV70ndduZ%2BfYMIk3DDdbO8%3D">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fark">
<meta name="twitter:title" content="Fark.com">
<meta name="twitter:description" content="Queen Elizabeth&#39;s coffin was lined with lead because a) the Royal embalmers&#39; fluid is radioactive b) as a posthumous practical joke to make the pallbearers drop it c) because English monarchs&#39; corpses tend to explode?">
<meta name="robots" content="max-image-preview:large">       <style> .headlineRow:hover, .headlineRow:hover:nth-child(odd) { background-color: #eeeeff; } </style> <script src="https://www.youtube.com/iframe_api"></script>

    <!-- CARBON RULES -->
<script>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</script>   <script src="https://btloader.com/tag?o=5705447079149568&amp;upapi=true" async></script>  <!-- END CARBON RULES -->  </head>  <body onunload="" >   <script>
      window.onunload = function(){};
    </script>       <a href="#newsContainer" class="skipToContent" tabindex="1">Skip to content</a>  <script>  fark.ajax.globalToken = 'FaOk_YpDiWsgYyCAglotUb3RgdChOZVFWEzXmbghbaJtFa5ndj0mFt4D5IxNu87uNRH9D9nRMOG69lCe7wAl0svsVwwqO_m2dWpWB_w0cAt1RG3hHw9--p_sxu';
</script><!-- BEGIN left 2022-09-22 11:14:57--> <div class="fullwidthheaderbackground"></div>

  <div id="header_ad">Do you have adblock enabled?</div>  <div class="fullwidthheaderbackground">&nbsp;</div>
<div id="container">
<table id="newLayoutTable">
<tr>
<td colspan="2">
    
<div id="header">  <div class="tryBareFark">
        <a href="https://www.fark.com/barefarksignup" target="_blank">Try Ads-Free Fark</a>
    </div>   <a id='logo' class='retina header_logo' href='https://www.fark.com'><img src='https://img.fark.net/images/2013/site/farkLogoBig.png' srcset='https://img.fark.net/images/2013/site/farkLogoBig.png 1x, https://img.fark.net/images/2013/site/farkLogoBig-2x.png 2x' alt='Fark' height='85'></a>   <div class="ad_container top">  <div id="topAd728x90"><!-- begin ad tag (leaderboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('topAd728x90'); });  </script></div>   <div class="reportAdBlock"  id="topAd728x90-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('topAd728x90'); return false;">Report</a></div>   </div> <div id="headerBottom">  <div id="tagLine">It's Not News, It's Fark </div> <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$FaDk95RAogFGQ_FjGx7CUmlJLLpxjt_$59Sr4" value="FaLk8gn6fCBLmwMHFqX9CGLgGiN0Qj2k5i8pOkgjn8GhbjyZUGdBxT6FD8xjvD9CCnVMp0SYp7uER0sVAaQsxdZ6TM_6Qe9sPDPWM1GvVurh7NomIZLccCWGvH">
    <input type="hidden" name="continue" value="FaRk-QwdUJAoN8HNA4XvJ9zpYYJPYRhwwcqnzIFh8Xc8uE7q6XEFvgpjKZ_NETaDEg9CMmihHXmc96PDufiabs1yYf1eEXxUvLS5fyLVhRFVId4tApgDkJz_qathD5CqKoWqVhEBu1jfPmYvIRlQ7olmpxD5NncYhwE1PABBc-Tauf2E95cGVqDuVFyuep1eyk5PJ8Ycqtr64grI5O_lcH-DHKj4DisHcQn7RVGUETAWP7QAdXikWVsTE2nF0-5MLFr1LGkZKDJngSOQdPt1MNTDtkd6zhPAKPF0QCFLhLibNshe5YN98AD8bfp50WGodS9cf-UaVPgHIC2dowTxKElMOi__dmXRbc_Ex">  <input type="hidden" name="IDLink" value="12569906">
 <div id="messageCenter">


         <div id="loginContainer">
        <div id="loginContent" class="js">
            <div id="loginLinks">   <a href="https://www.fark.com?walkthrough" id="how_to_fark_link" target="_blank">How To Fark</a>  <a href="#" id="loginLink" onclick="document.getElementById('loginLinks').classList.add('slidup'); setTimeout(function() { document.getElementById('loginName').focus(); }, 250); return false;">Log In</a> &nbsp;|&nbsp; <a href="https://www.fark.com/signup">Sign Up &raquo;</a>
            </div>
            <div id="loginBoxes">
                <div class="loginSection">
                    <label for="loginName">Login</label>
                    <input type="text" name="ulogin" id="loginName" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection">
                    <label for="loginPass">Password</label>
                    <input type="password" name="passwd" id="loginPass" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection submitLogin">
                    <input type="submit" class="searchSubmButton" value="Go">
                </div>
                <div class="loginForgotPass">
                    <a href="https://www.fark.com/forgotpassword">Forgot password?</a>
                </div>
                <div class="loginCancel">
                    <a href="#" id="cancelLogin" onclick="document.getElementById('loginLinks').classList.remove('slidup'); return false;">X</a>
                </div>
            </div>
        </div>
        
    </div>  </div> </form> </div>
</div>  </td>
</tr>
<tr>
<td colspan="2">

 <div id="headerMenuContainer"> <!-- Top navigation menu -->
    <ul id="headerMenu">
    <li class="menuSelected"><a href="https://www.fark.com/">Fark</a></li>
    <li><a href="https://total.fark.com/commented">TotalFark</a></li>
    <li><a href="https://www.fark.com/users"><em>my</em>Fark</a></li>
    <li><a href="https://www.fark.com/farq/">About/FArQ</a></li>  <li><a href="https://www.fark.com/contests/">Contests</a></li>   <li><a href="https://www.fark.com/shop">Store</a></li>
    <li><a href="https://www.fark.com/farkback" title="Farkback">Contact Us</a></li>
    <li><a href="https://m.fark.com">Mobile</a></li>
    </ul>

     <div id="searchBar">
        <form method="get" action="https://www.fark.com/hlsearch" name="topSearchFrm" target="_top" class="killspacehack">
            <noscript>Search:</noscript>
            <input type="text" placeholder="Search Fark" name="qq" id="searchInput" maxlength="255">
            <input type="submit" class="searchSubmButton" value="Go">
        </form>
    </div>
    
</div> <!-- headerMenuContainer -->  <!-- headerMenuContainer NOSCRIPT -->  <noscript>
 <div id="headerMenuContainerNoScript"> <!-- Top navigation menu -->
    <div id="loginBoxesNoScript">                
        <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$FaDk95RAogFGQ_FjGx7CUmlJLLpxjt_$59Sr4" value="Fa6k8nUN4dt1KiUr8nzwQjCOLkn2uu5aiAYfy_7UrnLCDkuRA3QHQsyytUR-9Qoc93jbhmACHdoq9XJgivtRBWFkYDnlREQC_c53PNRLsLCxRqVZ3RRhPobLSH">
  <div class="loginSectionNoScript submitLogin">
                <input type="submit" class="searchSubmButtonNoScript" value="Go">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginPass_ns">Password</label>
                <input type="password" name="passwd" id="loginPass_ns" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginName_ns">Login</label>
                <input type="text" name="ulogin" id="loginName_ns" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript" style="vertical-align:middle; padding-right:15px; padding-top:10px;"> Turn on javascript (or enable it for Fark) for a better user experience.</div>
        </form>
    </div>  
</div>
</noscript> <!-- /headerMenuContainer NOSCRIPT -->         <div class="invis"><strong><small>If you can read this, either the style sheet didn't load or you have an older browser that doesn't support 
style sheets. Try clearing your browser cache and refreshing the page.</small></strong></div>

</td>
</tr>
 <tr><td id="leftColSpacer"><!-- --></td><td id="rightColSpacer"><!-- --></td></tr>
<tr>
<td id="leftCol">

 <ul id="catMenu">

     
        <li class="catSelected"><a href="https://www.fark.com/"> Main</a></li>
        <li><a href="https://www.fark.com/discussion/"> Discussion</a></li>
        <li><a href="https://www.fark.com/sports/"> Sports</a></li>
        <li><a href="https://www.fark.com/business/"> Business</a></li>
        <li><a href="https://www.fark.com/stem/"> STEM</a></li>
        <li><a href="https://www.fark.com/entertainment/"> Entertainment</a></li>
        <li><a href="https://www.fark.com/fandom/"> Fandom</a></li>
        <li><a href="https://www.fark.com/dawww/"> D'awww</a></li>
        <li><a href="https://www.fark.com/food/"> Food</a></li>
        <li><a href="https://www.fark.com/politics/"> Politics</a></li>        </ul> <div id="newsContainer"><!-- TOP end -->
<!-- Temporary announcements go here -->
<!-- $Id: motd 36768 2022-03-15 21:50:47Z mmangler $ -->

<!-- add mobile_full_padded_background class when adding so it looks good on mobile, but not when we're not displaying a message -->
<div class="mainnotice" style="text-align:center;">
</div>

<br>
<table class="commentHeadlineContainer">
<tr class="headlineRow id12569906">
<td class="commentHeadlineContainerSource"> <a rel='nofollow' class='outbound_link id12569906 '  data-farkdomain='euroweeklynews.com' target='_blank' href='https://www.fark.com/goto/12569906/euroweeklynews.com/2022/09/21/queen-elizabeths-coffin-is-lead-lined-but-not-for-the-reasons-you-migh'><img src='https://img.fark.net/images/2013/links/euroweeklynews.png' width='77' height='27' srcset='https://img.fark.net/images/2013/links/euroweeklynews.png 1x, https://img.fark.net/images/2013/links/euroweeklynews-2x.png 2x'  class='retina' alt='(Euro Weekly News)' title='Euro Weekly News'></a> </td>

<td class="commentHeadlineContainerTopic"> <a target='_top' href='https://www.fark.com/topic/strange' title='Strange'><span class='ttag topic10'>&nbsp;</span></a> </td>
<td class="commentHeadlineContainerHeadline"><span class="headlineCommentsBasic"> <a rel='nofollow' class='outbound_link id12569906 '  data-farkdomain='euroweeklynews.com' target='_blank' href='https://www.fark.com/goto/12569906/euroweeklynews.com/2022/09/21/queen-elizabeths-coffin-is-lead-lined-but-not-for-the-reasons-you-migh'>Queen Elizabeth&#39;s coffin was lined with lead because a) the Royal embalmers&#39; fluid is radioactive b) as a posthumous practical joke to make the pallbearers drop it c) because English monarchs&#39; corpses tend to explode?</a> </span> &nbsp;&nbsp;<span class="headlineCommentsSource">(<a rel='nofollow' class='outbound_link id12569906 '  data-farkdomain='euroweeklynews.com' target='_blank' href='https://www.fark.com/goto/12569906'>euroweeklynews.com</a>)</span></td>
<td class="commentHeadlineContainerDivider"><img src="https://img.fark.net/images/2009/site/dividerLineShirt.gif" width="1" height="40" alt="divider line"></td>
<td class="commentHeadlineContainerCommentCount"><div class='icon_comment_container'><div class='icon_comment'><a href='#new'><span class='icon_comment_count'>34</span></a></div></div></td></tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
  <td>
 <span class="headlineCommentsTags">More: <a target='_top' href='https://www.fark.com/topic/strange' title='Strange'>Strange</a>, <a target="_top" href="https://www.fark.com/tags/Elizabeth_II_of_the_United_Kingdom">Elizabeth II of the United Kingdom</a>, <a target="_top" href="https://www.fark.com/tags/Burial">Burial</a>, <a target="_top" href="https://www.fark.com/tags/Edward_I_of_England">Edward I of England</a>, <a target="_top" href="https://www.fark.com/tags/Queen_Elizabeth&#39;s_coffin">Queen Elizabeth&#39;s coffin</a>, <a target="_top" href="https://www.fark.com/tags/Costa_del_Sol">Costa del Sol</a>, <a target="_top" href="https://www.fark.com/tags/Coffin">Coffin</a>, <a target="_top" href="https://www.fark.com/tags/Cadaver">Cadaver</a>, <a target="_top" href="https://www.fark.com/tags/Cemetery">Cemetery</a> </span> </td>
  <td colspan="2">&nbsp;</td>
</tr>
</table> <div id="headlineCommentsInfoLineThingy"><span style="font-size:14pt; color:#CCC">&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;</span><br>
  <br>    <strong>1284</strong> clicks;   posted to    <a href="https://www.fark.com/">Main &raquo;</a>  and <a href="https://www.fark.com/stem/">STEM &raquo;</a>   on <strong>22 Sep 2022</strong> at <strong>10:31 AM</strong>  (43 minutes ago)&nbsp;&nbsp;&nbsp;|&nbsp;   <span id="infoline_favlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12569906&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,'fav',1,'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1',fark_linkfavwatch_textblocks);"><span class="favlinkIcon">&nbsp;</span>Favorite</a></span>     &nbsp;&nbsp;|&nbsp;&nbsp;<span id="infoline_watchlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12569906&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,'watch',1,'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1',fark_linkfavwatch_textblocks);"><span class="watchlinkIcon">&nbsp;</span>Watch</a></span>      &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;share:&nbsp; <a target="_blank" href="https://twitter.com/intent/tweet?text=Queen%20Elizabeth%27s%20coffin%20was%20lined%20with%20lead%20because%20a%29%20the%20Royal%20embalmers%27%20fluid%20is%20radioactive%20b%29%20as%20a%20posthumous%20practical%20joke%20to%20make%20the%20pallbearers%20drop%20it%20c%29%20because%20English%20monarchs%27%20corpses%20tend%20to%20explode%3F&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F12569906&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/12569906')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DQueen%20Elizabeth%27s%20coffin%20was%20lined%20with%20lead%20because%20a%29%20the%20Royal%20embalmers%27%20fluid%20is%20radioactive%20b%29%20as%20a%20posthumous%20practical%20joke%20to%20make%20the%20pallbearers%20drop%20it%20c%29%20because%20English%20monarchs%27%20corpses%20tend%20to%20explode%3F%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F12569906%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/12569906')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a href="#" onClick='postToFeed("https://fark.com/go/12569906", "https://fark.com/go/12569906", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/12569906"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <br><span id="infoline_ajaxout"></span><br>
<br>
<table class="shareLinkContainer">
<tr><td class="smallShareLinkSocialButtons"><div class="fb-like" data-href="https://fark.com/12569906" data-send="true" data-layout="button_count" data-width="78" data-show-faces="false"></div></td>
</tr>
</table>  </div>
<script>
var fark_linkfavwatch_textblocks = {
     unfavlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_del_12569906=1&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,\'fav\',0,\'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1\',fark_linkfavwatch_textblocks);"><\span class="unfavlinkIcon">&nbsp;<\/span>Unfavorite<\/a>',
     favlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12569906&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,\'fav\',1,\'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1\',fark_linkfavwatch_textblocks);"><\span class="favlinkIcon">&nbsp;<\/span>Favorite<\/a>',
     unwatchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_del_12569906=1&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,\'watch\',0,\'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1\',fark_linkfavwatch_textblocks);"><\span class="unwatchlinkIcon">&nbsp;<\/span>UnWatch<\/a>',
     watchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12569906&amp;tok=FaVk_3Qqz82MMzpYHk1wcfT2waEI2cawIav_8_z1hK3dHFgMZ9udK7NtyFssSbGazI4NrysQidUiUH-QPzgdgi04tkI0mK0OfM--FxFVBNTPauVmD_Ild_E-NN" onclick="return fark_link_favwatch(12569906,\'watch\',1,\'Fa7k810E5McfXg-QOmTIQjstCqyACmRY8Q432Z9CmJUsrwThvR1YjKVSiuIee_w55j1ITnNmSCL67zQQMBntpK74eqZoznmfvCnKCSd_17eRp02GrVw_DxJIX1\',fark_linkfavwatch_textblocks);"><\span class="watchlinkIcon">&nbsp;<\/span>Watch<\/a>'
   };
</script> <br><div id="commentsHeader">

  <span class="commentsLabel"> 34 Comments </span>
  &nbsp;&nbsp;&nbsp;
  (<a class="commentsLabelSmall" href="#new"><span class="commentsLabelSmall">+0 &raquo;</span></a>)    <form name="optionsbox" action="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode" class="killspacehack">

  <div class="commentsHeaderTable">
  <table>
  <tr>
    <td>

       <select name="viewmode">
        <option  selected="selected"  value="3">Paginated (50/page)</option>
      <option   value="2">Single page, reversed</option>
      </select>
       </td>
    <td>  </td>
    <td>
      <input type="submit" class="commentsHeaderInput" value="refresh">
    </td>
  </tr>

        </table>  </div>


  <input type="hidden" name="tt" value="">  <input type="hidden" name="startid" value="155467966">  </form>  </div><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode?tt=voteresults0&amp;startid=155467966">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode?tt=voteresults1&amp;startid=155467966">Funniest</a>  </div><div id="commentsArea"><script>
    fark_global_idlink = 12569906;
    fark.comments = { ajaxIDLink : 12569906 };  fark_global_startcomment = 155467966;
        fark_global_endcomment = 155470654;
        fark.ajax.globalVoteToken = 'FaPk-IF8TEkUov0T3bi0bRfUSH6lDMx2U5QyTTb_uyTn6CJRqs7mZixrsF9DY6hYGWzOecxTCqQ25jMoVNr9blAarBbas8tUiiEWsT-DxSfPRZOzFmB7AIxMeb';  fark_jumpdone = 0;
</script><span id="c155467966">&nbsp;</span><table id="ctable155467966" class="cid_155467966 peu_FaAk_DoJuCkfJyGW_XYegMUNGbBnB-FDKdL6x notctableTF  " data-farkfavstyle="" data-fark-cid="155467966">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/spongeboob" id="cu155467966">spongeboob</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155467966" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155467966,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155467966#c155467966" class="commentTimestamp" title="2022-09-22 9:47:42 AM">
                               <span id="commentTS155467966" data-farkts="1663854462" data-farktsfmt="2022-09-22 9:47:42 AM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155467966"  id="ct155467966" style="">Don't all dead bodies explode?<br><div class="youtubeContainer" style="width: 480px; height: 360px;"><div class="youtube" data-embed="KxOAYAhl1fo" data-fark-yt-title="Ask a Mortician- Exploding Caskets" data-fark-yt-thumburl="https://i.ytimg.com/vi/KxOAYAhl1fo/hqdefault.jpg"><div class="play-button"></div><div class="ytTitle">Ask a Mortician- Exploding Caskets</div><div class="commentImageContainer" style="height: auto; max-width: 480px;"><img data-farkhash="M0MKEEMLxd4lOMDfXgw+fOVfN5A.jpg" alt="Youtube KxOAYAhl1fo" title="Youtube KxOAYAhl1fo" src="https://www.fark.com/dummyimage/480/360" data-src="https://usrimg-850.fark.net/M/M0/fark_M0MKEEMLxd4lOMDfXgw-fOVfN5A.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=%2B9x7aSTgJNOhSgMV4QVh5MeSo7Y%3D" data-origsrc="https://i.ytimg.com/vi/KxOAYAhl1fo/hqdefault.jpg" width="480" height="360" class="comment_ll" style=""></div></div></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155468518">&nbsp;</span><table id="ctable155468518" class="cid_155468518 peu_FaRk_-VMwXzUhVuwbikWymDRTbUVB9DvTjjNR notctableTF  " data-farkfavstyle="" data-fark-cid="155468518">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Angry%20Drunk%20Bureaucrat" id="cu155468518">Angry Drunk Bureaucrat</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155468518" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155468518,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155468518#c155468518" class="commentTimestamp" title="2022-09-22 10:05:31 AM">
                               <span id="commentTS155468518" data-farkts="1663855531" data-farktsfmt="2022-09-22 10:05:31 AM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155468518"  id="ct155468518" style=""><u>One</u> King of England explodes and history never lets you forget it.&nbsp;Think about how many kings and queens *didn't* explode.&nbsp; That's a pretty good percentage, I'd say.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469422">&nbsp;</span><table id="ctable155469422" class="cid_155469422 peu_FaAk_1f28Gju19iuMUtadChlygkNIrGXVrnIR notctable  " data-farkfavstyle="" data-fark-cid="155469422">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/pounddawg" id="cu155469422">pounddawg</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469422" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469422,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469422#c155469422" class="commentTimestamp" title="2022-09-22 10:34:27 AM">
                               <span id="commentTS155469422" data-farkts="1663857267" data-farktsfmt="2022-09-22 10:34:27 AM">40 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469422"  id="ct155469422" style="">D) lizard people   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469426">&nbsp;</span><table id="ctable155469426" class="cid_155469426 peu_FaAk-rrIpgJg1E-vAEAKm982M6dxzMb8RTBSb notctableTF  " data-farkfavstyle="" data-fark-cid="155469426">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Driedsponge" id="cu155469426">Driedsponge</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469426" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469426,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469426#c155469426" class="commentTimestamp" title="2022-09-22 10:34:30 AM">
                               <span id="commentTS155469426" data-farkts="1663857270" data-farktsfmt="2022-09-22 10:34:30 AM">40 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469426"  id="ct155469426" style="">Are we sure it's not some sort of containment protocol for a warewolf?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469474">&nbsp;</span><table id="ctable155469474" class="cid_155469474 peu_Fa4k-eLq1Smo-n_CiXxnocTT9F1Qx4IAAeaS0 notctableTF  " data-farkfavstyle="" data-fark-cid="155469474">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/oldfarthenry" id="cu155469474">oldfarthenry</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469474" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469474,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469474#c155469474" class="commentTimestamp" title="2022-09-22 10:35:36 AM">
                               <span id="commentTS155469474" data-farkts="1663857336" data-farktsfmt="2022-09-22 10:35:36 AM">39 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469474"  id="ct155469474" style="">It's nice to know that the last fart you'll ever drop is your biggest &amp; best work (ie: explodey).   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469476">&nbsp;</span><table id="ctable155469476" class="cid_155469476 peu_FaFk8vfnzvKV6x_u3zQxczvnvxttWZxshusY0 notctableTF  " data-farkfavstyle="" data-fark-cid="155469476">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/CarnySaur" id="cu155469476">CarnySaur</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469476" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469476,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469476#c155469476" class="commentTimestamp" title="2022-09-22 10:35:37 AM">
                               <span id="commentTS155469476" data-farkts="1663857337" data-farktsfmt="2022-09-22 10:35:37 AM">39 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469476"  id="ct155469476" style=""><div class="commentImageContainer" style="height: auto; max-width: 360px;"><img data-farkhash="bf7Pxsde5afR7DD5RReWj2zziyE.gif" alt="Fark user image" title="360x270 Fark user image" src="https://www.fark.com/dummyimage/360/270" data-src="https://usrimg-425preview.fark.net/b/bf/fark_bf7Pxsde5afR7DD5RReWj2zziyE.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=sqyPcQKZ1I02EzFO5nvz3cVCt7E%3D" data-origsrc="https://usrimg-425.fark.net/T/T4/fark_T4jgzX5-B_n5RjiZhS7cPrj1q8M.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=0BzugeNjWto4D7dRdni1dODfbyY%3D" width="360" height="270" data-gif="https://usrimg-425.fark.net/b/bf/fark_bf7Pxsde5afR7DD5RReWj2zziyE.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=lPxmqeKcvS1j9VxW7i2j8io5WY0%3D" data-still="https://usrimg-425preview.fark.net/b/bf/fark_bf7Pxsde5afR7DD5RReWj2zziyE.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=sqyPcQKZ1I02EzFO5nvz3cVCt7E%3D" class="comment_ll gif_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-425.fark.net/b/bf/fark_bf7Pxsde5afR7DD5RReWj2zziyE.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=lPxmqeKcvS1j9VxW7i2j8io5WY0%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469488">&nbsp;</span><table id="ctable155469488" class="cid_155469488 peu_FaSk8_ypg7o4A08lkjf6Z7oLbW1Dw1pcZJyjV notctableTF  " data-farkfavstyle="" data-fark-cid="155469488">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Wine%20Sipping%20Elitist" id="cu155469488">Wine Sipping Elitist</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469488" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469488,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469488#c155469488" class="commentTimestamp" title="2022-09-22 10:35:53 AM">
                               <span id="commentTS155469488" data-farkts="1663857353" data-farktsfmt="2022-09-22 10:35:53 AM">39 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469488"  id="ct155469488" style="">So Superman can't find her, duh<br><br><div class="commentImageContainer" style="height: auto; max-width: 454px;"><img data-farkhash="+JAy9K8JBHkOtT0JJIh6+KeBMZ8.jpg" alt="i.kym-cdn.com" title="454x767 from https://i.kym-cdn.com/photos/images/original/001/320/823/a22.jpg" src="https://www.fark.com/dummyimage/454/767" data-src="https://usrimg-850.fark.net/-/-J/fark_-JAy9K8JBHkOtT0JJIh6-KeBMZ8.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=MYS%2Fo4iMEfmvuoFQVjCt0hnewik%3D" data-origsrc="https://i.kym-cdn.com/photos/images/original/001/320/823/a22.jpg" width="454" height="767" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/-/-J/fark_-JAy9K8JBHkOtT0JJIh6-KeBMZ8.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=MYS%2Fo4iMEfmvuoFQVjCt0hnewik%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469516">&nbsp;</span><table id="ctable155469516" class="cid_155469516 peu_FaIk9JFP-2E03pMSbEaxDlTbzcAEYeBe5knbZ notctable  " data-farkfavstyle="" data-fark-cid="155469516">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Solty%20Dog" id="cu155469516">Solty Dog</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469516" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469516,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469516#c155469516" class="commentTimestamp" title="2022-09-22 10:36:56 AM">
                               <span id="commentTS155469516" data-farkts="1663857416" data-farktsfmt="2022-09-22 10:36:56 AM">38 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469516"  id="ct155469516" style="">Ways bricks are like humans according to Britain.<br><br>1. They can be hypnotized<br>2. They explode.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469552">&nbsp;</span><table id="ctable155469552" class="cid_155469552 peu_Fa3k8fRcfWb3aXxel06ngFB-1JlP70QaqL164 notctableTF  " data-farkfavstyle="" data-fark-cid="155469552">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/SpaceMonkey-66" id="cu155469552">SpaceMonkey-66</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469552" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469552,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469552#c155469552" class="commentTimestamp" title="2022-09-22 10:37:46 AM">
                               <span id="commentTS155469552" data-farkts="1663857466" data-farktsfmt="2022-09-22 10:37:46 AM">37 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469552"  id="ct155469552" style="">FTA - " swollen bowels burst, and an intolerable stench assailed the nostrils of the by-standers and the whole crowd"<br><br>Sounds like the typical morning at my house.....   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469598">&nbsp;</span><table id="ctable155469598" class="cid_155469598 peu_Fa3k9ZkSEIt4qI0DnuJq_1ebkoq65MnToQ9lp notctableTF  " data-farkfavstyle="" data-fark-cid="155469598">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Somaticasual" id="cu155469598">Somaticasual</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469598" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469598,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469598#c155469598" class="commentTimestamp" title="2022-09-22 10:38:57 AM">
                               <span id="commentTS155469598" data-farkts="1663857537" data-farktsfmt="2022-09-22 10:38:57 AM">36 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469598"  id="ct155469598" style="">D) A healthy radioactivity cultivated by living through the 50s and 60s?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469606">&nbsp;</span><table id="ctable155469606" class="cid_155469606 peu_FaMk_dcR7ieswjDrus0ALylNsfAnr33Amwr5R notctable  " data-farkfavstyle="" data-fark-cid="155469606">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/blondambition" id="cu155469606">blondambition</a>     <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469606" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469606,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469606#c155469606" class="commentTimestamp" title="2022-09-22 10:39:09 AM">
                               <span id="commentTS155469606" data-farkts="1663857549" data-farktsfmt="2022-09-22 10:39:09 AM">35 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469606"  id="ct155469606" style=""><div class="commentImageContainer" style="height: auto; max-width: 800px;"><img data-farkhash="+S22lY4QQbTKY9X7CpA2JyuWrfk.jpg" alt="supermarcey.files.wordpress.com" title="800x430 from https://supermarcey.files.wordpress.com/2015/05/emeric-belasco-o-sea-michael-gough.jpg" src="https://www.fark.com/dummyimage/800/430" data-src="https://usrimg-850.fark.net/-/-S/fark_-S22lY4QQbTKY9X7CpA2JyuWrfk.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=EcR24tOMsDJn8AvX9T2Q3F3oAak%3D" data-origsrc="https://supermarcey.files.wordpress.com/2015/05/emeric-belasco-o-sea-michael-gough.jpg" width="800" height="430" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/-/-S/fark_-S22lY4QQbTKY9X7CpA2JyuWrfk.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=EcR24tOMsDJn8AvX9T2Q3F3oAak%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469634">&nbsp;</span><table id="ctable155469634" class="cid_155469634 peu_Fa0k8vLygmuttLMXjXuzLkyUpJJii96PrFu3R notctable  " data-farkfavstyle="" data-fark-cid="155469634">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Bovine%20Diarrhea%20Virus" id="cu155469634">Bovine Diarrhea Virus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469634" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469634,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469634#c155469634" class="commentTimestamp" title="2022-09-22 10:40:27 AM">
                               <span id="commentTS155469634" data-farkts="1663857627" data-farktsfmt="2022-09-22 10:40:27 AM">34 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469634"  id="ct155469634" style="">At least she's protected from dental x-rays   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469686">&nbsp;</span><table id="ctable155469686" class="cid_155469686 peu_FaHk_ti5vINQa_3UQpdnJnP9MGEP9eo4KW0K8 notctable  " data-farkfavstyle="" data-fark-cid="155469686">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Mr.%20Fuzzypaws" id="cu155469686">Mr. Fuzzypaws</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469686" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469686,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469686#c155469686" class="commentTimestamp" title="2022-09-22 10:42:29 AM">
                               <span id="commentTS155469686" data-farkts="1663857749" data-farktsfmt="2022-09-22 10:42:29 AM">32 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469686"  id="ct155469686" style="">Stick a hose up her ass to release the pressure.<br><br>Fixed forever.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469690">&nbsp;</span><table id="ctable155469690" class="cid_155469690 peu_FaLk_wJ7h6HK_Hp9oJN2wTjnYJELLpGi1wvfV notctableTF  " data-farkfavstyle="" data-fark-cid="155469690">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/SamFlagg" id="cu155469690">SamFlagg</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469690" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469690,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469690#c155469690" class="commentTimestamp" title="2022-09-22 10:42:31 AM">
                               <span id="commentTS155469690" data-farkts="1663857751" data-farktsfmt="2022-09-22 10:42:31 AM">32 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469690"  id="ct155469690" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469426#c155469426" target="_blank" data-farkcmtid="155469426">Driedsponge</a>:</strong> <em>Are we sure it's not some sort of containment protocol for a warewolf?</em><br></p><br>You're thinking of either<br>1.) Silver for a werewolf<br>or<br>2.) A wolf that works for the home shopping network who hocks wares.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469702">&nbsp;</span><table id="ctable155469702" class="cid_155469702 peu_FaPk98w5n3e3Y5fTXTrulRVMguzxbX-jMucOb notctableTF  " data-farkfavstyle="" data-fark-cid="155469702">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Ringshadow" id="cu155469702">Ringshadow</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469702" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469702,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469702#c155469702" class="commentTimestamp" title="2022-09-22 10:42:45 AM">
                               <span id="commentTS155469702" data-farkts="1663857765" data-farktsfmt="2022-09-22 10:42:45 AM">32 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469702"  id="ct155469702" style="">As radiation safety I'm professionally amused.<br><br>I'm also personally amused that the British bury their royalty wrapped in a toxic heavy metal. Makes perfect sense.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469754">&nbsp;</span><table id="ctable155469754" class="cid_155469754 peu_FaJk9ZpzFJoCr9BIZ3siaqwHpLrYWwtm0nXNj notctable  " data-farkfavstyle="" data-fark-cid="155469754">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/jaivirtualcard" id="cu155469754">jaivirtualcard</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469754" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469754,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469754#c155469754" class="commentTimestamp" title="2022-09-22 10:44:41 AM">
                               <span id="commentTS155469754" data-farkts="1663857881" data-farktsfmt="2022-09-22 10:44:41 AM">30 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469754"  id="ct155469754" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155468518#c155468518" target="_blank" data-farkcmtid="155468518">Angry Drunk Bureaucrat</a>:</strong> <em>One King of England explodes and history never lets you forget it.&nbsp;Think about how many kings and queens *didn't* explode.&nbsp; That's a pretty good percentage, I'd say.</em><br></p><br>So you'd rather take the chance and have the whole country embarrassed and the mourned horrified?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469770">&nbsp;</span><table id="ctable155469770" class="cid_155469770 peu_FaEk_krNhPFtVxjdB_ewXGthU5Y4HIupi3KiV notctable  " data-farkfavstyle="" data-fark-cid="155469770">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Nurglitch" id="cu155469770">Nurglitch</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469770" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469770,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469770#c155469770" class="commentTimestamp" title="2022-09-22 10:45:09 AM">
                               <span id="commentTS155469770" data-farkts="1663857909" data-farktsfmt="2022-09-22 10:45:09 AM">29 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469770"  id="ct155469770" style="">This is important information for those of us willing to grave rob her for the Egyptian Museum.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469814">&nbsp;</span><table id="ctable155469814" class="cid_155469814 peu_FaNk8B4i4_vTXNi53UbIOfciA5psfiJvF3Jst notctable  " data-farkfavstyle="" data-fark-cid="155469814">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/The%20Envoy" id="cu155469814">The Envoy</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469814" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469814,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469814#c155469814" class="commentTimestamp" title="2022-09-22 10:46:28 AM">
                               <span id="commentTS155469814" data-farkts="1663857988" data-farktsfmt="2022-09-22 10:46:28 AM">28 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469814"  id="ct155469814" style="">I wondered if the lead thing was true.&nbsp; The pallbearers are either incredibly strong or it's very, very thin.<br><br><em>"The change came after the horses pulling Queen Victoria's catafalque bolted having been spooked by something nearby. That nearly led to her coffin being spilt into the street, resulting in the change to the manner in which the coffin is moved."</em><br><br>Incorrect.&nbsp; The horses did not bolt, they were spooked and the change was made to mitigate the risk of them bolting.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469832">&nbsp;</span><table id="ctable155469832" class="cid_155469832 peu_FaAk9h7-gCi4rikiAGIemdSN_WMTW3L6ZaqbL notctableTF  " data-farkfavstyle="" data-fark-cid="155469832">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/NM%20Volunteer" id="cu155469832">NM Volunteer</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469832" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469832,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469832#c155469832" class="commentTimestamp" title="2022-09-22 10:46:51 AM">
                               <span id="commentTS155469832" data-farkts="1663858011" data-farktsfmt="2022-09-22 10:46:51 AM">28 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469832"  id="ct155469832" style="">...so enbalmers and morticians don't flush out the bowels when they pump bodies full of embalming fluid?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469838">&nbsp;</span><table id="ctable155469838" class="cid_155469838 peu_Fa6k82j2Ku0ZLWSKRs8NTM6o3HuSdD66q8fb0 notctable  " data-farkfavstyle="" data-fark-cid="155469838">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Prof.%20Frink" id="cu155469838">Prof. Frink</a>    <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469838" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469838,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469838#c155469838" class="commentTimestamp" title="2022-09-22 10:46:59 AM">
                               <span id="commentTS155469838" data-farkts="1663858019" data-farktsfmt="2022-09-22 10:46:59 AM">28 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469838"  id="ct155469838" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469686#c155469686" target="_blank" data-farkcmtid="155469686">Mr. Fuzzypaws</a>:</strong> <em>Stick a hose up her ass to release the pressure.<br><br>Fixed forever.</em><br></p><br>You first, perv.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469844">&nbsp;</span><table id="ctable155469844" class="cid_155469844 peu_FaRk-VES_Wq7wg1gAWVT0N7gRqe5zZXcY9xxt notctable  " data-farkfavstyle="" data-fark-cid="155469844">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ArcadianRefugee" id="cu155469844">ArcadianRefugee</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469844" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469844,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469844#c155469844" class="commentTimestamp" title="2022-09-22 10:47:22 AM">
                               <span id="commentTS155469844" data-farkts="1663858042" data-farktsfmt="2022-09-22 10:47:22 AM">27 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469844"  id="ct155469844" style="">So, I used to transport cadavers.&nbsp; One day I pick up from the hospital morgue.&nbsp; Person (doctor, nurse, whatever) slides her out of the cabinet and says something along the lines of "Yikes. She's gotten a lot bigger since this morning."<br><br>My eyes kinda widen. "So, uhm...."<br><br>"Just don't hit any bumps."   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469860">&nbsp;</span><table id="ctable155469860" class="cid_155469860 peu_Fa3k9ZkSEIt4qI0DnuJq_1ebkoq65MnToQ9lp notctableTF  " data-farkfavstyle="" data-fark-cid="155469860">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Somaticasual" id="cu155469860">Somaticasual</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469860" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469860,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469860#c155469860" class="commentTimestamp" title="2022-09-22 10:48:12 AM">
                               <span id="commentTS155469860" data-farkts="1663858092" data-farktsfmt="2022-09-22 10:48:12 AM">26 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469860"  id="ct155469860" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469754#c155469754" target="_blank" data-farkcmtid="155469754">jaivirtualcard</a>:</strong> <em>Angry Drunk Bureaucrat: One King of England explodes and history never lets you forget it.&nbsp;Think about how many kings and queens *didn't* explode.&nbsp; That's a pretty good percentage, I'd say.<br><br>So you'd rather take the chance and have the whole country embarrassed and the mourned horrified?</em><br></p><br>Difficulty: Underestimating the public's need to be horrified and entertained at the same time....   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469876">&nbsp;</span><table id="ctable155469876" class="cid_155469876 peu_FaAk-rrIpgJg1E-vAEAKm982M6dxzMb8RTBSb notctableTF  " data-farkfavstyle="" data-fark-cid="155469876">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Driedsponge" id="cu155469876">Driedsponge</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469876" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469876,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469876#c155469876" class="commentTimestamp" title="2022-09-22 10:48:36 AM">
                               <span id="commentTS155469876" data-farkts="1663858116" data-farktsfmt="2022-09-22 10:48:36 AM">26 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469876"  id="ct155469876" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469754#c155469754" target="_blank" data-farkcmtid="155469754">jaivirtualcard</a>:</strong> <em>Angry Drunk Bureaucrat: One King of England explodes and history never lets you forget it.&nbsp;Think about how many kings and queens *didn't* explode.&nbsp; That's a pretty good percentage, I'd say.<br><br>So you'd rather <strong>take the chance and have the whole country embarrassed</strong> and the mourned horrified?</em><br></p><br>They elected BoJo, there's not much further down the barrel you can get before the bottom.<br><br>/This might be funnier if it wasn't coming from an American.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469878">&nbsp;</span><table id="ctable155469878" class="cid_155469878 peu_Fa4k-agHJdoY02INjIucRGjfK3R0ASOGCuPsj notctable  " data-farkfavstyle="" data-fark-cid="155469878">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ShiniSenko" id="cu155469878">ShiniSenko</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469878" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469878,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469878#c155469878" class="commentTimestamp" title="2022-09-22 10:48:39 AM">
                               <span id="commentTS155469878" data-farkts="1663858119" data-farktsfmt="2022-09-22 10:48:39 AM">26 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469878"  id="ct155469878" style="">E) All of the above?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155469952">&nbsp;</span><table id="ctable155469952" class="cid_155469952 peu_Fa3k_OFpZPwXRX_dUXnSSwLylHZpGfEHzttOD notctable  " data-farkfavstyle="" data-fark-cid="155469952">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Tillmaster" id="cu155469952">Tillmaster</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155469952" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155469952,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155469952#c155469952" class="commentTimestamp" title="2022-09-22 10:51:18 AM">
                               <span id="commentTS155469952" data-farkts="1663858278" data-farktsfmt="2022-09-22 10:51:18 AM">23 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155469952"  id="ct155469952" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469832#c155469832" target="_blank" data-farkcmtid="155469832">NM Volunteer</a>:</strong> <em>...so enbalmers and morticians don't flush out the bowels when they pump bodies full of embalming fluid?</em><br></p><br>The one who exploded hadn't been embalmed.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470038">&nbsp;</span><table id="ctable155470038" class="cid_155470038 peu_FaVk9TlYu_mbWDtOIu8tvPN8vFiRQId9hDlqN notctableTF  " data-farkfavstyle="" data-fark-cid="155470038">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Schmerd1948" id="cu155470038">Schmerd1948</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470038" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470038,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470038#c155470038" class="commentTimestamp" title="2022-09-22 10:54:07 AM">
                               <span id="commentTS155470038" data-farkts="1663858447" data-farktsfmt="2022-09-22 10:54:07 AM">20 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470038"  id="ct155470038" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469686#c155469686" target="_blank" data-farkcmtid="155469686">Mr. Fuzzypaws</a>:</strong> <em>Stick a hose up her ass to release the pressure.<br><br>Fixed forever.</em><br></p><br>One does not simply stick a hose up the ass of her royal highness. One has an equerry to do that. He is called the Knight of the Royal Buttocks Syringe. Lord Buttpump.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470140">&nbsp;</span><table id="ctable155470140" class="cid_155470140 peu_FaIk-rq77t_joy12R3lH9DoLyqgwhVpjUXd9b notctable  " data-farkfavstyle="" data-fark-cid="155470140">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ukexpat" id="cu155470140">ukexpat</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470140" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470140,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470140#c155470140" class="commentTimestamp" title="2022-09-22 10:57:32 AM">
                               <span id="commentTS155470140" data-farkts="1663858652" data-farktsfmt="2022-09-22 10:57:32 AM">17 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470140"  id="ct155470140" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469702#c155469702" target="_blank" data-farkcmtid="155469702">Ringshadow</a>:</strong> <em>As radiation safety I'm professionally amused.<br><br>I'm also personally amused that the British bury their royalty wrapped in a toxic heavy metal. Makes perfect sense.</em><br></p><br>Not buried, interred in a vault.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470246">&nbsp;</span><table id="ctable155470246" class="cid_155470246 peu_FaCk9MKuvcZk7WLRB5OBIJn_E1xeE91jK7DLN notctable  " data-farkfavstyle="" data-fark-cid="155470246">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/DarkSoulNoHope" id="cu155470246">DarkSoulNoHope</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470246" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470246,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470246#c155470246" class="commentTimestamp" title="2022-09-22 11:01:37 AM">
                               <span id="commentTS155470246" data-farkts="1663858897" data-farktsfmt="2022-09-22 11:01:37 AM">13 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470246"  id="ct155470246" style="">There is an easier way:<br><br><div class="commentImageContainer" style="height: auto; max-width: 536px;"><img data-farkhash="J82tLoI1XoCo4RtFRf0e9Nsm/YM.gif" alt="Fark user image" title="536x298 Fark user image" src="https://www.fark.com/dummyimage/536/298" data-src="https://usrimg-850preview.fark.net/J/J8/fark_J82tLoI1XoCo4RtFRf0e9Nsm_YM.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=6m5xHfEmLR3EmjwJmMP%2BJdUfYZY%3D" data-origsrc="https://usrimg-850.fark.net/J/J8/fark_J82tLoI1XoCo4RtFRf0e9Nsm_YM.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=ApgLU4FJVSP5z%2FcbWLs8yEt4sJY%3D" width="536" height="298" data-gif="https://usrimg-850.fark.net/J/J8/fark_J82tLoI1XoCo4RtFRf0e9Nsm_YM.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=ApgLU4FJVSP5z%2FcbWLs8yEt4sJY%3D" data-still="https://usrimg-850preview.fark.net/J/J8/fark_J82tLoI1XoCo4RtFRf0e9Nsm_YM.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=6m5xHfEmLR3EmjwJmMP%2BJdUfYZY%3D" class="comment_ll gif_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/J/J8/fark_J82tLoI1XoCo4RtFRf0e9Nsm_YM.gif?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1664164800&amp;Signature=ApgLU4FJVSP5z%2FcbWLs8yEt4sJY%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470268">&nbsp;</span><table id="ctable155470268" class="cid_155470268 peu_FaPk98w5n3e3Y5fTXTrulRVMguzxbX-jMucOb notctableTF  " data-farkfavstyle="" data-fark-cid="155470268">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Ringshadow" id="cu155470268">Ringshadow</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470268" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470268,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470268#c155470268" class="commentTimestamp" title="2022-09-22 11:02:12 AM">
                               <span id="commentTS155470268" data-farkts="1663858932" data-farktsfmt="2022-09-22 11:02:12 AM">12 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470268"  id="ct155470268" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155470140#c155470140" target="_blank" data-farkcmtid="155470140">ukexpat</a>:</strong> <em>Ringshadow: As radiation safety I'm professionally amused.<br><br>I'm also personally amused that the British bury their royalty wrapped in a toxic heavy metal. Makes perfect sense.<br><br>Not buried, interred in a vault.</em><br></p><br>Oh, well, that's even funnier on a professional level.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470334">&nbsp;</span><table id="ctable155470334" class="cid_155470334 peu_FaRk-lQaVIY7Y5Rhs0PYZT55rbfzFRjCamcjj notctable  " data-farkfavstyle="" data-fark-cid="155470334">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/groverpm" id="cu155470334">groverpm</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470334" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470334,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470334#c155470334" class="commentTimestamp" title="2022-09-22 11:04:33 AM">
                               <span id="commentTS155470334" data-farkts="1663859073" data-farktsfmt="2022-09-22 11:04:33 AM">10 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470334"  id="ct155470334" style="">As long as they didn't forget the stake through the heart.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470432">&nbsp;</span><table id="ctable155470432" class="cid_155470432 peu_FaHk8ICTUq0luShhoC5OlszfdUEP9ELY3jAtf notctable  " data-farkfavstyle="" data-fark-cid="155470432">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/The%20Repeated%20Meme" id="cu155470432">The Repeated Meme</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470432" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470432,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470432#c155470432" class="commentTimestamp" title="2022-09-22 11:07:44 AM">
                               <span id="commentTS155470432" data-farkts="1663859264" data-farktsfmt="2022-09-22 11:07:44 AM">7 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470432"  id="ct155470432" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469876#c155469876" target="_blank" data-farkcmtid="155469876">Driedsponge</a>:</strong> <em>jaivirtualcard: Angry Drunk Bureaucrat: One King of England explodes and history never lets you forget it.&nbsp;Think about how many kings and queens *didn't* explode.&nbsp; That's a pretty good percentage, I'd say.<br><br>So you'd rather take the chance and have the whole country embarrassed and the mourned horrified?<br><br>They elected BoJo, there's not much further down the barrel you can get before the bottom.<br><br>/This might be funnier if it wasn't coming from an American.</em><br></p><br>You are embarrassed they elected an American born idiot?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470484">&nbsp;</span><table id="ctable155470484" class="cid_155470484 peu_FaMk9LNi_qhgiSuse8jxbxSYggdBBj7p0tVjZ notctable  " data-farkfavstyle="" data-fark-cid="155470484">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/tommyl66" id="cu155470484">tommyl66</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470484" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470484,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470484#c155470484" class="commentTimestamp" title="2022-09-22 11:09:47 AM">
                               <span id="commentTS155470484" data-farkts="1663859387" data-farktsfmt="2022-09-22 11:09:47 AM">5 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470484"  id="ct155470484" style="">Because she was a <strong>lead</strong>er. Duh!   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470618">&nbsp;</span><table id="ctable155470618" class="cid_155470618 peu_FaAk_L7ba0814Fqze5yacPhxADgxM361TJRI4 notctable  " data-farkfavstyle="" data-fark-cid="155470618">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/WelldeadLink" id="cu155470618">WelldeadLink</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470618" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470618,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470618#c155470618" class="commentTimestamp" title="2022-09-22 11:13:26 AM">
                               <span id="commentTS155470618" data-farkts="1663859606" data-farktsfmt="2022-09-22 11:13:26 AM">1 minute ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470618"  id="ct155470618" style="">That interment vault needs a good fume hood. Doesn't Britain have a Deceased Safety and Health Administration?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c155470654">&nbsp;</span><table id="ctable155470654" class="cid_155470654 peu_FaDk9sdv0wUhDoSqFsAtk7DdXyPap_aMVKf4t notctable  " data-farkfavstyle="" data-fark-cid="155470654">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/stevesporn2000" id="cu155470654">stevesporn2000</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c155470654" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,155470654,12569906); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12569906/155470654#c155470654" class="commentTimestamp" title="2022-09-22 11:14:25 AM">
                               <span id="commentTS155470654" data-farkts="1663859665" data-farktsfmt="2022-09-22 11:14:25 AM">less than a minute ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="155470654"  id="ct155470654" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12569906/155469814#c155469814" target="_blank" data-farkcmtid="155469814">The Envoy</a>:</strong> <em>I wondered if the lead thing was true.&nbsp; The pallbearers are either incredibly strong or it's very, very thin.</em><br></p><br>Of course it's true and of course the reason is to make a hermetically sealed box that will make sure the gases don't escape during the many days she's being carted around and put on public display. Plus she's not being buried 6 feet under so the smell would need to stay contained in perpetuity.<br><br>If the lead's 1/8 inch thick it would add around 300 lbs to the weight which seems about right. They had two more pallbearers than usual and they carried the casket with arms linked. The coffin was estimated to weigh 550-700 lbs. The coffin was made 30 years ago and kept ready for the Queen's death.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><a id="new">&nbsp;</a><br>
<div class="comlinkcount">Displayed <strong>34</strong> of <strong>34</strong> comments</div>

</div><br><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode?tt=voteresults0&amp;startid=155467966">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode?tt=voteresults1&amp;startid=155467966">Funniest</a>  </div><br>
<div class="refreshRedisplayComments" style="text-align:center;">  <a target="_top" href="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode">Redisplay/refresh comments</a>  <br>
</div><span id="b">&nbsp;</span>  <div id="commentsPostingArea">
 <span class="nojs">If you're having problems voting, quoting, or posting comments, try disabling any browser add-ons that might disable Javascript (NoScript, AdBlock, etc).  <a href="https://www.fark.com/farq/tech/">See our FAQ</a>.<br></span>

    <form name="postcomform" id="postcomform" method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/comments/12569906/Queen-Elizabeths-coffin-was-lined-with-lead-because-a-Royal-embalmers-fluid-is-radioactive-b-as-a-posthumous-practical-joke-to-make-pallbearers-drop-it-c-because-English-monarchs-corpses-tend-to-explode" class="killspacehack">
     <input type="hidden" name="e0$FaDk95RAogFGQ_FjGx7CUmlJLLpxjt_$59Sr4" value="FaRk-xobJL53SA6O7P76Pr3ZRKfMy0Oxh_zlln0Bda3uri0oJMJNQFomxC7j1TK8-6ezBuWemNlPpedbnDifl80XT3ULUmZtXMfzWyweZgy3DGR-PqcUFpotVw">
        <script>
            document.write('<input type="hidden" name="is_using_js" value="1">');
        </script>  <input type="hidden" name="startid" value="155467966">  <table class="commentPostingTable">
            <tr>                       <td class="cpbox" style="text-align:right;"><label for="ulogin1">Login:</label></td>
                    <td><input name="ulogin" id="ulogin1" size="12" value="" tabindex="1" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false"></td>                    <td>
                                        &nbsp;                </td>
            </tr>
            <tr>
                <td class="cpbox" style="text-align:right;"><label for="passwd1">Password:</label></td>
                <td>
                    <input name="passwd" id="passwd1" size="12" type="password" value="" tabindex="2" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                    <small><a href="https://www.fark.com/forgotpassword">&nbsp;&nbsp;&nbsp;Forgot password?</a></small>
                </td>
                <td class="main">  <a target="_top" href="https://www.fark.com/signup">Create an account to make comments</a>  </td>
            </tr>
            <tr>
              <td>&nbsp;</td>
              <td colspan="2">
                <input type="checkbox"  name="e0$Fa4k94xyz6cui9DR1NiLcF5$UWe$gBEj5jcLKSgxXy1lNhBKX6oDKt2hLO" value="Fa3k_V4sr_Q0kzojrzrXVDV1Eg3Ke180RewSR" id="remember_cb"><label for="remember_cb">Remember me</label>
              </td>   </tr>  <tr>
                <td class="cpbox" style="text-align:right; width:100px"><label for="wysiwyg_editor">Comment:</label></td>
                <td colspan="2">
                    <textarea name="nc" id="wysiwyg_editor" cols="66" rows="12" tabindex="3" class="commentsPostingAreaInput" style="width:546px; height:180px;"></textarea>
                    <input type="hidden" name="ckeditorToolbar" id="ckeditorToolbar" value="RLTp1">

                        <script>  var noInlineImages=0;  var editor = CKEDITOR.instances['wysiwyg_editor']; 
                            if (editor) { editor.destroy(true); } 
                            setTimeout(function() { 
                                CKEDITOR.replace( "wysiwyg_editor", { 
                                    toolbar: 'RLTp1',   contentsCss: '/js/plugins/ckeditor/contents_1655932344.css',
                                    customConfig: '/js/plugins/ckeditor/config_1655932344.js'
                                });
                            },1);  
                        </script> 

                </td>
            </tr>
            <tr style="display:none;">
                <td colspan="3">
                    If you can see this, something's wrong with your browser's CSS support. (Or you're a spambot.)
                    <input type="hidden" name="comment" id="sptr0" value="">
                    <textarea name="commenttext" id="sptr1" rows="1" cols="1"></textarea>
                    <input type="text" name="spamtrap" id="lp1phack" size="1" value="">
                    <input type="hidden" name="excerpt" id="sptr2" value="">
                    <input type="hidden" name="email" id="sptr3" value="">
                    <input type="hidden" name="name" id="sptr4" value="">
                    <input type="hidden" name="website" id="sptr5" value="">
                    <input type="hidden" name="title" id="sptr6" value="">
                    <input type="hidden" name="blog_name" id="sptr8" value="">
                    <input type="hidden" name="new_comment" id="sptr9" value="">
                </td>
            </tr>
             <tr>
              <td><noscript>&nbsp;</noscript></td>
              <td colspan="2">
              <noscript>
              <strong>If you are using the NoScript browser extension, you may have problems posting comments</strong>,
                especially if they contain images.  For a fix, <a target="_blank"
                 href="https://www.fark.com/farq/tech/#I_get_.22You_need_to_enter_a_comment.21.22_when_attempting_to_post_comments.">see
                 this FAQ entry</a>.  If you still have problems, contact <a target="_blank" href="https://www.fark.com/farkback/error">Farkback</a>.
              </noscript>
              </td>
            </tr>            <tr>
                <td>&nbsp;</td>
                <td colspan="2" style="padding-right: 5%;">   <div id="commentPostingButtons" style="float:right;">
                    <input type="submit" class="farkButton previewComment" value="Preview" tabindex="4" name="postmode">
                    <input type="submit" class="farkButton submitComment"  value="Add Comment"  tabindex="4" name="postmode">
                    <input type="hidden" name="mode" value="post">  <input type="hidden" name="tt" value="0">
                        <input type="hidden" name="IDLink" value="12569906">  <input type="hidden" name="usingSwearJar" value="false">

                     </div>  </td>
            </tr>
        </table>
    </form> <div class="cpafootnote">
    Before adding a comment, please take a minute to review our <a target="_blank" href="https://www.fark.com/farq/posting" class="dkbgtext">posting rules</a> and our <a target="_blank" href="https://www.fark.com/farq/legal" class="dkbgtext">legal/privacy policy</a>.<br>By commenting, you agree to these terms.
    You might also want to take a look at our <a target="_blank" href="https://www.fark.com/farq/">FAQ</a>.
</div>
<!-- MEG DEBUG is_farktography_contest inside post_form_footnote is 0 --> </div><script>
function removeNewAnchor() {
   $('a#new').remove();
}
$(document).ready(function() {
    });
var fark_global_loadtime_server = 1663859697;
var fark_global_loadtime_client = (new Date()).getTime()/1000;
var fark_global_clockskew = fark_global_loadtime_client - fark_global_loadtime_server;
//console.log("clock skew calculated as "+fark_global_clockskew+" based on server="+fark_global_loadtime_server+" client="+fark_global_loadtime_client);
 update_comment_timestamps(fark.globals.clockskew);
 setInterval( function() { update_comment_timestamps(fark.globals.clockskew); }, 30000);
</script><br>
<div class="main" style="text-align:center;">
<a target="_top" href="https://www.fark.com/"><img src="https://img.fark.net/images/2013/site/continuefarking.png" srcset="https://img.fark.net/images/2013/site/continuefarking.png 1x, https://img.fark.net/images/2013/site/continuefarking-2x.png 2x" alt="Continue Farking" width="77" height="37" class="retina" ></a>  </div>    <!-- BOTTOM start -->
</div> <!-- end #newsContainer -->
        </td>
        <td id="rightCol">
            <div class="rightColContent">   <div class="ad_container intelli1">  <div id="intelli-1"><!-- begin ad tag (intellidisplay) --></div>   <div class="reportAdBlock" style="display:none;" id="intelli-1-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('intelli-1'); return false;">Report</a></div>   </div>  <div class="sidebar_callout_container tfark_callout">
                    <p style="font-size:13px;">If you like these links, you'll love</p>
                    <!--<img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">-->
                    <img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">
                    <p class="tf-callout-text">All the submissions, none of the calories.</p>

                    <a href="https://www.fark.com/farq/about/#What_is_TotalFark.3F">learn more</a> | <a href="/totalfarksignup">sign up</a>
                </div>      <div class="top_right_container"> <div class="ad_container rightTop">  <div id="rightAd300x250"><!-- begin ad tag (billboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250'); });  </script></div>   <div class="reportAdBlock"  id="rightAd300x250-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250'); return false;">Report</a></div>   </div> </div>   <div id="supportfark">
            <hr>
            <a href="https://www.fark.com/supportfark">Support Fark</a>
            <hr>
        </div>

        <div class="sidebar_callout_container newsletter_callout">
            <p>Sign up for the Fark NotNewsletter!</p>
              <form name="newsletter_signup" action="https://www.fark.com/newslettersignup" method="post" class="ajaxsubmit">
                <input type="text" name="nnl_e" placeholder="you@you.com">
                <input type="hidden" name="submitbutton" value="Sign Me Up!"> <input type="hidden" name="e0$FaDk95RAogFGQ_FjGx7CUmlJLLpxjt_$59Sr4" value="Fa4k_GHfi9aeyeax189suVgCxRGVttIGxn_eYXo_MWWMfHI_chlE-UqlJM9yS0pXz6lOPmWnBNcHKQTLwctJiy_YzGoBImn1pCLD-JOnvVUI4Q8O9djft05rfh">
 <input type="submit" class="gradientbutton" value="Go&raquo;">
            </form>
            <a href="https://www.fark.com/farq/services/#What_is_the_Fark_NotNewsletter.3F" style="display: inline-block; margin-top: 5px; ">learn more</a>
        </div>  <hr>
        <div id="hotw"><a href="https://www.fark.com/topic/hotm">Headlines of the Month</a><br>
                       <a href="https://www.fark.com/blog/DisseminationMonkey">Fark NotNewsletter</a>
        </div> 

        <hr>
        <ul class="sidebarLinks">  <li><a target="_top" href="https://www.fark.com/totalfarksignup">TotalFark signup</a></li>   <li><a target="_top" href="https://www.fark.com/barefarksignup">BareFark signup</a></li>  <li><a target="_top" href="https://www.fark.com/farkunits">Purchase FarkUnits</a></li>
            <li><a target="_top" href="https://www.fark.com/ohfark">Purchase OhFark</a></li>
        </ul>

        <hr>

        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/top/links/">Top Links</a></li>
            <li><a href="https://www.fark.com/top/comments/">Top Comments</a></li>
            <li><a href="https://www.fark.com/top/submitters/">Top Submitters</a></li>
            <li><a href="https://www.fark.com/top/comments/smart/">Top Smart Comments</a></li>
            <li><a href="https://www.fark.com/top/source-topic/">Top Sources/Topics</a></li>
            <li><a href="https://www.fark.com/top/comments/funny/">Top Funny Comments</a></li>
            <li><a href="https://www.fark.com/publicity/">Press/Publicity</a></li>
        </ul>

        <hr>

          <div class="ad_container right">  <div id="rightAd300x250Middle"><!-- begin ad tag (billboard_mid) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Middle'); });  </script></div>   <div class="reportAdBlock"  id="rightAd300x250Middle-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Middle'); return false;">Report</a></div>   </div>  <div id="facebook"><div class="fb-like" data-href="https://www.facebook.com/fark" data-send="false" data-layout="button_count" data-width="78" data-show-faces="false"></div>&nbsp;&nbsp;<a target="_blank" href="https://www.facebook.com/fark">Like Fark!</a></div>
 <div id="twitter">
            <a href="https://twitter.com/Fark" class="twitter-follow-button" data-show-count="false">&nbsp;Follow @Fark</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <a target="_blank" href="https://www.twitter.com/fark">On Twitter</a>
        </div>

        <hr>
        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/combined/">All Latest</a></li>
            <li><a href="https://www.fark.com/comments/1">Fark Forum</a></li>  <li><a href="https://www.fark.com/linkvote/">Link Voting</a></li>
            <li><a href="https://www.fark.com/comments/2">Sports Forum</a></li>

            <li><a href="https://www.fark.com/blog/DisseminationMonkey">Fark Blogs</a></li>
            <li><a href="https://www.fark.com/comments/4">Fandom Forum</a></li>

            <li><a target="_blank" href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a></li>
            <li><a href="https://www.fark.com/comments/3">Entertainment Forum</a></li>

            <li><a href="https://www.fark.com/quiz">Fark Quiz</a></li>
            <li><a href="https://www.fark.com/comments/5">Politics Forum</a></li>

            <li><a href="https://www.fark.com/farkparty/">Fark Parties</a></li>
            <li><a href="https://www.fark.com/comments/550396">Fark Party Forum</a></li>

            <li><a href="https://www.fark.com/psbrowser">PS/Photo Browser</a></li>
            <li><a href="https://www.fark.com/comments/6">Photoshop Forum</a></li>

            <li><a target="_blank" rel="nofollow" href="http://chat.mibbit.com/#fark@irc.fdfnet.net">Fark Chat</a></li>
            <li><a href="https://www.fark.com/comments/7">Farktography Forum</a></li>

            <li>&nbsp;</li>
            <li><a href="https://www.fark.com/comments/8">Discussion/TF Live Forum</a></li>

        </ul>
        <hr>


        <!-- <br> -->
           <div class="ad_container right">  <div id="rightAd300x250Lower"><!-- begin ad tag (billboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Lower'); });  </script></div>   <div class="reportAdBlock"  id="rightAd300x250Lower-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Lower'); return false;">Report</a></div>   </div>      <div id="rightBottomWidget">
              <div id="rightBottomWidgetVids">
                      <div class="ad_container">  <div id="stickyAd300x250"><!-- begin ad tag (billboard_sticky) -->
            <script>  googletag.cmd.push(function() { googletag.display('stickyAd300x250'); });  </script></div>    <div class="closeAdBlock" style="display:none;" id="stickyAd300x250-closeAdLink"> <a href="javascript:void();" onclick="close_sticky_vids(); return false;">Close Ad</a></div>  <div class="reportAdBlock"  id="stickyAd300x250-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('stickyAd300x250'); return false;">Report</a></div>   </div> </div>  <div id="rightBottomWidgetLinks"> <div id="widgetTopHeadlinescontainer">
    <div id="widgetTopHeadlinesheader">
        <div id="widgetTopHeadlinesfark_logo">Fark.com</div>
        <div id="widgetTopHeadlinesheadertitles" class="headertitles">
            Top Commented
        </div>
    </div>

    <div class="widgetOptions">
        <a id="widgetSelected" onclick="toggleDropdown()">
            <span id="widgetHeader">Top Commented</span> <span class="arrow">&#x25BC;</span>
        </a>
        <ul id="widgetOptionsDropdown"> 
            <li><a onclick="changeWidgetLink('topcommented'); return false;" id="widgetDropdown-topcommented">Top Commented</a></li>
            <li><a onclick="changeWidgetLink('topclicked'); return false;" id="widgetDropdown-topclicked">Top Clicked</a></li>
            <li><a onclick="changeWidgetLink('topvoted'); return false;" id="widgetDropdown-topvoted">Top Voted</a></li>
            <li><a onclick="changeWidgetLink('mycommented'); return false;" id="widgetDropdown-mycommented">My Recent Commented</a></li>
            <li><a onclick="changeWidgetLink('mytagged'); return false;" id="widgetDropdown-mytagged">Recent Mentions</a></li>
        </ul>
    </div>

    <div id="widgetTopHeadlineslinkbody">
        <div id="widgetContent">
            <div style="margin: 20px 10px; ">Javascript is required to view headlines in widget.</div>
            <script>
            $("#widgetContent").html("<p style='margin-left: 15px;'>Loading headlines...</p>").load('/widget?ajax=1', function() {
                refreshIconAnimation(false);
            });
            </script>
        </div>
    </div>
</div>
<div id="widgetTopHeadlinesrefreshListing">
    <a onclick="refreshIconAnimation(true); changeWidgetLink(openWidget);"><svg height="32" id="refresh" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d=" M16 2 A14 14 0 0 0 2 16 A14 14 0 0 0 16 30 A14 14 0 0 0 26 26 L 23.25 23 A10 10 0 0 1 16 26 A10 10 0 0 1 6 16 A10 10 0 0 1 16 6 A10 10 0 0 1 23.25 9 L19 13 L30 13 L30 2 L26 6 A14 14 0 0 0 16 2 "></path></svg></a>
</div>
<script>
    var stickyWidget = "rbw";
    function toggleDropdown() {
        var dropdown = document.getElementById('widgetOptionsDropdown');
        var is_view = (dropdown.style.display == 'block') ? true : false;
        if (is_view) {
            dropdown.style.display = "none";
        } else {
            dropdown.style.display = "block";
        }
    }

    function refreshIconAnimation(doit) {
        if (doit) {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.add('active');
        } else {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.remove('active');
        }
    }

    var openWidget;
    function changeWidgetLink(value, skipRedirect) {
        $("#widgetOptionsDropdown a").removeClass("active_widget");
        $("#widgetDropdown-"+value).addClass("active_widget");
        openWidget = value;
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            refreshIconAnimation(true);
        }
        var headertitle = document.getElementById('widgetHeader');
            headertext = "";
        switch (value) {
            case "topcommented":
                headertext = "Top Commented";
                break;
            case "topclicked":
                headertext = "Top Clicked";
                break;
            case "topvoted":
                headertext = "Top Voted";
                break;
            case "mycommented":
                headertext = "My Recent Commented";
                break;
            case "mytagged":
                headertext = "Recent Mentions";
                break;
        }
        headertitle.innerHTML = headertext;
        // if (typeof skipRedirect !==  undefined && skipRedirect != true) { document.getElementById("sidebarWidgetIframe").src = "/widget/"+value; }
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            document.getElementById("widgetOptionsDropdown").style.display = 'none';
            $("#widgetContent").text("");
            $("#widgetContent").load("/widget/"+value+"?ajax=1", function() {
                setTimeout(function() {
                    refreshIconAnimation(false);
                }, 500);
            });
        }
    }
</script> </div>
        </div>


    </div>
        </td>
        </tr>
        <tr>
        <td colspan="2"><script>
/*
var loadNewer = new Vue({
  el: '#load_newer_container',
  data: {
    newer: 0,
    count: 25,
    getCount: function() {
        return (this.newer > this.count ) ? this.count : this.newer
    },
    isLoading: false,
    showLoadNewer: true,
    linkText: fark.ajax.headlineAjaxCheckNewer,
    getText: function () {
        this.showLoadNewer = true;
        if ( this.newer == 0 && this.getCount() == 0 ) {
            if ( fark.page.isDesktop ) {
                // this.showLoadNewer = false;
            }
            return fark.ajax.headlineAjaxCheckNewer;
        } else if ( (this.newer < this.count) || this.newer >= 1000 ) {
            var return_msg = "Load "+this.newer+" newer headlines";
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        } else {
            var return_msg = fark.ajax.headlineAjaxLoadNewer.replace( "XX", this.getCount() );
            return_msg = return_msg.replace( "YY", this.newer );
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        }
    }
  }
});
*/
</script>

 <ol id="joyRideTipContent">
    <li data-class="headlineRow" data-text="Next" class="walkthrough_headline">
        <!--<h2>Stop #1</h2>-->
        <p>Links are submitted by members of the Fark community.</p>
    </li>
    <li data-class="headlineText" data-button="Next" data-options="tipLocation:top;tipAnimation:fade" class="walkthrough_subject">
        <!--<h2>Stop #2</h2>-->
        <p>When community members submit a link, they also write a custom headline for the story.</p>
    </li>
    <li data-class="headlineComments" data-button="Next" data-options="tipLocation:left" class="walkthrough_comments">
        <!--<h2>Stop #3</h2>-->
        <p>Other Farkers comment on the links. This is the number of comments. Click here to read them.</p>
    </li>
    <li data-id="loginLinks" data-button="Next" data-options="tipLocation:top;nubPosition:top-right" class="walkthrough_login">
        <!--<h2>Stop #4</h2>-->
        <p>You need to create an account to submit links or post comments.</p>
    </li>
    <li data-class="submitLink" data-button="Done" data-options="tipLocation:left" class="walkthrough_submit">
        <!--<h2>Stop #5</h2>-->
        <p>Click here to submit a link.</p>
    </li>
</ol>
<script>
    function run_walkthrough(trackInfo) {
        $('#joyRideTipContent').joyride({
            autoStart : true,
            modal : true,
            expose: false
        });
        // console.log("Tracking Walkthrough Click: "+trackInfo);
        ga('send', 'event', 'Walkthrough', 'How to Fark', trackInfo);
    }
    // check if the get params contain "walkthrough" and if so 
    // run the walkthrough automatically
    // we do this to auto run the walkthrough when users aren't on headline pages
    var getParams = window.location.search.replace("?", "");
    if (getParams.indexOf("walkthrough") > -1) { run_walkthrough(); }
</script>
 <div id="footer">  <p class="alsoOnFark">Also on Fark</p>
        <table id="alsoOnFarkTable">
            <tbody>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/">Main</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569674" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Main');">Soon in America, just the wealthy will have clean water. Slurp it while you can, minions</a> ( <a rel='nofollow' class='outbound_link id12569674 '  data-farkdomain='motherjones.com' target='_blank' href='https://www.fark.com/goto/12569674'>motherjones.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569674/Soon-in-America-just-wealthy-will-have-clean-water-Slurp-it-while-you-can-minions" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Main');">(12 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/discussion/">Discussion</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569670" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Discussion');">Want to have a better sex life? Apparently, all you need to do is make a color-coded chore spreadsheet. That&#39;s hot</a> ( <a rel='nofollow' class='outbound_link id12569670 '  data-farkdomain='metro.co.uk' target='_blank' href='https://www.fark.com/goto/12569670'>metro.co.uk</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569670/Want-to-have-a-better-sex-life-Apparently-all-you-need-to-do-is-make-a-color-coded-chore-spreadsheet-Thats-hot" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Discussion');">(4 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/sports/">Sports</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569776" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Sports');">The Book of Mormon.... According to Pat Mcafee and Aaron Rodgers</a> ( <a rel='nofollow' class='outbound_link id12569776 '  data-farkdomain='deseret.com' target='_blank' href='https://www.fark.com/goto/12569776'>deseret.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569776/The-Book-of-Mormon-According-to-Pat-Mcafee-Aaron-Rodgers" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Sports');">(5 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/business/">Business</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569702" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Business');">You might want to sit down for this, but it turns out that Florida is infested with an &quot;extensive&quot; network of White supremacists and far-right extremists, some of whom might not be boomers</a> ( <a rel='nofollow' class='outbound_link id12569702 '  data-farkdomain='cnn.com' target='_blank' href='https://www.fark.com/goto/12569702'>cnn.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569702/You-might-want-to-sit-down-for-this-but-it-turns-out-that-Florida-is-infested-with-an-extensive-network-of-White-supremacists-far-right-extremists-some-of-whom-might-not-be-boomers" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Business');">(6 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/stem/">STEM</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569754" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'STEM');">Science is here yo tell us how we&#39;ll f*ck in space</a> ( <a rel='nofollow' class='outbound_link id12569754 '  data-farkdomain='thedailybeast.com' target='_blank' href='https://www.fark.com/goto/12569754'>thedailybeast.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569754/Science-is-here-yo-tell-us-how-well-fck-in-space" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'STEM');">(6 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/entertainment/">Entertainment</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569708" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Entertainment');">Steve Perry doesn&#39;t his Journey songs going their separate ways</a> ( <a rel='nofollow' class='outbound_link id12569708 '  data-farkdomain='nme.com' target='_blank' href='https://www.fark.com/goto/12569708'>nme.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569708/Steve-Perry-doesnt-his-Journey-songs-going-their-separate-ways" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Entertainment');">(10 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/fandom/">Fandom</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569690" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Fandom');">The new Star Wars show, Andor, makes the Book of Boba Fett look like high cinema. Beam me out of here, Scotty</a> ( <a rel='nofollow' class='outbound_link id12569690 '  data-farkdomain='slate.com' target='_blank' href='https://www.fark.com/goto/12569690'>slate.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569690/The-new-Star-Wars-show-Andor-makes-Book-of-Boba-Fett-look-like-high-cinema-Beam-me-out-of-here-Scotty" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Fandom');">(11 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/dawww/">D'awww</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569008" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'D\'awww');">Presenting the five stages of bathing a house lion</a> ( <a rel='nofollow' class='outbound_link id12569008 '  data-farkdomain='youtube.com' target='_blank' href='https://www.fark.com/goto/12569008'>youtube.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569008/Presenting-five-stages-of-bathing-a-house-lion" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'D\'awww');">(7 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/food/">Food</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12568838" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Food');">Because &quot;don&#39;t drink&quot; isn&#39;t an option</a> ( <a rel='nofollow' class='outbound_link id12568838 '  data-farkdomain='foodnetwork.com' target='_blank' href='https://www.fark.com/goto/12568838'>foodnetwork.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12568838/Because-dont-drink-isnt-an-option" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Food');">(31 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/politics/">Politics</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12569914" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Politics');">&quot;This time, it&#39;s personal&quot;</a> ( <a rel='nofollow' class='outbound_link id12569914 '  data-farkdomain='nbcnews.com' target='_blank' href='https://www.fark.com/goto/12569914'>nbcnews.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12569914/This-time-its-personal" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Politics');">(14 comments)</a></td>
                    </tr>  </tbody>
        </table>   <ul id="footerFarkLinks">
        <li>Fark :: <a href="https://www.fark.com/">Main</a> | <a href="https://www.fark.com/discussion/">Discussion</a> | <a href="https://www.fark.com/sports/">Sports</a> | <a href="https://www.fark.com/business/">Business</a> | <a href="https://www.fark.com/stem/">STEM</a> | <a href="https://www.fark.com/entertainment/">Entertainment</a> | <a href="https://www.fark.com/fandom/">Fandom</a> | <a href="https://www.fark.com/dawww/">D'awww</a> | <a href="https://www.fark.com/food/">Food</a> | <a href="https://www.fark.com/politics/">Politics</a></li>
        <li>Total Fark :: <a href="https://total.fark.com/">TotalFark</a> | <a href="https://total.fark.com/live/">TF Live</a> | <a href="https://total.fark.com/advice/">TF Advice</a> | <a href="https://total.fark.com/tfdiscussion/">TF Discussion</a> | <a href="https://total.fark.com/commented/">Commented</a> | <a href="https://total.fark.com/linkvote/">Top Voted</a> | <a href="https://total.fark.com/greenlit/">Greenlit</a></li>
        <li>FArQ :: <a href="https://www.fark.com/farq/about#What_is_Fark.3F">About Us</a> | <a href="https://www.fark.com/farq/faq#Quick_Answers">Quick Answers</a> | <a href="https://www.fark.com/farq/posting#Posting_Rules">Posting Rules</a> | <a href="https://www.fark.com/farq/farkisms#Farkisms">Farkisms</a></li>
        <li>Contests :: <a href="https://www.fark.com/topic/photoshop">Photoshop</a> | <a href="https://www.fark.com/topic/farktography">Farktography</a> | <a href="https://www.fark.com/topic/fartiste">Fartist Friday</a> | <a href="https://www.fark.com/topic/caption">Caption</a></li>
        <li>Buy Fark :: <a href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a> | <a href="https://www.fark.com/shop">Fark Store</a></li>
    </ul>
    <p class="submitLinkcontainer"><a href="https://www.fark.com/submit/" class="submitLink">Submit a Link &raquo;</a></p>
    <p id="copyrightInfo">
        Copyright &copy; 1999 - 2022 Fark, Inc | Last updated: Sep 22 2022 11:14:57<br>
        <a href="https://www.fark.com/farkback">Contact Us via Farkback</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farkback/error">Report a bug/error msg</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farq/legal">Terms of service/legal/privacy policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="javascript:void(0)" onclick="__uspapi('displayUspUi');">Do Not Sell My Personal Information</a><br>
<img src="https://www.fark.com/ll" width="4" height="1" alt="">  <small>Runtime: 0.316 sec (316 ms)</small>  </p>

</div>  </td>
</tr>
</table> <!-- newLayoutTable -->
</div> <!-- container -->
<script>
    var is_tfark = (typeof fark.page.ajaxTabGroup != "undefined" && fark.page.ajaxTabGroup == "TotalFark") ? true : false;
</script>


<!-- Facebook API script (for Like button) -->
<div id="fb-root"></div>
 <script src="https://connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=127082864039"></script>
<script>
  trackFacebook();
</script>
<script>
     $(function() {
        process_lazy_load();
    });
</script>
  <noscript>
<img src="https://img.fark.net/imagesnoc/trans.gif?usertype=Lurker" width="16" height="1" alt="">
</noscript>   <script src="/js/plugins/footer-ad.js"></script>         <br><br><br>
    <div id="15ec9b58-db5a-477e-ac99-103dcb88aff7" style="width:600px;margin:auto;"></div>
    <br><br>
      <br><br>

  <div id="modal">
        <a href="#" onclick="Custombox.modal.close(); return false;" class="modal_close">X</a>

        <div class="modal_header">
            <span class="modal_header_title"></span>
        </div>
        <div class="modal_content"></div>
    </div>
    <script>
        // Instantiate new modal
        fark.modal = new Custombox.modal({
            content: {
                effect: 'fadein',
                target: '#modal',
                onClose: function() {
                    // clear classes when closing
                    document.getElementById("modal").className = ''; 
                }
            }
        });

        function processGTEventListener(event) {
            // process any googletag stuff we need for specific ads
            if (event.slot.getSlotElementId() == "stickyAd300x250" && event.advertiserId === 4920996698) {
                // right sticky video ad
                document.querySelector("#stickyAd300x250 iframe").setAttribute("height",175);
            }
        }
    </script>


<!-- CARBON TAG -->
<script>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
  (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
  g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"53fe1d4767");
</script>  
<!-- END CARBON TAG -->

<script>
    googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            var adContainer = $("#"+event.slot.getSlotElementId());
            adContainer.parent().addClass('advis');
            if (event.slot.getSlotElementId() == "stickyAd300x250") {
                // turn this back on if we switch back to the X close from the "Close Ad" link text 
                // which we can do if we stop allowing the 336x280 size and only allow 300x250
                // document.getElementById("closeVid").style.display = 'block';
                document.getElementById("stickyAd300x250-closeAdLink").style.display = 'block';
            }
        });
    });
    console.log(0);
      </script>

<script>
    var as = [];
    fark.page.adSlots.forEach(slot => {
         if (slot.id != 'intelli-1') {
            as.push(document.getElementById(slot.id));
        }
    });

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting("io_vp", fark.page.io_vp);
    });

    var observer = new IntersectionObserver(handleIntersection, { rootMargin: fark.page.io_vp + '%' });

    function handleIntersection(entries) {
        entries.map((entry) => {
            // let divId = entry.target.id;
            // let content = divId+' - ';
            // content += (entry.isIntersecting) ? 'Is Shown' : 'Not Shown';
            // let currentDate = new Date();
            // let time = currentDate.getHours() + ":" + currentDate.getMinutes() + ":" + currentDate.getSeconds();
            // farkDebug.log(time+' - '+content);

            if (entry.isIntersecting) {
                let divId = entry.target.id;
                farkDebug.log('fetching ad for '+divId);
                executeParallelAuctionAlongsidePrebidForSingleAdUnit(divId, fark.globals.adUnitsDict[divId].full_dfp_ad_unit_name, fark.globals.adUnitsDict[divId].defined_ad_slot, fark.globals.adUnitsDict[divId].ad_sizes);
                observer.unobserve(entry.target);
            }
        });

    }

    // push this on the googletag.cmd queue so that fark.globals.adUnitsDict is populated before we get here
    googletag.cmd.push(function() {
        as.forEach((slot) => {
            if (slot) {
                observer.observe(slot);
                // slot.style.border = '1px solid red';
            }
        })
    });

</script>  <div id='wunderkind'>
        <script>
          googletag.cmd.push(function() { 
              googletag.display('wunderkind'); 
              googletag.pubads().refresh([fark.globals.wunderkindAdSlot]);
          });
        </script>
    </div>  </body>
</html>