<!doctype html>
<!-- Report problems to https://www.fark.com/farkback/error -->
<!-- Duke Sucks -->
<html class="no-js" lang="en">
<head>
<title>FARK.com:  (12491854) Impossible as it may seem, a former advisor to Putin has suffered a grave neurological disorder</title>   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Humorous views on interesting, bizarre and amusing articles, submitted by a community of millions of news junkies, with regular Photoshop contests.">
<meta name="keywords" content="Fark, Fark.com, Drew Curtis, News, Community News, Social News, News Flash, Funny News, Weird News, Odd News, Strange News, Satirical News, Humor, Photoshop, Photoshop Contest, Memes, Caturday, Comments, News Commentary, Political News, Celebrity News, Sports News, Geek News">

 <meta property="fb:admins" content="741339004,690298743,503216953">
<meta property="og:type" content="website">  <link rel="image_src" type="image/gif" href="https://img.fark.net/images/2013/site/farkLogo2Big.gif">  <meta property="og:url" content="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder">   <link rel="canonical" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder">       <meta name="viewport" content="minimum-scale=0.35, width=device-width"> <link rel="shortcut icon" href="https://www.fark.com/favicon.ico">
<link rel="apple-touch-icon" href="https://img.fark.net/images/2008/site/fark-webclip.png"> 

  <meta name="referrer" content="always">      <link rel="stylesheet" href="https://www.fark.com/css/farkstyle_desktop.min_1659254402.css" media="screen">           <script src="https://www.fark.com/js/farktools_desktop.min_1659254402.js"></script>   <script>
function fnGetDomain(url) {
    var domain = url.match(/^(?:ftp|https?):\/\/(?:www\.)?([^\/:]+)[\/:]?.*$/i);
    return (domain) ? domain[1].toLowerCase() : "";
}
var adsense_referrer_channel = fnGetDomain(document.referrer);
</script> <!-- GAM setup -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script>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</script>        
    <!-- End GAM Setup -->


    <!-- Amazon AUM setup -->

    <script>
        //load the apstag.js library
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        //initialize the apstag.js library on the page to allow bidding
        apstag.init({
             pubID: '59bb6420-55c2-4d42-9b17-abd4f27d4710', //enter your pub ID here as shown above, it must within quotes
             adServer: 'googletag'
        });

    </script> 
    <!-- End Amazon AUM setup -->


    <!-- Prebid.js setup -->
    <script async src="https://www.fark.com/js/prebid_1655932344.js"></script>
    <script>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</script>

    <!-- End Prebid.js setup -->


    <script>
      (function (d, s, n) {
          var js, fjs = d.getElementsByTagName(s)[0];
          js = d.createElement(s);
          js.className = n;
          js.src = "//player.ex.co/player/15ec9b58-db5a-477e-ac99-103dcb88aff7";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'exco-player'));
    </script>  <script src="//native.sharethrough.com/assets/sfp.js"></script>  <script>
    // fark.page.headerbidTargeting = "";
    fark.page.rcPageName = "homepage";
    fark.page.isMobile = false;
    fark.page.isDesktop = true;

    $.ajaxSetup({ timeout: 15000 });
    fark.ajax.ajaxSpinner = new Image();
    fark.ajax.ajaxSpinner.src = 'https://img.fark.net/images/2011/site/ajax-loader.gif';
    fark.ajax.ajaxSpinnerRaw = '<\img alt="..." src="https://img.fark.net/images/2011/site/ajax-loader.gif" width="16" height="16">';
</script>

  <script src="https://www.fark.com/js/plugins/ckeditor_1655932344/ckeditor.js"></script>   <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async="true">
(function() {
  var host = 'fark.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '90W110YesRJyT', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  <!-- CONFIANT CODE -->

  <script async="" src="https://confiant-integrations.global.ssl.fastly.net/cEfft1aujoR3mcJAi8Jzh_8If_c/gpt_and_prebid/config.js"></script>  <!-- END CONFIANT CODE --> <!-- CARBON STUB -->
    <script>
    !function(e,a){e.cca=e.cca||{tapPrebidQue:[],tapGAMQue:[]};var n=e.cca;e.pbjs=e.pbjs||{que:[]};var t=e.pbjs;t.que.push(function(){t.onEvent("bidWon",function(e){n.tapReady||n.tapPrebidQue.push(JSON.stringify(e))})}),e.googletag=e.googletag||{cmd:[]};var u=e.googletag;u.cmd.push(function(){u.pubads().addEventListener("slotRenderEnded",function(e){n.tapReady||n.tapGAMQue.push(e)})})}(window);  
    </script>
    <!-- END CARBON STUB -->  <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-225200-1', 'auto');    ga('set', 'dimension1', 'Lurker');

 var pixelRatio = (window.devicePixelRatio >= 1.5) ? "high" : "normal";
ga('set', 'dimension2', pixelRatio);

 ga('set', 'dimension3', 'd');


  

  ga('set', 'dimension5', 'g');


ga('send', 'pageview');  // Append additional tracker
    let gaObjName = window['GoogleAnalyticsObject'];
    let adsTrackerName = 'adsTracker';
    let adsTrackerProperty = 'UA-225200-6';

    window[gaObjName]('create', adsTrackerProperty, 'auto', adsTrackerName);
    window[gaObjName](adsTrackerName +'.send', 'pageview');  // Enable Analytics for Prebid
if (typeof pbjs !== "undefined") {
  pbjs.que.push(function() {
      pbjs.enableAnalytics({
          provider: 'ga',
          options: {
              global: 'ga', // <string> name of GA global. Default is 'ga'
              enableDistribution: true,
          }
      });
  });
};

</script>
<!-- End Google Analytics -->


<!-- Global site tag (gtag.js) - Google Analytics for GA4 property -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2CGLGL25G6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2CGLGL25G6');
</script>
<!-- End Google Analytics 4 -->


<!-- Global site tag (gtag.js) - Google Ads: 996531763 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-996531763"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-996531763');
</script>
<!-- End Google Ads tag -->   <script>
        abimg(1);
        //  ga('send', 'event', 'Ads', 'Display', 'A', 1, {'nonInteraction': 1});

        var dfp_ad_source = ''; 
            dfp_ad_source = 'Fark DFP';
            // ga('send', 'event', 'dfpsource', 'Display', 'Fark', 1, {'nonInteraction': 1});     abimg(2);
            // ga('send', 'event', 'Ads', 'Display', 'B', 1, {'nonInteraction': 1});

            //abimg(3);  //  ga('send', 'event', 'Ads', 'Display', 'C', 1, {'nonInteraction': 1});

             
             var house_ad_billboard = "<iframe src=\"/aptminus/size3/1?abp=1\" width=\"300\" height=\"250\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

             
             var house_ad_leaderboard = "<iframe src=\"/aptminus/size1/1?abp=1\" width=\"728\" height=\"90\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

            $(document).ready(function() {
                 if (!$("#header_ad").is(":visible")) {
                    // showPlea();
                } 
                
                var tfarkToShow = "";
                setTimeout(function() {
                    if(abTest()) {
                        abimg(4);
                        // ga('send', 'event', 'Ads', 'Display', 'D', 1, {'nonInteraction': 1});
                    };
                }, 8000);
            });  </script>  <meta property="og:title" content="Impossible as it may seem, a former advisor to Putin has suffered a grave neurological disorder">
<meta property="og:description" content="Impossible as it may seem, a former advisor to Putin has suffered a grave neurological disorder">
<meta property="og:image" content="https://usrimg-full.fark.net/k/k2/fark_k20KHOWSikDnQvwsDu672KnkMMM.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=elAXavXsn%2BfG1%2FD%2FRFZC%2FK%2FB78I%3D">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fark">
<meta name="twitter:title" content="Fark.com">
<meta name="twitter:description" content="Impossible as it may seem, a former advisor to Putin has suffered a grave neurological disorder">
<meta name="robots" content="max-image-preview:large">       <style> .headlineRow:hover, .headlineRow:hover:nth-child(odd) { background-color: #eeeeff; } </style> <script src="https://www.youtube.com/iframe_api"></script>

    <!-- CARBON RULES -->
<script>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</script>   <script src="https://btloader.com/tag?o=5705447079149568&amp;upapi=true" async></script>  <!-- END CARBON RULES -->  </head>  <body onunload="" >   <script>
      window.onunload = function(){};
    </script>       <a href="#newsContainer" class="skipToContent" tabindex="1">Skip to content</a>  <script>  fark.ajax.globalToken = 'FaNk-T1xLGeKFeCm4BlL4p0G_TbKKSLzAzJgjaNxcR5MhVmR5NiXG7YUUPpODQG3SWc0i4q5td2vXvys4tZfvg1fropEKsJVlOlbnYRdZtqGQ_LklwN754S0WK';
</script><!-- BEGIN left 2022-08-01 14:28:36--> <div class="fullwidthheaderbackground"></div>

  <div id="header_ad">Do you have adblock enabled?</div>  <div class="fullwidthheaderbackground">&nbsp;</div>
<div id="container">
<table id="newLayoutTable">
<tr>
<td colspan="2">
    
<div id="header">  <div class="tryBareFark">
        <a href="https://www.fark.com/barefarksignup" target="_blank">Try Ads-Free Fark</a>
    </div>   <a id='logo' class='retina header_logo' href='https://www.fark.com'><img src='https://img.fark.net/images/2013/site/farkLogoBig.png' srcset='https://img.fark.net/images/2013/site/farkLogoBig.png 1x, https://img.fark.net/images/2013/site/farkLogoBig-2x.png 2x' alt='Fark' height='85'></a>   <div class="ad_container top">  <div id="topAd728x90"><!-- begin ad tag (leaderboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('topAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="topAd728x90-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('topAd728x90'); return false;">Report</a></div>   </div> <div id="headerBottom">  <div id="tagLine">It's Not News, It's Fark </div> <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$Fa8k_FnLzvTh5X82uUsgNvyblFq8uLVAj0IgL" value="FaHk9n00ptSpyFKQdnkvhteOzFdjO3hdIoS7HDCMUxm04KJn2eJiTARO0jqpCrFGdG9QX0mUHEzS4iTZSwWCSZihbbRVCcaZSQDTivK0bXw76Eof2qC1HduarC">
    <input type="hidden" name="continue" value="FaTk8WFha56R39BMPoIqEdq-TOV6-6ExNFGJCfT-46QTutPI5-hSVAVxZMXs-fJGFTfxr4g7wr99xlPpEoYynTcvlWnPLkabTeleNFkSFiWQSURM-C4wLRUwLAiCNlTrLTjZs3NYpbu75yLlH6vJBGEG_8tjP0pJkFXSGYZG4twRuwCfuCfYR2BPSm_x4PoS7ezT2gzhOzEXq5tt">  <input type="hidden" name="IDLink" value="12491854">
 <div id="messageCenter">


         <div id="loginContainer">
        <div id="loginContent" class="js">
            <div id="loginLinks">   <a href="https://www.fark.com?walkthrough" id="how_to_fark_link" target="_blank">How To Fark</a>  <a href="#" id="loginLink" onclick="document.getElementById('loginLinks').classList.add('slidup'); setTimeout(function() { document.getElementById('loginName').focus(); }, 250); return false;">Log In</a> &nbsp;|&nbsp; <a href="https://www.fark.com/signup">Sign Up &raquo;</a>
            </div>
            <div id="loginBoxes">
                <div class="loginSection">
                    <label for="loginName">Login</label>
                    <input type="text" name="ulogin" id="loginName" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection">
                    <label for="loginPass">Password</label>
                    <input type="password" name="passwd" id="loginPass" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection submitLogin">
                    <input type="submit" class="searchSubmButton" value="Go">
                </div>
                <div class="loginForgotPass">
                    <a href="https://www.fark.com/forgotpassword">Forgot password?</a>
                </div>
                <div class="loginCancel">
                    <a href="#" id="cancelLogin" onclick="document.getElementById('loginLinks').classList.remove('slidup'); return false;">X</a>
                </div>
            </div>
        </div>
        
    </div>  </div> </form> </div>
</div>  </td>
</tr>
<tr>
<td colspan="2">

 <div id="headerMenuContainer"> <!-- Top navigation menu -->
    <ul id="headerMenu">
    <li class="menuSelected"><a href="https://www.fark.com/">Fark</a></li>
    <li><a href="https://total.fark.com/commented">TotalFark</a></li>
    <li><a href="https://www.fark.com/users"><em>my</em>Fark</a></li>
    <li><a href="https://www.fark.com/farq/">About/FArQ</a></li>  <li><a href="https://www.fark.com/contests/">Contests</a></li>   <li><a href="https://www.fark.com/shop">Store</a></li>
    <li><a href="https://www.fark.com/farkback" title="Farkback">Contact Us</a></li>
    <li><a href="https://m.fark.com">Mobile</a></li>
    </ul>

     <div id="searchBar">
        <form method="get" action="https://www.fark.com/hlsearch" name="topSearchFrm" target="_top" class="killspacehack">
            <noscript>Search:</noscript>
            <input type="text" placeholder="Search Fark" name="qq" id="searchInput" maxlength="255">
            <input type="submit" class="searchSubmButton" value="Go">
        </form>
    </div>
    
</div> <!-- headerMenuContainer -->  <!-- headerMenuContainer NOSCRIPT -->  <noscript>
 <div id="headerMenuContainerNoScript"> <!-- Top navigation menu -->
    <div id="loginBoxesNoScript">                
        <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$Fa8k_FnLzvTh5X82uUsgNvyblFq8uLVAj0IgL" value="Fa5k87Q4mLJWBIPDYsmW6tqDjZw2mLrwRccdQAITDO4LhVejpbuzVd7afkmaRTPHbc-oWs23bR6g6TcCcywN5z2a6aI6b_dFRJnH4R7XqJJCV5P2GWrq8EqmlV">
  <div class="loginSectionNoScript submitLogin">
                <input type="submit" class="searchSubmButtonNoScript" value="Go">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginPass_ns">Password</label>
                <input type="password" name="passwd" id="loginPass_ns" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginName_ns">Login</label>
                <input type="text" name="ulogin" id="loginName_ns" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript" style="vertical-align:middle; padding-right:15px; padding-top:10px;"> Turn on javascript (or enable it for Fark) for a better user experience.</div>
        </form>
    </div>  
</div>
</noscript> <!-- /headerMenuContainer NOSCRIPT -->         <div class="invis"><strong><small>If you can read this, either the style sheet didn't load or you have an older browser that doesn't support 
style sheets. Try clearing your browser cache and refreshing the page.</small></strong></div>

</td>
</tr>
 <tr><td id="leftColSpacer"><!-- --></td><td id="rightColSpacer"><!-- --></td></tr>
<tr>
<td id="leftCol">

 <ul id="catMenu">

     
        <li class="catSelected"><a href="https://www.fark.com/"> Main</a></li>
        <li><a href="https://www.fark.com/discussion/"> Discussion</a></li>
        <li><a href="https://www.fark.com/sports/"> Sports</a></li>
        <li><a href="https://www.fark.com/business/"> Business</a></li>
        <li><a href="https://www.fark.com/stem/"> STEM</a></li>
        <li><a href="https://www.fark.com/entertainment/"> Entertainment</a></li>
        <li><a href="https://www.fark.com/fandom/"> Fandom</a></li>
        <li><a href="https://www.fark.com/dawww/"> D'awww</a></li>
        <li><a href="https://www.fark.com/food/"> Food</a></li>
        <li><a href="https://www.fark.com/politics/"> Politics</a></li>        </ul> <div id="newsContainer"><!-- TOP end -->
<!-- Temporary announcements go here -->
<!-- $Id: motd 36768 2022-03-15 21:50:47Z mmangler $ -->

<!-- add mobile_full_padded_background class when adding so it looks good on mobile, but not when we're not displaying a message -->
<div class="mainnotice" style="text-align:center;">
</div>

<br>
<table class="commentHeadlineContainer">
<tr class="headlineRow id12491854">
<td class="commentHeadlineContainerSource"> <a rel='nofollow' class='outbound_link id12491854 '  data-farkdomain='cnn.com' target='_blank' href='https://www.fark.com/goto/12491854/www.cnn.com/2022/08/01/europe/anatoly-chubais-hospitalized-intl/index.html%3Futm_source%3Dfark%26utm'><img src='https://img.fark.net/images/2018/links/cnn3.png' width='77' height='27' srcset='https://img.fark.net/images/2018/links/cnn3.png 1x, https://img.fark.net/images/2018/links/cnn3-2x.png 2x'  class='retina' alt='(CNN)' title='CNN'></a> </td>

<td class="commentHeadlineContainerTopic"> <a target='_top' href='https://www.fark.com/topic/obvious' title='Obvious'><span class='ttag topic15'>&nbsp;</span></a> </td>
<td class="commentHeadlineContainerHeadline"><span class="headlineCommentsBasic"> <a rel='nofollow' class='outbound_link id12491854 '  data-farkdomain='cnn.com' target='_blank' href='https://www.fark.com/goto/12491854/www.cnn.com/2022/08/01/europe/anatoly-chubais-hospitalized-intl/index.html%3Futm_source%3Dfark%26utm'>Impossible as it may seem, a former advisor to Putin has suffered a grave neurological disorder</a> </span> &nbsp;&nbsp;<span class="headlineCommentsSource">(<a rel='nofollow' class='outbound_link id12491854 '  data-farkdomain='cnn.com' target='_blank' href='https://www.fark.com/goto/12491854'>cnn.com</a>)</span></td>
<td class="commentHeadlineContainerDivider"><img src="https://img.fark.net/images/2009/site/dividerLineShirt.gif" width="1" height="40" alt="divider line"></td>
<td class="commentHeadlineContainerCommentCount"><div class='icon_comment_container'><div class='icon_comment'><a href='#new'><span class='icon_comment_count'>17</span></a></div></div></td></tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
  <td>
 <span class="headlineCommentsTags">More: <a target='_top' href='https://www.fark.com/topic/obvious' title='Obvious'>Obvious</a>, <a target="_top" href="https://www.fark.com/tags/Vladimir_Putin">Vladimir Putin</a>, <a target="_top" href="https://www.fark.com/tags/Russian_official_Anatoly_Chubais">Russian official Anatoly Chubais</a>, <a target="_top" href="https://www.fark.com/tags/TV_personality_Ksenia_Sobchak">TV personality Ksenia Sobchak</a>, <a target="_top" href="https://www.fark.com/tags/Russian_President_Vladimir_Putin">Russian President Vladimir Putin</a>, <a target="_top" href="https://www.fark.com/tags/Kremlin_spokesman_Dmitry_Peskov">Kremlin spokesman Dmitry Peskov</a>, <a target="_top" href="https://www.fark.com/tags/daughter_of_the_late_Anatoly_Sobchak">daughter of the late Anatoly Sobchak</a>, <a target="_top" href="https://www.fark.com/tags/Former_high-level">Former high-level</a>, <a target="_top" href="https://www.fark.com/tags/symptoms_of_Guillain-Barre_syndrome">symptoms of Guillain-Barre syndrome</a> </span> </td>
  <td colspan="2">&nbsp;</td>
</tr>
</table> <div id="headlineCommentsInfoLineThingy"><span style="font-size:14pt; color:#CCC">&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;</span><br>
  <br>    <strong>1066</strong> clicks;   posted to    <a href="https://www.fark.com/">Main &raquo;</a>   on <strong>01 Aug 2022</strong> at <strong> 1:05 PM</strong>  (1 hour ago)&nbsp;&nbsp;&nbsp;|&nbsp;   <span id="infoline_favlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12491854&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,'fav',1,'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1',fark_linkfavwatch_textblocks);"><span class="favlinkIcon">&nbsp;</span>Favorite</a></span>     &nbsp;&nbsp;|&nbsp;&nbsp;<span id="infoline_watchlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12491854&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,'watch',1,'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1',fark_linkfavwatch_textblocks);"><span class="watchlinkIcon">&nbsp;</span>Watch</a></span>      &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;share:&nbsp; <a target="_blank" href="https://twitter.com/intent/tweet?text=Impossible%20as%20it%20may%20seem%2C%20a%20former%20advisor%20to%20Putin%20has%20suffered%20a%20grave%20neurological%20disorder&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F12491854&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/12491854')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DImpossible%20as%20it%20may%20seem%2C%20a%20former%20advisor%20to%20Putin%20has%20suffered%20a%20grave%20neurological%20disorder%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F12491854%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/12491854')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a href="#" onClick='postToFeed("https://fark.com/go/12491854", "https://fark.com/go/12491854", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/12491854"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <br><span id="infoline_ajaxout"></span><br>
<br>
<table class="shareLinkContainer">
<tr><td class="smallShareLinkSocialButtons"><div class="fb-like" data-href="https://fark.com/12491854" data-send="true" data-layout="button_count" data-width="78" data-show-faces="false"></div></td>
</tr>
</table>  </div>
<script>
var fark_linkfavwatch_textblocks = {
     unfavlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_del_12491854=1&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,\'fav\',0,\'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1\',fark_linkfavwatch_textblocks);"><\span class="unfavlinkIcon">&nbsp;<\/span>Unfavorite<\/a>',
     favlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12491854&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,\'fav\',1,\'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1\',fark_linkfavwatch_textblocks);"><\span class="favlinkIcon">&nbsp;<\/span>Favorite<\/a>',
     unwatchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_del_12491854=1&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,\'watch\',0,\'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1\',fark_linkfavwatch_textblocks);"><\span class="unwatchlinkIcon">&nbsp;<\/span>UnWatch<\/a>',
     watchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12491854&amp;tok=FaPk_mO5SEj32_RTpmCgWIbxfpTtTjDfV4MubgYR9vrC5vuBS2gab5ekG-5tpRVplyhOHA89bRiYyL70qGl2Xz9zuGjs9sa-_datIM7GbmQ7r0FxXp1xPT3LB5" onclick="return fark_link_favwatch(12491854,\'watch\',1,\'FaUk9euoc-GW39ubxYZqHQiPkUAklvmVwgfXyOIk67DwYUBjC27CLfsTEj80Eob7QE7viCTxaatN-83sFH4Pc5haCTYBJk14R1HYMpZscsQN75ngOYETfyu1c1\',fark_linkfavwatch_textblocks);"><\span class="watchlinkIcon">&nbsp;<\/span>Watch<\/a>'
   };
</script> <br><div id="commentsHeader">

  <span class="commentsLabel"> 17 Comments </span>
  &nbsp;&nbsp;&nbsp;
  (<a class="commentsLabelSmall" href="#new"><span class="commentsLabelSmall">+0 &raquo;</span></a>)    <form name="optionsbox" action="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder" class="killspacehack">

  <div class="commentsHeaderTable">
  <table>
  <tr>
    <td>

       <select name="viewmode">
        <option  selected="selected"  value="3">Paginated (50/page)</option>
      <option   value="2">Single page, reversed</option>
      </select>
       </td>
    <td>  </td>
    <td>
      <input type="submit" class="commentsHeaderInput" value="refresh">
    </td>
  </tr>

        </table>
  </div>

  <input type="hidden" name="tt" value="">  <input type="hidden" name="startid" value="154094894">  </form>  </div><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder?tt=voteresults0&amp;startid=154094894">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder?tt=voteresults1&amp;startid=154094894">Funniest</a>  </div><div id="commentsArea"><script>
    fark_global_idlink = 12491854;
    fark.comments = { ajaxIDLink : 12491854 };  fark_global_startcomment = 154094894;
        fark_global_endcomment = 154097922;
        fark.ajax.globalVoteToken = 'FaEk8KNb-SZnPjL8bk2_vCHeibi2-OJ59QPv-daVnKNxX77KNl_SO4dvF5mVkPXfNtIPAwhQToncpKo499fJVSWPnyjQDmjTuIAqu_IDNJd193QH77C3T7cCLO';  fark_jumpdone = 0;
</script><span id="c154094894">&nbsp;</span><table id="ctable154094894" class="cid_154094894 peu_Fa4k81hZQDN13f7cKZnIH5BUxfUcNywWUWnc0 notctableTF  " data-farkfavstyle="" data-fark-cid="154094894">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/BigMax" id="cu154094894">BigMax</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154094894" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154094894,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154094894#c154094894" class="commentTimestamp" title="2022-08-01 10:49:35 AM">
                               <span id="commentTS154094894" data-farkts="1659365375" data-farktsfmt="2022-08-01 10:49:35 AM">3 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154094894"  id="ct154094894" style="">The source of this story is one "Sobchek" who is a veteran of many battles with men in black pajamas and nihilists. She knows what happens when you find a stranger in the Alps.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154095008">&nbsp;</span><table id="ctable154095008" class="cid_154095008 peu_Fa7k_Nnnr2MI0uZ2JAfO1oVJ7o3QwWbJaLU8p notctableTF  " data-farkfavstyle="" data-fark-cid="154095008">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/labman" id="cu154095008">labman</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154095008" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154095008,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154095008#c154095008" class="commentTimestamp" title="2022-08-01 10:56:34 AM">
                               <span id="commentTS154095008" data-farkts="1659365794" data-farktsfmt="2022-08-01 10:56:34 AM">3 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154095008"  id="ct154095008" style="">What happened to Trump now?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154096386">&nbsp;</span><table id="ctable154096386" class="cid_154096386 peu_FaUk-hchZXsPQTcLNpihQoxWNidrjp3uD__7f notctableTF  " data-farkfavstyle="" data-fark-cid="154096386">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/hissatsu" id="cu154096386">hissatsu</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154096386" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154096386,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154096386#c154096386" class="commentTimestamp" title="2022-08-01 12:15:20 PM">
                               <span id="commentTS154096386" data-farkts="1659370520" data-farktsfmt="2022-08-01 12:15:20 PM">2 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154096386"  id="ct154096386" style=""><a data-farkhash="" rel="nofollow" href="https://pubmed.ncbi.nlm.nih.gov/1396293/%23:~:text=Abstract%2Cpredominating%20early%20in%20both%20diseases." target="_blank">Chronic arsenic poisoning masquerading as Landry-Guillain-Barr&eacute; syndrome</a><br><br>/Not that Vlad would ever stoop to poisoning someone   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097240">&nbsp;</span><table id="ctable154097240" class="cid_154097240 peu_Fa5k-GMzt7_c-3IlqKQHWWRooDgYCVVyQsxZ8 notctableTF  " data-farkfavstyle="" data-fark-cid="154097240">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Opacity" id="cu154097240">Opacity</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkblue.png' srcset='https://img.fark.net/images/2020/site/ohfarkblue.png 1x, https://img.fark.net/images/2020/site/ohfarkblue-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097240" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097240,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097240#c154097240" class="commentTimestamp" title="2022-08-01 1:01:30 PM">
                               <span id="commentTS154097240" data-farkts="1659373290" data-farktsfmt="2022-08-01 1:01:30 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097240"  id="ct154097240" style="">Is that what they're calling bullet to the temple syndrome now?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097380">&nbsp;</span><table id="ctable154097380" class="cid_154097380 peu_FaKk9roISXgzLf9JNwf9hT75YAeVrYA5eksvH notctable  " data-farkfavstyle="" data-fark-cid="154097380">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Barricaded%20Gunman" id="cu154097380">Barricaded Gunman</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097380" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097380,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097380#c154097380" class="commentTimestamp" title="2022-08-01 1:08:24 PM">
                               <span id="commentTS154097380" data-farkts="1659373704" data-farktsfmt="2022-08-01 1:08:24 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097380"  id="ct154097380" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154095008#c154095008" target="_blank" data-farkcmtid="154095008">labman</a>:</strong> <em>What happened to Trump now?</em><br></p><br>I only WISH Trump suddenly came down with&nbsp;Guillain-Barre syndrome. How satisfying it would be to watch him suffer and die.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097386">&nbsp;</span><table id="ctable154097386" class="cid_154097386 peu_Fa8k-Mwmzt1zMsZpfHFNncltTUfWFti2mdi8L notctable  " data-farkfavstyle="" data-fark-cid="154097386">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/steklo" id="cu154097386">steklo</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097386" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097386,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097386#c154097386" class="commentTimestamp" title="2022-08-01 1:08:58 PM">
                               <span id="commentTS154097386" data-farkts="1659373738" data-farktsfmt="2022-08-01 1:08:58 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097386"  id="ct154097386" style="">Should've just taken him to The Village....<br><br><div class="commentImageContainer" style="height: auto; max-width: 736px;"><img data-farkhash="v7oUedHgN0LFjqzoWqbIk3LXM7U.jpg" alt="Fark user image" title="736x558 Fark user image" src="https://www.fark.com/dummyimage/736/558" data-src="https://usrimg-850.fark.net/v/v7/fark_v7oUedHgN0LFjqzoWqbIk3LXM7U.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=KwpJsR7lgGP6CUepU3G3NuKC1V4%3D" data-origsrc="https://usrimg-850.fark.net/v/v7/fark_v7oUedHgN0LFjqzoWqbIk3LXM7U.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=KwpJsR7lgGP6CUepU3G3NuKC1V4%3D" width="736" height="558" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/v/v7/fark_v7oUedHgN0LFjqzoWqbIk3LXM7U.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=KwpJsR7lgGP6CUepU3G3NuKC1V4%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097396">&nbsp;</span><table id="ctable154097396" class="cid_154097396 peu_FaTk93_Q-QaKZ4R5rbkmdbzW9b9KwmGcHqqxf notctableTF  " data-farkfavstyle="" data-fark-cid="154097396">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ParallelUniverseParking" id="cu154097396">ParallelUniverseParking</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097396" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097396,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097396#c154097396" class="commentTimestamp" title="2022-08-01 1:09:19 PM">
                               <span id="commentTS154097396" data-farkts="1659373759" data-farktsfmt="2022-08-01 1:09:19 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097396"  id="ct154097396" style="">It's just stress. Nothing that a nice cup of tea couldn't fix.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097422">&nbsp;</span><table id="ctable154097422" class="cid_154097422 peu_FaGk_zhNWS3eJiBVDACrWjIV-_y9vjLCY1xrf notctable  " data-farkfavstyle="" data-fark-cid="154097422">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/HighlanderRPI" id="cu154097422">HighlanderRPI</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097422" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097422,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097422#c154097422" class="commentTimestamp" title="2022-08-01 1:11:09 PM">
                               <span id="commentTS154097422" data-farkts="1659373869" data-farktsfmt="2022-08-01 1:11:09 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097422"  id="ct154097422" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097396#c154097396" target="_blank" data-farkcmtid="154097396">ParallelUniverseParking</a>:</strong> <em>It's just stress. Nothing that a nice cup of tea couldn't fix.</em><br></p><br><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="bVHHjSgiGRImN+v5/sCQRCVq8yw.jpg" alt="Fark user image" title="850x566 Fark user image" src="https://www.fark.com/dummyimage/850/566" data-src="https://usrimg-850.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=JaA%2B7dqchaeEWseVucfJArTFbvs%3D" data-origsrc="https://usrimg-850.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=JaA%2B7dqchaeEWseVucfJArTFbvs%3D" width="850" height="566" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=hw8csLekpIgbKF%2BcbYGLBJQLDzs%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097450">&nbsp;</span><table id="ctable154097450" class="cid_154097450 peu_FaVk9Cv8rFWwOwrmHbMesntEzV01lL-HUe91Z notctableTF  " data-farkfavstyle="" data-fark-cid="154097450">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/The%20Irresponsible%20Captain" id="cu154097450">The Irresponsible Captain</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097450" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097450,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097450#c154097450" class="commentTimestamp" title="2022-08-01 1:12:18 PM">
                               <span id="commentTS154097450" data-farkts="1659373938" data-farktsfmt="2022-08-01 1:12:18 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097450"  id="ct154097450" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097396#c154097396" target="_blank" data-farkcmtid="154097396">ParallelUniverseParking</a>:</strong> <em>It's just stress. Nothing that a nice cup of tea couldn't fix.</em><br></p><br><div class="commentImageContainer" style="height: auto; max-width: 542px;"><img data-farkhash="bVHHjSgiGRImN+v5/sCQRCVq8yw.jpg" alt="Fark user image" title="542x361 Fark user image" src="https://www.fark.com/dummyimage/542/361" data-src="https://usrimg-850.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=JaA%2B7dqchaeEWseVucfJArTFbvs%3D" data-origsrc="https://usrimg-850.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=JaA%2B7dqchaeEWseVucfJArTFbvs%3D" width="542" height="361" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/b/bV/fark_bVHHjSgiGRImN-v5_sCQRCVq8yw.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=hw8csLekpIgbKF%2BcbYGLBJQLDzs%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097466">&nbsp;</span><table id="ctable154097466" class="cid_154097466 peu_FaVk9Cv8rFWwOwrmHbMesntEzV01lL-HUe91Z notctableTF  " data-farkfavstyle="" data-fark-cid="154097466">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/The%20Irresponsible%20Captain" id="cu154097466">The Irresponsible Captain</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097466" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097466,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097466#c154097466" class="commentTimestamp" title="2022-08-01 1:12:48 PM">
                               <span id="commentTS154097466" data-farkts="1659373968" data-farktsfmt="2022-08-01 1:12:48 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097466"  id="ct154097466" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097422#c154097422" target="_blank" data-farkcmtid="154097422">HighlanderRPI</a>:</strong> <em>ParallelUniverseParking: It's just stress. Nothing that a nice cup of tea couldn't fix.<br><br>[Fark user image 850x566]</em><br></p><br>Shakes tiny, Putin-sized fist.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097480">&nbsp;</span><table id="ctable154097480" class="cid_154097480 peu_Fa8k-Mwmzt1zMsZpfHFNncltTUfWFti2mdi8L notctable  " data-farkfavstyle="" data-fark-cid="154097480">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/steklo" id="cu154097480">steklo</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097480" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097480,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097480#c154097480" class="commentTimestamp" title="2022-08-01 1:13:50 PM">
                               <span id="commentTS154097480" data-farkts="1659374030" data-farktsfmt="2022-08-01 1:13:50 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097480"  id="ct154097480" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097466#c154097466" target="_blank" data-farkcmtid="154097466">The Irresponsible Captain</a>:</strong> <em>Shakes tiny, Putin-sized fist.</em><br></p><br><a data-farkhash="" rel="nofollow" href="https://www.msn.com/en-us/news/world/vladimir-putin-caught-on-camera-unable-to-use-right-arm/ar-AA10ajzZ?li=BBnb7Kz&amp;ICID=ref_fark" target="_blank">Vladimir Putin caught on camera unable to use right arm (msn.com)</a>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097514">&nbsp;</span><table id="ctable154097514" class="cid_154097514 peu_Fa8k_NfRyjFvc8DllpU-vBHq8pCV33RdSAV9Z notctable  " data-farkfavstyle="" data-fark-cid="154097514">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Fark_Guy_Rob" id="cu154097514">Fark_Guy_Rob</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097514" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097514,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097514#c154097514" class="commentTimestamp" title="2022-08-01 1:15:34 PM">
                               <span id="commentTS154097514" data-farkts="1659374134" data-farktsfmt="2022-08-01 1:15:34 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097514"  id="ct154097514" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097380#c154097380" target="_blank" data-farkcmtid="154097380">Barricaded Gunman</a>:</strong> <em>labman: What happened to Trump now?<br><br>I only WISH Trump suddenly came down with&nbsp;Guillain-Barre syndrome. How satisfying it would be to watch him suffer and die.</em><br></p><br>Something something 'Be the change you want in the world'   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097546">&nbsp;</span><table id="ctable154097546" class="cid_154097546 peu_Fa3k-UUkTHtoeIaEFr7WVnvSfaJUFabwvEJIx notctableTF  " data-farkfavstyle="" data-fark-cid="154097546">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/groppet" id="cu154097546">groppet</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097546" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097546,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097546#c154097546" class="commentTimestamp" title="2022-08-01 1:17:43 PM">
                               <span id="commentTS154097546" data-farkts="1659374263" data-farktsfmt="2022-08-01 1:17:43 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097546"  id="ct154097546" style="">Lead poisoning in the brain?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097624">&nbsp;</span><table id="ctable154097624" class="cid_154097624 peu_FaQk8HLmyOj6-IYH2CLRt8EIGkBsoTiEnwNTb notctableTF  " data-farkfavstyle="" data-fark-cid="154097624">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ImpendingCynic" id="cu154097624">ImpendingCynic</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097624" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097624,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097624#c154097624" class="commentTimestamp" title="2022-08-01 1:21:27 PM">
                               <span id="commentTS154097624" data-farkts="1659374487" data-farktsfmt="2022-08-01 1:21:27 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097624"  id="ct154097624" style="">Cerebral lead poisoning?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097696">&nbsp;</span><table id="ctable154097696" class="cid_154097696 peu_Fa6k_XXPWJT7_pU7_KccP-fO5310ZPqbtj6sR notctable  " data-farkfavstyle="" data-fark-cid="154097696">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/turboke" id="cu154097696">turboke</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097696" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097696,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097696#c154097696" class="commentTimestamp" title="2022-08-01 1:25:15 PM">
                               <span id="commentTS154097696" data-farkts="1659374715" data-farktsfmt="2022-08-01 1:25:15 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097696"  id="ct154097696" style="">"Does this rag smell like novichok to you?"   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097840">&nbsp;</span><table id="ctable154097840" class="cid_154097840 peu_FaBk-KL9Pby5-Km1u9MHOWEPX0kF0khDylt34 notctable  " data-farkfavstyle="" data-fark-cid="154097840">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/thisisyourbrainonFark" id="cu154097840">thisisyourbrainonFark</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097840" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097840,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097840#c154097840" class="commentTimestamp" title="2022-08-01 1:31:28 PM">
                               <span id="commentTS154097840" data-farkts="1659375088" data-farktsfmt="2022-08-01 1:31:28 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097840"  id="ct154097840" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12491854/154097380#c154097380" target="_blank" data-farkcmtid="154097380">Barricaded Gunman</a>:</strong> <em>labman: What happened to Trump now?<br><br>I only WISH Trump suddenly came down with&nbsp;Guillain-Barre syndrome. How satisfying it would be to watch him suffer and die.</em><br></p><br>It would<br><br><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="9LcIGYc5ggXk+GTGJ90fXrQD1Ag.jpg" alt="Fark user image" title="850x850 Fark user image" src="https://www.fark.com/dummyimage/850/850" data-src="https://usrimg-850.fark.net/9/9L/fark_9LcIGYc5ggXk-GTGJ90fXrQD1Ag.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=YJ3bbvhmGNwnbhY9xRDX6lP3pOk%3D" data-origsrc="https://usrimg-850.fark.net/9/9L/fark_9LcIGYc5ggXk-GTGJ90fXrQD1Ag.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=YJ3bbvhmGNwnbhY9xRDX6lP3pOk=" width="850" height="850" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/9/9L/fark_9LcIGYc5ggXk-GTGJ90fXrQD1Ag.jpg?AWSAccessKeyId=UKDINQXVGV49TCSSKJLK&amp;Expires=1659931200&amp;Signature=yIwJMOqlMx39RxbMXaKs7z%2FMVLk%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c154097922">&nbsp;</span><table id="ctable154097922" class="cid_154097922 peu_FaIk-Zm8WIIUPMAVUAUFOvjI868TirKydhlzV notctable  " data-farkfavstyle="" data-fark-cid="154097922">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/OtherLittleGuy" id="cu154097922">OtherLittleGuy</a>    <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c154097922" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,154097922,12491854); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12491854/154097922#c154097922" class="commentTimestamp" title="2022-08-01 1:34:48 PM">
                               <span id="commentTS154097922" data-farkts="1659375288" data-farktsfmt="2022-08-01 1:34:48 PM">53 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="154097922"  id="ct154097922" style="">Well, duh. We all knew he was a Trump Supporter.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><a id="new">&nbsp;</a><br>
<div class="comlinkcount">Displayed <strong>17</strong> of <strong>17</strong> comments</div>

</div><br><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder?tt=voteresults0&amp;startid=154094894">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder?tt=voteresults1&amp;startid=154094894">Funniest</a>  </div><br>
<div class="refreshRedisplayComments" style="text-align:center;">  <a target="_top" href="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder">Redisplay/refresh comments</a>  <br>
</div><span id="b">&nbsp;</span>  <div id="commentsPostingArea">
 <span class="nojs">If you're having problems voting, quoting, or posting comments, try disabling any browser add-ons that might disable Javascript (NoScript, AdBlock, etc).  <a href="https://www.fark.com/farq/tech/">See our FAQ</a>.<br></span>

    <form name="postcomform" id="postcomform" method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/comments/12491854/Impossible-as-it-may-seem-a-former-advisor-to-Putin-has-suffered-a-grave-neurological-disorder" class="killspacehack">
     <input type="hidden" name="e0$Fa8k_FnLzvTh5X82uUsgNvyblFq8uLVAj0IgL" value="Fa4k8-QN6IQgajN_8msgYABI19kQwbVurSSGjhvF-637_pmCCYHCVdyI3PAIegISBhN-ZJJsUAVGRB4XyQWLmf0vhgPRZizwlbgJ3kFWJzzpssp5L-5eUZmzj0">
        <script>
            document.write('<input type="hidden" name="is_using_js" value="1">');
        </script>  <input type="hidden" name="startid" value="154094894">  <table class="commentPostingTable">
            <tr>                       <td class="cpbox" style="text-align:right;"><label for="ulogin1">Login:</label></td>
                    <td><input name="ulogin" id="ulogin1" size="12" value="" tabindex="1" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false"></td>                    <td>
                                        &nbsp;                </td>
            </tr>
            <tr>
                <td class="cpbox" style="text-align:right;"><label for="passwd1">Password:</label></td>
                <td>
                    <input name="passwd" id="passwd1" size="12" type="password" value="" tabindex="2" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                    <small><a href="https://www.fark.com/forgotpassword">&nbsp;&nbsp;&nbsp;Forgot password?</a></small>
                </td>
                <td class="main">  <a target="_top" href="https://www.fark.com/signup">Create an account to make comments</a>  </td>
            </tr>
            <tr>
              <td>&nbsp;</td>
              <td colspan="2">
                <input type="checkbox"  name="e0$Fa2k8NMSQWMTMpHlKCCcx8O6q5kGM6HIRufFfZaSydCLeFMwEwIDN9y65k" value="Fa5k-MhUqwZB7zXlS6yUh1lk3RjTOsDG_fgqN" id="remember_cb"><label for="remember_cb">Remember me</label>
              </td>   </tr>  <tr>
                <td class="cpbox" style="text-align:right; width:100px"><label for="wysiwyg_editor">Comment:</label></td>
                <td colspan="2">
                    <textarea name="nc" id="wysiwyg_editor" cols="66" rows="12" tabindex="3" class="commentsPostingAreaInput" style="width:546px; height:180px;"></textarea>
                    <input type="hidden" name="ckeditorToolbar" id="ckeditorToolbar" value="RLTp1">

                        <script>  var noInlineImages=0;  var editor = CKEDITOR.instances['wysiwyg_editor']; 
                            if (editor) { editor.destroy(true); } 
                            setTimeout(function() { 
                                CKEDITOR.replace( "wysiwyg_editor", { 
                                    toolbar: 'RLTp1',   contentsCss: '/js/plugins/ckeditor/contents_1655932344.css',
                                    customConfig: '/js/plugins/ckeditor/config_1655932344.js'
                                });
                            },1);  
                        </script> 

                </td>
            </tr>
            <tr style="display:none;">
                <td colspan="3">
                    If you can see this, something's wrong with your browser's CSS support. (Or you're a spambot.)
                    <input type="hidden" name="comment" id="sptr0" value="">
                    <textarea name="commenttext" id="sptr1" rows="1" cols="1"></textarea>
                    <input type="text" name="spamtrap" id="lp1phack" size="1" value="">
                    <input type="hidden" name="excerpt" id="sptr2" value="">
                    <input type="hidden" name="email" id="sptr3" value="">
                    <input type="hidden" name="name" id="sptr4" value="">
                    <input type="hidden" name="website" id="sptr5" value="">
                    <input type="hidden" name="title" id="sptr6" value="">
                    <input type="hidden" name="blog_name" id="sptr8" value="">
                    <input type="hidden" name="new_comment" id="sptr9" value="">
                </td>
            </tr>
             <tr>
              <td><noscript>&nbsp;</noscript></td>
              <td colspan="2">
              <noscript>
              <strong>If you are using the NoScript browser extension, you may have problems posting comments</strong>,
                especially if they contain images.  For a fix, <a target="_blank"
                 href="https://www.fark.com/farq/tech/#I_get_.22You_need_to_enter_a_comment.21.22_when_attempting_to_post_comments.">see
                 this FAQ entry</a>.  If you still have problems, contact <a target="_blank" href="https://www.fark.com/farkback/error">Farkback</a>.
              </noscript>
              </td>
            </tr>            <tr>
                <td>&nbsp;</td>
                <td colspan="2" style="padding-right: 5%;">   <div id="commentPostingButtons" style="float:right;">
                    <input type="submit" class="farkButton previewComment" value="Preview" tabindex="4" name="postmode">
                    <input type="submit" class="farkButton submitComment"  value="Add Comment"  tabindex="4" name="postmode">
                    <input type="hidden" name="mode" value="post">  <input type="hidden" name="tt" value="0">
                        <input type="hidden" name="IDLink" value="12491854">  <input type="hidden" name="usingSwearJar" value="false">

                     </div>  </td>
            </tr>
        </table>
    </form> <div class="cpafootnote">
    Before adding a comment, please take a minute to review our <a target="_blank" href="https://www.fark.com/farq/posting" class="dkbgtext">posting rules</a> and our <a target="_blank" href="https://www.fark.com/farq/legal" class="dkbgtext">legal/privacy policy</a>.<br>By commenting, you agree to these terms.
    You might also want to take a look at our <a target="_blank" href="https://www.fark.com/farq/">FAQ</a>.
</div>
<!-- MEG DEBUG is_farktography_contest inside post_form_footnote is 0 --> </div><script>
function removeNewAnchor() {
   $('a#new').remove();
}
$(document).ready(function() {
    });
var fark_global_loadtime_server = 1659378516;
var fark_global_loadtime_client = (new Date()).getTime()/1000;
var fark_global_clockskew = fark_global_loadtime_client - fark_global_loadtime_server;
//console.log("clock skew calculated as "+fark_global_clockskew+" based on server="+fark_global_loadtime_server+" client="+fark_global_loadtime_client);
 update_comment_timestamps(fark.globals.clockskew);
 setInterval( function() { update_comment_timestamps(fark.globals.clockskew); }, 30000);
</script><br>
<div class="main" style="text-align:center;">
<a target="_top" href="https://www.fark.com/"><img src="https://img.fark.net/images/2013/site/continuefarking.png" srcset="https://img.fark.net/images/2013/site/continuefarking.png 1x, https://img.fark.net/images/2013/site/continuefarking-2x.png 2x" alt="Continue Farking" width="77" height="37" class="retina" ></a>  </div>    <!-- BOTTOM start -->
</div> <!-- end #newsContainer -->
        </td>
        <td id="rightCol">
            <div class="rightColContent">   <div class="ad_container intelli1">  <div id="intelli-1"><!-- begin ad tag (intellidisplay) --></div>  <div class="reportAdBlock" style="display:none;" id="intelli-1-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('intelli-1'); return false;">Report</a></div>   </div>  <div class="sidebar_callout_container tfark_callout">
                    <p style="font-size:13px;">If you like these links, you'll love</p>
                    <!--<img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">-->
                    <img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">
                    <p class="tf-callout-text">The next best thing to UltraFark</p>

                    <a href="https://www.fark.com/farq/about/#What_is_TotalFark.3F">learn more</a> | <a href="/totalfarksignup">sign up</a>
                </div>      <div class="top_right_container"> <div class="ad_container rightTop">  <div id="rightAd300x250"><!-- begin ad tag (billboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250'); return false;">Report</a></div>   </div> </div>   <div id="supportfark">
            <hr>
            <a href="https://www.fark.com/supportfark">Support Fark</a>
            <hr>
        </div>

        <div class="sidebar_callout_container newsletter_callout">
            <p>Sign up for the Fark NotNewsletter!</p>
              <form name="newsletter_signup" action="https://www.fark.com/newslettersignup" method="post" class="ajaxsubmit">
                <input type="text" name="nnl_e" placeholder="you@you.com">
                <input type="hidden" name="submitbutton" value="Sign Me Up!"> <input type="hidden" name="e0$Fa8k_FnLzvTh5X82uUsgNvyblFq8uLVAj0IgL" value="Fa3k9Io2faDNyxIDwUjRRI6H8PjUCXbW7wxsU2ZxSq4gIuxIO6-zKhJk-iXVPvxIwnVQpRK2pDLd2AFvySda-2SKGAWHZOgQMIo4ao0L6uc5wN0GX8GbemQ0Rj">
 <input type="submit" class="gradientbutton" value="Go&raquo;">
            </form>
            <a href="https://www.fark.com/farq/services/#What_is_the_Fark_NotNewsletter.3F" style="display: inline-block; margin-top: 5px; ">learn more</a>
        </div>  <hr>
        <div id="hotw"><a href="https://www.fark.com/topic/hotm">Headlines of the Month</a><br>
                       <a href="https://www.fark.com/blog/DisseminationMonkey">Fark NotNewsletter</a>
        </div> 

        <hr>
        <ul class="sidebarLinks">  <li><a target="_top" href="https://www.fark.com/totalfarksignup">TotalFark signup</a></li>   <li><a target="_top" href="https://www.fark.com/barefarksignup">BareFark signup</a></li>  <li><a target="_top" href="https://www.fark.com/farkunits">Purchase FarkUnits</a></li>
            <li><a target="_top" href="https://www.fark.com/ohfark">Purchase OhFark</a></li>
        </ul>

        <hr>

        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/top/links/">Top Links</a></li>
            <li><a href="https://www.fark.com/top/comments/">Top Comments</a></li>
            <li><a href="https://www.fark.com/top/submitters/">Top Submitters</a></li>
            <li><a href="https://www.fark.com/top/comments/smart/">Top Smart Comments</a></li>
            <li><a href="https://www.fark.com/top/source-topic/">Top Sources/Topics</a></li>
            <li><a href="https://www.fark.com/top/comments/funny/">Top Funny Comments</a></li>
            <li><a href="https://www.fark.com/publicity/">Press/Publicity</a></li>
        </ul>

        <hr>

          <div class="ad_container right">  <div id="rightAd300x250Middle"><!-- begin ad tag (billboard_mid) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Middle'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Middle-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Middle'); return false;">Report</a></div>   </div>  <div id="facebook"><div class="fb-like" data-href="https://www.facebook.com/fark" data-send="false" data-layout="button_count" data-width="78" data-show-faces="false"></div>&nbsp;&nbsp;<a target="_blank" href="https://www.facebook.com/fark">Like Fark!</a></div>
 <div id="twitter">
            <a href="https://twitter.com/Fark" class="twitter-follow-button" data-show-count="false">&nbsp;Follow @Fark</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <a target="_blank" href="https://www.twitter.com/fark">On Twitter</a>
        </div>

        <hr>
        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/combined/">All Latest</a></li>
            <li><a href="https://www.fark.com/comments/1">Fark Forum</a></li>  <li><a href="https://www.fark.com/linkvote/">Link Voting</a></li>
            <li><a href="https://www.fark.com/comments/2">Sports Forum</a></li>

            <li><a href="https://www.fark.com/blog/DisseminationMonkey">Fark Blogs</a></li>
            <li><a href="https://www.fark.com/comments/4">Fandom Forum</a></li>

            <li><a target="_blank" href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a></li>
            <li><a href="https://www.fark.com/comments/3">Entertainment Forum</a></li>

            <li><a href="https://www.fark.com/quiz">Fark Quiz</a></li>
            <li><a href="https://www.fark.com/comments/5">Politics Forum</a></li>

            <li><a href="https://www.fark.com/farkparty/">Fark Parties</a></li>
            <li><a href="https://www.fark.com/comments/550396">Fark Party Forum</a></li>

            <li><a href="https://www.fark.com/psbrowser">PS/Photo Browser</a></li>
            <li><a href="https://www.fark.com/comments/6">Photoshop Forum</a></li>

            <li><a target="_blank" rel="nofollow" href="http://chat.mibbit.com/#fark@irc.fdfnet.net">Fark Chat</a></li>
            <li><a href="https://www.fark.com/comments/7">Farktography Forum</a></li>

            <li>&nbsp;</li>
            <li><a href="https://www.fark.com/comments/8">Discussion/TF Live Forum</a></li>

        </ul>
        <hr>


        <!-- <br> -->
           <div class="ad_container right">  <div id="rightAd300x250Lower"><!-- begin ad tag (billboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Lower'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Lower-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Lower'); return false;">Report</a></div>   </div>      <div id="rightBottomWidget">
              <div id="rightBottomWidgetVids">
                    <a href="javascript:void();" onClick="close_sticky_vids(); return false;" id="closeVid">X</a> <div class="ad_container">  <div id="stickyAd300x250"><!-- begin ad tag (billboard_sticky) -->
            <script>  googletag.cmd.push(function() { googletag.display('stickyAd300x250'); });  </script></div>  <div class="reportAdBlock"  id="stickyAd300x250-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('stickyAd300x250'); return false;">Report</a></div>   </div> </div>  <div id="rightBottomWidgetLinks"> <div id="widgetTopHeadlinescontainer">
    <div id="widgetTopHeadlinesheader">
        <div id="widgetTopHeadlinesfark_logo">Fark.com</div>
        <div id="widgetTopHeadlinesheadertitles" class="headertitles">
            Top Commented
        </div>
    </div>

    <div class="widgetOptions">
        <a id="widgetSelected" onclick="toggleDropdown()">
            <span id="widgetHeader">Top Commented</span> <span class="arrow">&#x25BC;</span>
        </a>
        <ul id="widgetOptionsDropdown"> 
            <li><a onclick="changeWidgetLink('topcommented'); return false;" id="widgetDropdown-topcommented">Top Commented</a></li>
            <li><a onclick="changeWidgetLink('topclicked'); return false;" id="widgetDropdown-topclicked">Top Clicked</a></li>
            <li><a onclick="changeWidgetLink('topvoted'); return false;" id="widgetDropdown-topvoted">Top Voted</a></li>
            <li><a onclick="changeWidgetLink('mycommented'); return false;" id="widgetDropdown-mycommented">My Recent Commented</a></li>
            <li><a onclick="changeWidgetLink('mytagged'); return false;" id="widgetDropdown-mytagged">Recent Mentions</a></li>
        </ul>
    </div>

    <div id="widgetTopHeadlineslinkbody">
        <div id="widgetContent">
            <div style="margin: 20px 10px; ">Javascript is required to view headlines in widget.</div>
            <script>
            $("#widgetContent").html("<p style='margin-left: 15px;'>Loading headlines...</p>").load('/widget?ajax=1', function() {
                refreshIconAnimation(false);
            });
            </script>
        </div>
    </div>
</div>
<div id="widgetTopHeadlinesrefreshListing">
    <a onclick="refreshIconAnimation(true); changeWidgetLink(openWidget);"><svg height="32" id="refresh" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d=" M16 2 A14 14 0 0 0 2 16 A14 14 0 0 0 16 30 A14 14 0 0 0 26 26 L 23.25 23 A10 10 0 0 1 16 26 A10 10 0 0 1 6 16 A10 10 0 0 1 16 6 A10 10 0 0 1 23.25 9 L19 13 L30 13 L30 2 L26 6 A14 14 0 0 0 16 2 "></path></svg></a>
</div>
<script>
    var stickyWidget = "rbw";
    function toggleDropdown() {
        var dropdown = document.getElementById('widgetOptionsDropdown');
        var is_view = (dropdown.style.display == 'block') ? true : false;
        if (is_view) {
            dropdown.style.display = "none";
        } else {
            dropdown.style.display = "block";
        }
    }

    function refreshIconAnimation(doit) {
        if (doit) {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.add('active');
        } else {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.remove('active');
        }
    }

    var openWidget;
    function changeWidgetLink(value, skipRedirect) {
        $("#widgetOptionsDropdown a").removeClass("active_widget");
        $("#widgetDropdown-"+value).addClass("active_widget");
        openWidget = value;
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            refreshIconAnimation(true);
        }
        var headertitle = document.getElementById('widgetHeader');
            headertext = "";
        switch (value) {
            case "topcommented":
                headertext = "Top Commented";
                break;
            case "topclicked":
                headertext = "Top Clicked";
                break;
            case "topvoted":
                headertext = "Top Voted";
                break;
            case "mycommented":
                headertext = "My Recent Commented";
                break;
            case "mytagged":
                headertext = "Recent Mentions";
                break;
        }
        headertitle.innerHTML = headertext;
        // if (typeof skipRedirect !==  undefined && skipRedirect != true) { document.getElementById("sidebarWidgetIframe").src = "/widget/"+value; }
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            document.getElementById("widgetOptionsDropdown").style.display = 'none';
            $("#widgetContent").text("");
            $("#widgetContent").load("/widget/"+value+"?ajax=1", function() {
                setTimeout(function() {
                    refreshIconAnimation(false);
                }, 500);
            });
        }
    }
</script> </div>
        </div>


    </div>
        </td>
        </tr>
        <tr>
        <td colspan="2"><script>
/*
var loadNewer = new Vue({
  el: '#load_newer_container',
  data: {
    newer: 0,
    count: 25,
    getCount: function() {
        return (this.newer > this.count ) ? this.count : this.newer
    },
    isLoading: false,
    showLoadNewer: true,
    linkText: fark.ajax.headlineAjaxCheckNewer,
    getText: function () {
        this.showLoadNewer = true;
        if ( this.newer == 0 && this.getCount() == 0 ) {
            if ( fark.page.isDesktop ) {
                // this.showLoadNewer = false;
            }
            return fark.ajax.headlineAjaxCheckNewer;
        } else if ( (this.newer < this.count) || this.newer >= 1000 ) {
            var return_msg = "Load "+this.newer+" newer headlines";
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        } else {
            var return_msg = fark.ajax.headlineAjaxLoadNewer.replace( "XX", this.getCount() );
            return_msg = return_msg.replace( "YY", this.newer );
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        }
    }
  }
});
*/
</script>

 <ol id="joyRideTipContent">
    <li data-class="headlineRow" data-text="Next" class="walkthrough_headline">
        <!--<h2>Stop #1</h2>-->
        <p>Links are submitted by members of the Fark community.</p>
    </li>
    <li data-class="headlineText" data-button="Next" data-options="tipLocation:top;tipAnimation:fade" class="walkthrough_subject">
        <!--<h2>Stop #2</h2>-->
        <p>When community members submit a link, they also write a custom headline for the story.</p>
    </li>
    <li data-class="headlineComments" data-button="Next" data-options="tipLocation:left" class="walkthrough_comments">
        <!--<h2>Stop #3</h2>-->
        <p>Other Farkers comment on the links. This is the number of comments. Click here to read them.</p>
    </li>
    <li data-id="loginLinks" data-button="Next" data-options="tipLocation:top;nubPosition:top-right" class="walkthrough_login">
        <!--<h2>Stop #4</h2>-->
        <p>You need to create an account to submit links or post comments.</p>
    </li>
    <li data-class="submitLink" data-button="Done" data-options="tipLocation:left" class="walkthrough_submit">
        <!--<h2>Stop #5</h2>-->
        <p>Click here to submit a link.</p>
    </li>
</ol>
<script>
    function run_walkthrough(trackInfo) {
        $('#joyRideTipContent').joyride({
            autoStart : true,
            modal : true,
            expose: false
        });
        // console.log("Tracking Walkthrough Click: "+trackInfo);
        ga('send', 'event', 'Walkthrough', 'How to Fark', trackInfo);
    }
    // check if the get params contain "walkthrough" and if so 
    // run the walkthrough automatically
    // we do this to auto run the walkthrough when users aren't on headline pages
    var getParams = window.location.search.replace("?", "");
    if (getParams.indexOf("walkthrough") > -1) { run_walkthrough(); }
</script>
 <div id="footer">  <p class="alsoOnFark">Also on Fark</p>
        <table id="alsoOnFarkTable">
            <tbody>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/">Main</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12492078" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Main');">That&#39;s a nice &quot;Free fruit for kids&quot; display you have in the supermarket&#39;s produce section. It would be a shame if some adults kept eating from it. In fact, where doesn&#39;t this happen?</a> ( <a rel='nofollow' class='outbound_link id12492078 '  data-farkdomain='7news.com.au' target='_blank' href='https://www.fark.com/goto/12492078'>7news.com.au</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12492078/Thats-a-nice-Free-fruit-for-kids-display-you-have-in-supermarkets-produce-section-It-would-be-a-shame-if-some-adults-kept-eating-from-it-In-fact-where-doesnt-this-happen" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Main');">(10 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/discussion/">Discussion</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12492048" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Discussion');">Welcome to the Weekly Fark Arting Thread. Share your art, hobbies, crafts, and inspirations</a> ( <a rel='nofollow' class='outbound_link id12492048 '  data-farkdomain='fark.com' target='_blank' href='https://www.fark.com/goto/12492048'>fark.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12492048/Welcome-to-Weekly-Fark-Arting-Thread-Share-your-art-hobbies-crafts-inspirations" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Discussion');">(3 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/sports/">Sports</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12491568" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Sports');">NFL franchise values released. The Dallas Cowboys are way ahead while the Cincinnati Bengals are lowly again</a> ( <a rel='nofollow' class='outbound_link id12491568 '  data-farkdomain='espn.com' target='_blank' href='https://www.fark.com/goto/12491568'>espn.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12491568/NFL-franchise-values-released-The-Dallas-Cowboys-are-way-ahead-while-Cincinnati-Bengals-are-lowly-again" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Sports');">(31 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/business/">Business</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12492006" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Business');">Bolt bolted</a> ( <a rel='nofollow' class='outbound_link id12492006 '  data-farkdomain='techcrunch.com' target='_blank' href='https://www.fark.com/goto/12492006'>techcrunch.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12492006/Bolt-bolted" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Business');">(10 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/stem/">STEM</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12491658" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'STEM');">Why solve a jigsaw puzzle when you can make a machine to do it?</a> ( <a rel='nofollow' class='outbound_link id12491658 '  data-farkdomain='youtube.com' target='_blank' href='https://www.fark.com/goto/12491658'>youtube.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12491658/Why-solve-a-jigsaw-puzzle-when-you-can-make-a-machine-to-do-it" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'STEM');">(10 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/entertainment/">Entertainment</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12491648" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Entertainment');">Muse release NFT album that&#39;s double worthless</a> ( <a rel='nofollow' class='outbound_link id12491648 '  data-farkdomain='nme.com' target='_blank' href='https://www.fark.com/goto/12491648'>nme.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12491648/Muse-release-NFT-album-thats-double-worthless" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Entertainment');">(54 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/fandom/">Fandom</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12491100" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Fandom');">Primal. Who needs words</a> ( <a rel='nofollow' class='outbound_link id12491100 '  data-farkdomain='decider.com' target='_blank' href='https://www.fark.com/goto/12491100'>decider.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12491100/Primal-Who-needs-words" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Fandom');">(34 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/dawww/">D'awww</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12490812" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'D\'awww');">No carb is safe around Chupie. Baguettes, bagels, sourdough toast, croissants and especially his favorite tortillas</a> ( <a rel='nofollow' class='outbound_link id12490812 '  data-farkdomain='twitter.com' target='_blank' href='https://www.fark.com/goto/12490812'>twitter.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12490812/No-carb-is-safe-around-Chupie-Baguettes-bagels-sourdough-toast-croissants-especially-his-favorite-tortillas" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'D\'awww');">(23 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/food/">Food</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12491904" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Food');">P.F. Chang frozen meals recalled after bags labeled &quot;Mystery Beef Chunks and Broccoli Slathered in Sauce&quot; actually contained &quot;Mystery Chicken Chunks Slathered in Orange Sauce&quot;</a> ( <a rel='nofollow' class='outbound_link id12491904 '  data-farkdomain='wfaa.com' target='_blank' href='https://www.fark.com/goto/12491904'>wfaa.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12491904/PF-Chang-frozen-meals-recalled-after-bags-labeled-Mystery-Beef-Chunks-Broccoli-Slathered-in-Sauce-actually-contained-Mystery-Chicken-Chunks-Slathered-in-Orange-Sauce" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Food');">(2 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/politics/">Politics</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12492210" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Politics');">Pelosi calls China&#39;s bluff</a> ( <a rel='nofollow' class='outbound_link id12492210 '  data-farkdomain='cnbc.com' target='_blank' href='https://www.fark.com/goto/12492210'>cnbc.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12492210/Pelosi-calls-Chinas-bluff" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Politics');">(16 comments)</a></td>
                    </tr>  </tbody>
        </table>   <ul id="footerFarkLinks">
        <li>Fark :: <a href="https://www.fark.com/">Main</a> | <a href="https://www.fark.com/discussion/">Discussion</a> | <a href="https://www.fark.com/sports/">Sports</a> | <a href="https://www.fark.com/business/">Business</a> | <a href="https://www.fark.com/stem/">STEM</a> | <a href="https://www.fark.com/entertainment/">Entertainment</a> | <a href="https://www.fark.com/fandom/">Fandom</a> | <a href="https://www.fark.com/dawww/">D'awww</a> | <a href="https://www.fark.com/food/">Food</a> | <a href="https://www.fark.com/politics/">Politics</a></li>
        <li>Total Fark :: <a href="https://total.fark.com/">TotalFark</a> | <a href="https://total.fark.com/live/">TF Live</a> | <a href="https://total.fark.com/advice/">TF Advice</a> | <a href="https://total.fark.com/tfdiscussion/">TF Discussion</a> | <a href="https://total.fark.com/commented/">Commented</a> | <a href="https://total.fark.com/linkvote/">Top Voted</a> | <a href="https://total.fark.com/greenlit/">Greenlit</a></li>
        <li>FArQ :: <a href="https://www.fark.com/farq/about#What_is_Fark.3F">About Us</a> | <a href="https://www.fark.com/farq/faq#Quick_Answers">Quick Answers</a> | <a href="https://www.fark.com/farq/posting#Posting_Rules">Posting Rules</a> | <a href="https://www.fark.com/farq/farkisms#Farkisms">Farkisms</a></li>
        <li>Contests :: <a href="https://www.fark.com/topic/photoshop">Photoshop</a> | <a href="https://www.fark.com/topic/farktography">Farktography</a> | <a href="https://www.fark.com/topic/fartiste">Fartist Friday</a> | <a href="https://www.fark.com/topic/caption">Caption</a></li>
        <li>Buy Fark :: <a href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a> | <a href="https://www.fark.com/shop">Fark Store</a></li>
    </ul>
    <p class="submitLinkcontainer"><a href="https://www.fark.com/submit/" class="submitLink">Submit a Link &raquo;</a></p>
    <p id="copyrightInfo">
        Copyright &copy; 1999 - 2022 Fark, Inc | Last updated: Aug 01 2022 14:28:36<br>
        <a href="https://www.fark.com/farkback">Contact Us via Farkback</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farkback/error">Report a bug/error msg</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farq/legal">Terms of service/legal/privacy policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="javascript:void(0)" onclick="__uspapi('displayUspUi');">Do Not Sell My Personal Information</a><br>
<img src="https://www.fark.com/ll" width="4" height="1" alt="">  <small>Runtime: 0.231 sec (231 ms)</small>  </p>

</div>  </td>
</tr>
</table> <!-- newLayoutTable -->
</div> <!-- container -->
<script>
    var is_tfark = (typeof fark.page.ajaxTabGroup != "undefined" && fark.page.ajaxTabGroup == "TotalFark") ? true : false;
</script>


<!-- Facebook API script (for Like button) -->
<div id="fb-root"></div>
 <script src="https://connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=127082864039"></script>
<script>
  trackFacebook();
</script>
<script>
     $(function() {
        process_lazy_load();
    });
</script>
  <noscript>
<img src="https://img.fark.net/imagesnoc/trans.gif?usertype=Lurker" width="16" height="1" alt="">
</noscript>   <script src="/js/plugins/footer-ad.js"></script>      <div class="ad_container bottom">  <div id="bottomAd728x90"><!-- begin ad tag (leaderboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('bottomAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="bottomAd728x90-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('bottomAd728x90'); return false;">Report</a></div>   </div> <br><br>

  <div id="modal">
        <a href="#" onclick="Custombox.modal.close(); return false;" class="modal_close">X</a>

        <div class="modal_header">
            <span class="modal_header_title"></span>
        </div>
        <div class="modal_content"></div>
    </div>
    <script>
        // Instantiate new modal
        fark.modal = new Custombox.modal({
            content: {
                effect: 'fadein',
                target: '#modal',
                onClose: function() {
                    // clear classes when closing
                    document.getElementById("modal").className = ''; 
                }
            }
        });

        function processGTEventListener(event) {
            // process any googletag stuff we need for specific ads
            if (event.slot.getSlotElementId() == "stickyAd300x250" && event.advertiserId === 4920996698) {
                // right sticky video ad
                document.querySelector("#stickyAd300x250 iframe").setAttribute("height",175);
            }
        }
    </script>


<!-- CARBON TAG -->
<script>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
  (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
  g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"53fe1d4767");
</script>  
<!-- END CARBON TAG -->

<script>
    googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            var adContainer = $("#"+event.slot.getSlotElementId());
            adContainer.parent().addClass('advis');
            if (event.slot.getSlotElementId() == "stickyAd300x250") {
                document.getElementById("closeVid").style.display = 'block';
            }
        });
    });
    console.log(0);
      </script>

<script>
    var as = [];
    fark.page.adSlots.forEach(slot => {
         if (slot.id != 'intelli-1') {
            as.push(document.getElementById(slot.id));
        }
    })

    var observer = new IntersectionObserver(handleIntersection, { rootMargin: '100%' });

    function handleIntersection(entries) {
        entries.map((entry) => {
            // let divId = entry.target.id;
            // let content = divId+' - ';
            // content += (entry.isIntersecting) ? 'Is Shown' : 'Not Shown';
            // let currentDate = new Date();
            // let time = currentDate.getHours() + ":" + currentDate.getMinutes() + ":" + currentDate.getSeconds();
            // farkDebug.log(time+' - '+content);

            if (entry.isIntersecting) {
                let divId = entry.target.id;
                farkDebug.log('fetching ad for '+divId);
                executeParallelAuctionAlongsidePrebidForSingleAdUnit(divId, fark.globals.adUnitsDict[divId].full_dfp_ad_unit_name, fark.globals.adUnitsDict[divId].defined_ad_slot, fark.globals.adUnitsDict[divId].ad_sizes);
                observer.unobserve(entry.target);
            }
        });

    }

    // push this on the googletag.cmd queue so that fark.globals.adUnitsDict is populated before we get here
    googletag.cmd.push(function() {
        as.forEach((slot) => {
            if (slot) {
                observer.observe(slot);
                // slot.style.border = '1px solid red';
            }
        })
    });

</script>

</body>
</html>