<!doctype html>
<!-- Report problems to https://www.fark.com/farkback/error -->
<!-- Duke Sucks -->
<html class="no-js" lang="en">
<head>
<title>FARK.com:  (12279885) Ye olde Wisconsin castle</title>   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Humorous views on interesting, bizarre and amusing articles, submitted by a community of millions of news junkies, with regular Photoshop contests.">
<meta name="keywords" content="Fark, Fark.com, Drew Curtis, News, Community News, Social News, News Flash, Funny News, Weird News, Odd News, Strange News, Satirical News, Humor, Photoshop, Photoshop Contest, Memes, Caturday, Comments, News Commentary, Political News, Celebrity News, Sports News, Geek News">

 <meta property="fb:admins" content="741339004,690298743,503216953">
<meta property="og:type" content="website">  <link rel="image_src" type="image/gif" href="https://img.fark.net/images/2013/site/farkLogo2Big.gif">  <meta property="og:url" content="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle">   <link rel="canonical" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle">       <meta name="viewport" content="minimum-scale=0.35, width=device-width"> <link rel="shortcut icon" href="https://www.fark.com/favicon.ico">
<link rel="apple-touch-icon" href="https://img.fark.net/images/2008/site/fark-webclip.png"> 

  <meta name="referrer" content="always">      <link rel="stylesheet" href="https://www.fark.com/css/farkstyle_desktop.min_1649577613.css" media="screen">           <script src="https://www.fark.com/js/farktools_desktop.min_1649577612.js"></script>   <script>
function fnGetDomain(url) {
    var domain = url.match(/^(?:ftp|https?):\/\/(?:www\.)?([^\/:]+)[\/:]?.*$/i);
    return (domain) ? domain[1].toLowerCase() : "";
}
var adsense_referrer_channel = fnGetDomain(document.referrer);
</script> <!-- Prebid.js setup -->
    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script async src="https://www.fark.com/js/prebid_1648606197.js"></script>  <script>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</script>

    <!-- End Prebid.js setup -->            

    <script>
    googletag.cmd.push(function() {
    fark.globals.leaderboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard', 
        [  [728, 90],  [970, 90],  'fluid'
        ],
        'topAd728x90'
    ).addService(googletag.pubads());

    fark.globals.billboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  'fluid'
        ],
        'rightAd300x250'
    ).addService(googletag.pubads());

    fark.globals.billboardMidAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Middle', 
        [  [300, 250],  [336, 280],  'fluid'
        ],
        'rightAd300x250Middle'
    ).addService(googletag.pubads());

    /* not using: this is ex.co ad direct on page.
    fark.globals.billboardStickyAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Sticky-fg', 
        [  [300, 250],  'fluid'
        ],
        'stickyAd300x250'
    ).addService(googletag.pubads());
    */

    fark.globals.billboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Lower', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  'fluid'
        ],
        'rightAd300x250Lower'
    ).addService(googletag.pubads());

    fark.globals.leaderboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard-Lower', 
        [  [728, 90],  [970, 90],  'fluid'
        ],
        'bottomAd728x90'
    ).addService(googletag.pubads());

     /*
    fark.globals.intellidisplayAdSlot = googletag.defineSlot(
        '/1055466/Intellidisplay', 
        [  [300, 250],  [300, 600],  ],
        'intelli-1'
    ).addService(googletag.pubads());
    */        
    googletag.pubads().enableSingleRequest();     googletag.pubads().set("page_url", window.location.href);
    googletag.pubads().set("adsense_channel_ids", adsense_referrer_channel);
    googletag.pubads().setSafeFrameConfig({sandbox: true, allowOverlayExpansion: false, allowPushExpansion: false});  googletag.pubads().setTargeting("ut","n");
    googletag.pubads().setTargeting("rf","0");
    googletag.pubads().setTargeting("up_recovery","false");

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {

        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);
        if (containerEl === null) return;

        var iframeEl = containerEl.querySelectorAll('iframe')[0];
    
        // it's delayed by 10 milliseconds, because iframe is not yet fully rendered
        // and limited to max to 10 seconds to wait
        setTimeout(
            function () {
                var thisad;
                // `src` attribute is null when iframe is FriendlyIframe (non AdX), and
                // when it's present, then it's SafeFrame (AdX)
                if (typeof iframeEl !== "undefined" && iframeEl.getAttribute('src') !== null) {
                    thisad  = containerEl.getAttribute('id') + ' is a google adx ad. \n';
                    thisad += 'name: '+iframeEl.getAttribute('name')+'\n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                    thisad += 'slot.getEscapedQemQueryId(): '+event.slot.getEscapedQemQueryId()+'\n';
                    //thisad += 'slot.N._html_: '+event.slot.N._html_+'\n';

                } else {
                    thisad  = containerEl.getAttribute('id')+' is not a google adx ad \n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'lineItemId: '+event.lineItemId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                }
                fark.page.ofnida[containerId] = thisad;
            }, 10);

        processGTEventListener(event);
    });


    googletag.enableServices();

    pbjs.que.push(function() {
      pbjs.setTargetingForGPTAsync();
      fark.page.headerbidTargeting = pbjs.getAdserverTargeting();  });

    });

    </script>

    <script>
      (function (d, s, n) {
          var js, fjs = d.getElementsByTagName(s)[0];
          js = d.createElement(s);
          js.className = n;
          js.src = "//player.ex.co/player/15ec9b58-db5a-477e-ac99-103dcb88aff7";
          fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'exco-player'));
    </script>  <script src="//native.sharethrough.com/assets/sfp.js"></script>  <script>
    // fark.page.headerbidTargeting = "";
    fark.page.rcPageName = "homepage";
    fark.page.isMobile = false;
    fark.page.isDesktop = true;

    $.ajaxSetup({ timeout: 15000 });
    fark.ajax.ajaxSpinner = new Image();
    fark.ajax.ajaxSpinner.src = 'https://img.fark.net/images/2011/site/ajax-loader.gif';
    fark.ajax.ajaxSpinnerRaw = '<\img alt="..." src="https://img.fark.net/images/2011/site/ajax-loader.gif" width="16" height="16">';
</script>

  <script src="https://www.fark.com/js/plugins/ckeditor_1646246428/ckeditor.js"></script>  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = 'fark.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '90W110YesRJyT', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  <!-- CONFIANT CODE -->

  <script async="" src="https://confiant-integrations.global.ssl.fastly.net/cEfft1aujoR3mcJAi8Jzh_8If_c/gpt_and_prebid/config.js"></script>  <!-- END CONFIANT CODE --> <!-- CARBON STUB -->
    <script>
    !function(e,a){e.cca=e.cca||{tapPrebidQue:[],tapGAMQue:[]};var n=e.cca;e.pbjs=e.pbjs||{que:[]};var t=e.pbjs;t.que.push(function(){t.onEvent("bidWon",function(e){n.tapReady||n.tapPrebidQue.push(JSON.stringify(e))})}),e.googletag=e.googletag||{cmd:[]};var u=e.googletag;u.cmd.push(function(){u.pubads().addEventListener("slotRenderEnded",function(e){n.tapReady||n.tapGAMQue.push(e)})})}(window);  
    </script>
    <!-- END CARBON STUB -->  <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-225200-1', 'auto');    ga('set', 'dimension1', 'Lurker');

 var pixelRatio = (window.devicePixelRatio >= 1.5) ? "high" : "normal";
ga('set', 'dimension2', pixelRatio);

 ga('set', 'dimension3', 'd');


  

  ga('set', 'dimension5', 'g');


ga('send', 'pageview');

// Enable Analytics for Prebid
if (typeof pbjs !== "undefined") {
  pbjs.que.push(function() {
      pbjs.enableAnalytics({
          provider: 'ga',
          options: {
              global: 'ga', // <string> name of GA global. Default is 'ga'
              enableDistribution: true,
          }
      });
  });
};

</script>
<!-- End Google Analytics -->


<!-- Global site tag (gtag.js) - Google Analytics for GA4 property -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2CGLGL25G6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2CGLGL25G6');
</script>
<!-- End Google Analytics 4 -->   <script>
        abimg(1);
        //  ga('send', 'event', 'Ads', 'Display', 'A', 1, {'nonInteraction': 1});

        var dfp_ad_source = ''; 
            dfp_ad_source = 'Fark DFP';
            // ga('send', 'event', 'dfpsource', 'Display', 'Fark', 1, {'nonInteraction': 1});     abimg(2);
            // ga('send', 'event', 'Ads', 'Display', 'B', 1, {'nonInteraction': 1});

            //abimg(3);  //  ga('send', 'event', 'Ads', 'Display', 'C', 1, {'nonInteraction': 1});

             
             var house_ad_billboard = "<iframe src=\"/aptminus/size3/1?abp=1\" width=\"300\" height=\"250\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

             
             var house_ad_leaderboard = "<iframe src=\"/aptminus/size1/1?abp=1\" width=\"728\" height=\"90\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

            $(document).ready(function() {
                 if (!$("#header_ad").is(":visible")) {
                    // showPlea();
                } 
                
                var tfarkToShow = "";
                setTimeout(function() {
                    if(abTest()) {
                        abimg(4);
                        // ga('send', 'event', 'Ads', 'Display', 'D', 1, {'nonInteraction': 1});
                    };
                }, 8000);
            });  </script>  <meta property="og:title" content="Ye olde Wisconsin castle">
<meta property="og:description" content="Ye olde Wisconsin castle">
<meta property="og:image" content="https://usrimg-425.fark.net/w/wl/fark_wlBG0l-RKtyupSfNASrnqZ_Lzpk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ObOlMrE2xAOK7ve8u%2BaZYICxEgg%3D">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fark">
<meta name="twitter:title" content="Fark.com">
<meta name="twitter:description" content="Ye olde Wisconsin castle">
<meta name="robots" content="max-image-preview:large">       <style> .headlineRow:hover, .headlineRow:hover:nth-child(odd) { background-color: #eeeeff; } </style> <script src="https://www.youtube.com/iframe_api"></script>

    <!-- CARBON RULES -->
<script>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</script>   <script src="https://btloader.com/tag?o=5705447079149568&amp;upapi=true" async></script>  <!-- END CARBON RULES -->  </head>  <body onunload="" >   <script>
      window.onunload = function(){};
    </script>       <a href="#newsContainer" class="skipToContent" tabindex="1">Skip to content</a>  <script>  fark.ajax.globalToken = 'FaFk-rEGnBNFChIyKkLzXQKUnCg7Cc2t1KN-yM6o9HgMk7mK1g595CILcOF0ibOAApAJjEJxBC4kurZLY4y65pWQZZw1jmbJ9MhlgKF2axfmvTqU8c7m8UOeuK';
</script><!-- BEGIN left 2022-04-16 22:36:27--> <div class="fullwidthheaderbackground"></div>

  <div id="header_ad">Do you have adblock enabled?</div>  <div class="fullwidthheaderbackground">&nbsp;</div>
<div id="container">
<table id="newLayoutTable">
<tr>
<td colspan="2">
    
<div id="header">  <div class="tryBareFark">
        <a href="https://www.fark.com/barefarksignup" target="_blank">Try Ads-Free Fark</a>
    </div>   <a id='logo' class='retina header_logo' href='https://www.fark.com'><img src='https://img.fark.net/images/2013/site/farkLogoBig.png' srcset='https://img.fark.net/images/2013/site/farkLogoBig.png 1x, https://img.fark.net/images/2013/site/farkLogoBig-2x.png 2x' alt='Fark' height='85'></a>   <div class="ad_container top">  <div id="topAd728x90"><!-- begin ad tag (leaderboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('topAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="topAd728x90-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('topAd728x90'); return false;">Report</a></div>   </div> <div id="headerBottom">  <div id="tagLine">It's Not News, It's Fark </div> <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$FaKk$01Sbk5$1D3uXhFDuHgY0eXK7F_osW_0H" value="FaHk9bQ-ip4dKWhtp1QwI6nXE6NBg0lQwYxlL9U5SsOqD71CQtUjaSpFnxmb42eS-c0x_bbaUi7LIhrx-tUQkE-0kexz8_OIPY6ZddqEOMIU557dm9OfTmLbQv">
    <input type="hidden" name="continue" value="FaPk8HDDnEGj5n6CHBngVDlOortDAmVoU6hvXaMx5nM3diOV2FoVrNBtm5scsqC_2WabSz_MyxkPiR5FHy6NUkUq0g3_eSl32HUuqtQJu-x7kZrCmmtfzB6z3A">  <input type="hidden" name="IDLink" value="12279885">
 <div id="messageCenter">


         <div id="loginContainer">
        <div id="loginContent" class="js">
            <div id="loginLinks">   <a href="https://www.fark.com?walkthrough" id="how_to_fark_link" target="_blank">How To Fark</a>  <a href="#" id="loginLink" onclick="document.getElementById('loginLinks').classList.add('slidup'); setTimeout(function() { document.getElementById('loginName').focus(); }, 250); return false;">Log In</a> &nbsp;|&nbsp; <a href="https://www.fark.com/signup">Sign Up &raquo;</a>
            </div>
            <div id="loginBoxes">
                <div class="loginSection">
                    <label for="loginName">Login</label>
                    <input type="text" name="ulogin" id="loginName" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection">
                    <label for="loginPass">Password</label>
                    <input type="password" name="passwd" id="loginPass" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                </div>
                <div class="loginSection submitLogin">
                    <input type="submit" class="searchSubmButton" value="Go">
                </div>
                <div class="loginForgotPass">
                    <a href="https://www.fark.com/forgotpassword">Forgot password?</a>
                </div>
                <div class="loginCancel">
                    <a href="#" id="cancelLogin" onclick="document.getElementById('loginLinks').classList.remove('slidup'); return false;">X</a>
                </div>
            </div>
        </div>
        
    </div>  </div> </form> </div>
</div>  </td>
</tr>
<tr>
<td colspan="2">

 <div id="headerMenuContainer"> <!-- Top navigation menu -->
    <ul id="headerMenu">
    <li class="menuSelected"><a href="https://www.fark.com/">Fark</a></li>
    <li><a href="https://total.fark.com/commented">TotalFark</a></li>
    <li><a href="https://www.fark.com/users"><em>my</em>Fark</a></li>
    <li><a href="https://www.fark.com/farq/">About/FArQ</a></li>  <li><a href="https://www.fark.com/contests/">Contests</a></li>   <li><a href="https://www.fark.com/shop">Store</a></li>
    <li><a href="https://www.fark.com/farkback" title="Farkback">Contact Us</a></li>
    <li><a href="https://m.fark.com">Mobile</a></li>
    </ul>

     <div id="searchBar">
        <form method="get" action="https://www.fark.com/hlsearch" name="topSearchFrm" target="_top" class="killspacehack">
            <noscript>Search:</noscript>
            <input type="text" placeholder="Search Fark" name="qq" id="searchInput" maxlength="255">
            <input type="submit" class="searchSubmButton" value="Go">
        </form>
    </div>
    
</div> <!-- headerMenuContainer -->  <!-- headerMenuContainer NOSCRIPT -->  <noscript>
 <div id="headerMenuContainerNoScript"> <!-- Top navigation menu -->
    <div id="loginBoxesNoScript">                
        <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$FaKk$01Sbk5$1D3uXhFDuHgY0eXK7F_osW_0H" value="FaQk_4RNKdv_9I1OivkV69d5rkztXAQA-m0zLias-UTMdpK0CGlj8BA0dti7pKmuUW1lvKlMlBqeHWBZpxJXjKRAFlaKqOb8m84Gaz9RQNsmRLUpKbU8TrXDhE">
  <div class="loginSectionNoScript submitLogin">
                <input type="submit" class="searchSubmButtonNoScript" value="Go">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginPass_ns">Password</label>
                <input type="password" name="passwd" id="loginPass_ns" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginName_ns">Login</label>
                <input type="text" name="ulogin" id="loginName_ns" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false">
            </div>
            <div class="loginSectionNoScript" style="vertical-align:middle; padding-right:15px; padding-top:10px;"> Turn on javascript (or enable it for Fark) for a better user experience.</div>
        </form>
    </div>  
</div>
</noscript> <!-- /headerMenuContainer NOSCRIPT -->         <div class="invis"><strong><small>If you can read this, either the style sheet didn't load or you have an older browser that doesn't support 
style sheets. Try clearing your browser cache and refreshing the page.</small></strong></div>

</td>
</tr>
 <tr><td id="leftColSpacer"><!-- --></td><td id="rightColSpacer"><!-- --></td></tr>
<tr>
<td id="leftCol">

 <ul id="catMenu">

     
        <li class="catSelected"><a href="https://www.fark.com/"> Main</a></li>
        <li><a href="https://www.fark.com/discussion/"> Discussion</a></li>
        <li><a href="https://www.fark.com/sports/"> Sports</a></li>
        <li><a href="https://www.fark.com/business/"> Business</a></li>
        <li><a href="https://www.fark.com/stem/"> STEM</a></li>
        <li><a href="https://www.fark.com/entertainment/"> Entertainment</a></li>
        <li><a href="https://www.fark.com/fandom/"> Fandom</a></li>
        <li><a href="https://www.fark.com/dawww/"> D'awww</a></li>
        <li><a href="https://www.fark.com/food/"> Food</a></li>
        <li><a href="https://www.fark.com/politics/"> Politics</a></li>        </ul> <div id="newsContainer"><!-- TOP end -->
<!-- Temporary announcements go here -->
<!-- $Id: motd 36768 2022-03-15 21:50:47Z mmangler $ -->

<!-- add mobile_full_padded_background class when adding so it looks good on mobile, but not when we're not displaying a message -->
<div class="mainnotice" style="text-align:center;">
</div>

<br>
<table class="commentHeadlineContainer">
<tr class="headlineRow id12279885">
<td class="commentHeadlineContainerSource"> <a rel='nofollow' class='outbound_link id12279885 '  data-farkdomain='zillow.com' target='_blank' href='https://www.fark.com/goto/12279885/www.zillow.com/homedetails/259-8th-St-Hartford-WI-53027/40555637_zpid/'><img src='https://img.fark.net/images/2013/links/zillow.png' width='77' height='27' srcset='https://img.fark.net/images/2013/links/zillow.png 1x, https://img.fark.net/images/2013/links/zillow-2x.png 2x'  class='retina' alt='(Zillow)' title='Zillow'></a> </td>

<td class="commentHeadlineContainerTopic"> <a target='_top' href='https://www.fark.com/topic/silly' title='Silly'><span class='ttag topic09'>&nbsp;</span></a> </td>
<td class="commentHeadlineContainerHeadline"><span class="headlineCommentsBasic"> <a rel='nofollow' class='outbound_link id12279885 '  data-farkdomain='zillow.com' target='_blank' href='https://www.fark.com/goto/12279885/www.zillow.com/homedetails/259-8th-St-Hartford-WI-53027/40555637_zpid/'>Ye olde Wisconsin castle</a> </span> &nbsp;&nbsp;<span class="headlineCommentsSource">(<a rel='nofollow' class='outbound_link id12279885 '  data-farkdomain='zillow.com' target='_blank' href='https://www.fark.com/goto/12279885'>zillow.com</a>)</span></td>
<td class="commentHeadlineContainerDivider"><img src="https://img.fark.net/images/2009/site/dividerLineShirt.gif" width="1" height="40" alt="divider line"></td>
<td class="commentHeadlineContainerCommentCount"><div class='icon_comment_container'><div class='icon_comment'><a href='#new'><span class='icon_comment_count'>69</span></a></div></div></td></tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
  <td>
 <span class="headlineCommentsTags">More: <a target='_top' href='https://www.fark.com/topic/silly' title='Silly'>Silly</a>, <a target="_top" href="https://www.fark.com/tags/Floor">Floor</a>, <a target="_top" href="https://www.fark.com/tags/Storey">Storey</a>, <a target="_top" href="https://www.fark.com/tags/brick_floors">brick floors</a>, <a target="_top" href="https://www.fark.com/tags/Trafalgar_Square">Trafalgar Square</a>, <a target="_top" href="https://www.fark.com/tags/Masonry">Masonry</a>, <a target="_top" href="https://www.fark.com/tags/Fountain">Fountain</a>, <a target="_top" href="https://www.fark.com/tags/Castle">Castle</a>, <a target="_top" href="https://www.fark.com/tags/Building">Building</a> </span> </td>
  <td colspan="2">&nbsp;</td>
</tr>
</table> <div id="headlineCommentsInfoLineThingy"><span style="font-size:14pt; color:#CCC">&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;</span><br>
  <br>    <strong>1338</strong> clicks;   posted to    <a href="https://www.fark.com/">Main &raquo;</a>   on <strong>16 Apr 2022</strong> at <strong> 9:05 PM</strong>  (1 hour ago)&nbsp;&nbsp;&nbsp;|&nbsp;   <span id="infoline_favlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12279885&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,'fav',1,'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF',fark_linkfavwatch_textblocks);"><span class="favlinkIcon">&nbsp;</span>Favorite</a></span>     &nbsp;&nbsp;|&nbsp;&nbsp;<span id="infoline_watchlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12279885&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,'watch',1,'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF',fark_linkfavwatch_textblocks);"><span class="watchlinkIcon">&nbsp;</span>Watch</a></span>      &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;share:&nbsp; <a target="_blank" href="https://twitter.com/intent/tweet?text=Ye%20olde%20Wisconsin%20castle&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F12279885&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/12279885')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DYe%20olde%20Wisconsin%20castle%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F12279885%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/12279885')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a href="#" onClick='postToFeed("https://fark.com/go/12279885", "https://fark.com/go/12279885", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/12279885"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <br><span id="infoline_ajaxout"></span><br>
<br>
<table class="shareLinkContainer">
<tr><td class="smallShareLinkSocialButtons"><div class="fb-like" data-href="https://fark.com/12279885" data-send="true" data-layout="button_count" data-width="78" data-show-faces="false"></div></td>
</tr>
</table>  </div>
<script>
var fark_linkfavwatch_textblocks = {
     unfavlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_del_12279885=1&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,\'fav\',0,\'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF\',fark_linkfavwatch_textblocks);"><\span class="unfavlinkIcon">&nbsp;<\/span>Unfavorite<\/a>',
     favlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=12279885&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,\'fav\',1,\'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF\',fark_linkfavwatch_textblocks);"><\span class="favlinkIcon">&nbsp;<\/span>Favorite<\/a>',
     unwatchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_del_12279885=1&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,\'watch\',0,\'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF\',fark_linkfavwatch_textblocks);"><\span class="unwatchlinkIcon">&nbsp;<\/span>UnWatch<\/a>',
     watchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=12279885&amp;tok=FaPk8cQcVs1xeJiuGcDwZ1BTX_jd-trnicTDqfawKcIRSnm_a9kgviGb_8CXADLKjWaHXreetHIvJg3CJj_emG7lrLAj1U450_DdR8UpKl5NvLdHu0zZ6avFRS" onclick="return fark_link_favwatch(12279885,\'watch\',1,\'Fa5k9LieMpWSZ9I6LtF0_wUQRIQNRAYM_Vu9k809x9byNKNbVqtITj1diu5qSTnkQPOSCWLqLeyNqW3GSJIx7Gl9uMyFFll81vncoU1YLWcmslhjrgZRuw5NpF\',fark_linkfavwatch_textblocks);"><\span class="watchlinkIcon">&nbsp;<\/span>Watch<\/a>'
   };
</script> <br><div id="commentsHeader">

  <span class="commentsLabel"> 69 Comments </span>
  &nbsp;&nbsp;&nbsp;
  (<a class="commentsLabelSmall" href="#new"><span class="commentsLabelSmall">+0 &raquo;</span></a>)    <form name="optionsbox" action="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle" class="killspacehack">

  <div class="commentsHeaderTable">
  <table>
  <tr>
    <td>

       <select name="viewmode">
        <option  selected="selected"  value="3">Paginated (50/page)</option>
      <option   value="2">Single page, reversed</option>
      </select>
       </td>
    <td>  </td>
    <td>
      <input type="submit" class="commentsHeaderInput" value="refresh">
    </td>
  </tr>

        </table>
  </div>

  <input type="hidden" name="tt" value="">  <input type="hidden" name="startid" value="150287040">  </form>  </div><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?tt=voteresults0&amp;startid=150287040">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?tt=voteresults1&amp;startid=150287040">Funniest</a>  </div><br><br><div style="text-align:center;"><strong>Oldest</strong>
 | <strong>&laquo;</strong>
 | <strong>1</strong>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776">2</a>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776"><strong>&raquo;</strong></a>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776"><strong>Newest</strong></a>
 | <strong><a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?cpp=1">Show all</a></strong></div><br><div id="commentsArea"><script>
    fark_global_idlink = 12279885;
    fark.comments = { ajaxIDLink : 12279885 };  fark_global_startcomment = 150287040;
        fark_global_endcomment = 150292725;
        fark.ajax.globalVoteToken = 'FaAk9PjYMvbjkaz6OOPKyMhCk-VxHfGGFDncW1MZAQIU2CxcRuL6aZbSLEV-VS1YeAiEY1aEslJm94mvD2bO5PqEeBwaGjUwWhhSbYR3ZGroEDAhudBrSi8an4';  fark_jumpdone = 0;
</script><span id="c150287040">&nbsp;</span><table id="ctable150287040" class="cid_150287040 peu_FaEk88TtvwNosXE2e74qK1T-K552xNx6nC_8t notctableTF  " data-farkfavstyle="" data-fark-cid="150287040">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/gopher321" id="cu150287040">gopher321</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150287040" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150287040,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150287040#c150287040" class="commentTimestamp" title="2022-04-16 7:04:42 PM">
                               <span id="commentTS150287040" data-farkts="1650150282" data-farktsfmt="2022-04-16 7:04:42 PM">3 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150287040"  id="ct150287040" style="">They really love their fire pits.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150288006">&nbsp;</span><table id="ctable150288006" class="cid_150288006 peu_Fa9k8uSaQ8zPL8iTFY4H24L_pp4avH8nF6cZf notctableTF  " data-farkfavstyle="" data-fark-cid="150288006">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Sub%20Human" id="cu150288006">Sub Human</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150288006" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150288006,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150288006#c150288006" class="commentTimestamp" title="2022-04-16 7:31:29 PM">
                               <span id="commentTS150288006" data-farkts="1650151889" data-farktsfmt="2022-04-16 7:31:29 PM">3 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150288006"  id="ct150288006" style="">"The Knights must storm us from the front or else they are just attacking a suburban home."   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150288204">&nbsp;</span><table id="ctable150288204" class="cid_150288204 peu_FaKk-6U4tJSoYpa2ozxe4ff66ZxFArHpZDQOH notctableTF  " data-farkfavstyle="" data-fark-cid="150288204">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Badmoodman" id="cu150288204">Badmoodman</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150288204" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150288204,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150288204#c150288204" class="commentTimestamp" title="2022-04-16 7:37:28 PM">
                               <span id="commentTS150288204" data-farkts="1650152248" data-farktsfmt="2022-04-16 7:37:28 PM">3 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150288204"  id="ct150288204" style="">B.Y.O.T.P., every time:<br><br><br><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="Ml6yE3HBtRZIaK+KwaYr+q2Qx2Q.jpg" alt="Fark user image" title="850x566 Fark user image" src="https://www.fark.com/dummyimage/850/566" data-src="https://usrimg-850.fark.net/M/Ml/fark_Ml6yE3HBtRZIaK-KwaYr-q2Qx2Q.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=202%2FFrNhhmQ%2B%2BDOjtgfJbdRRGwc%3D" data-origsrc="https://usrimg-850.fark.net/M/Ml/fark_Ml6yE3HBtRZIaK-KwaYr-q2Qx2Q.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=202%2FFrNhhmQ%2B%2BDOjtgfJbdRRGwc%3D" width="850" height="566" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/M/Ml/fark_Ml6yE3HBtRZIaK-KwaYr-q2Qx2Q.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=TJxXfWW9Yui9r7ef4M%2BDGmbKPB8%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150288843">&nbsp;</span><table id="ctable150288843" class="cid_150288843 peu_FaIk8emGg4VXpcHURX0XcIfPJk9W7whkjUEB8 notctableTF  " data-farkfavstyle="" data-fark-cid="150288843">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Sarah%20Jessica%20Farker" id="cu150288843">Sarah Jessica Farker</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150288843" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150288843,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150288843#c150288843" class="commentTimestamp" title="2022-04-16 7:57:14 PM">
                               <span id="commentTS150288843" data-farkts="1650153434" data-farktsfmt="2022-04-16 7:57:14 PM">2 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150288843"  id="ct150288843" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150288204#c150288204" target="_blank" data-farkcmtid="150288204">Badmoodman</a>:</strong> <em>B.Y.O.T.P., every time:<br><br><br>[Fark user image 850x566]</em><br></p><br><div class="commentImageContainer" style="height: auto; max-width: 612px;"><img data-farkhash="rquKI6Bgxh9yfcV/oALRhp6/sN0.jpg" alt="Fark user image" title="612x612 Fark user image" src="https://www.fark.com/dummyimage/612/612" data-src="https://usrimg-850.fark.net/r/rq/fark_rquKI6Bgxh9yfcV_oALRhp6_sN0.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ceVtZkbDsQP%2FbIiHV7ykIwCMyI8%3D" data-origsrc="https://usrimg-850.fark.net/r/rq/fark_rquKI6Bgxh9yfcV_oALRhp6_sN0.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ceVtZkbDsQP%2FbIiHV7ykIwCMyI8%3D" width="612" height="612" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/r/rq/fark_rquKI6Bgxh9yfcV_oALRhp6_sN0.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ceVtZkbDsQP%2FbIiHV7ykIwCMyI8%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br>But probably in a antique brass tone instead of chrome, eh?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291093">&nbsp;</span><table id="ctable150291093" class="cid_150291093 peu_FaKk8Ou6IQmM20viuzc91XFk4Plv3n_moK8hp notctableTF  " data-farkfavstyle="" data-fark-cid="150291093">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/brantgoose" id="cu150291093">brantgoose</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkblue.png' srcset='https://img.fark.net/images/2020/site/ohfarkblue.png 1x, https://img.fark.net/images/2020/site/ohfarkblue-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291093" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291093,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291093#c150291093" class="commentTimestamp" title="2022-04-16 9:09:05 PM">
                               <span id="commentTS150291093" data-farkts="1650157745" data-farktsfmt="2022-04-16 9:09:05 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291093"  id="ct150291093" style="">Well, it's nothing if no aspirational.<br><br>No thanks.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291108">&nbsp;</span><table id="ctable150291108" class="cid_150291108 peu_FaRk-i3OuzYVnrDeUEkbyChrzDOV5ENQJhzwt notctable  " data-farkfavstyle="" data-fark-cid="150291108">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/TheFoz" id="cu150291108">TheFoz</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291108" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291108,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291108#c150291108" class="commentTimestamp" title="2022-04-16 9:09:49 PM">
                               <span id="commentTS150291108" data-farkts="1650157789" data-farktsfmt="2022-04-16 9:09:49 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291108"  id="ct150291108" style=""><div class="commentImageContainer" style="height: auto; max-width: 425px;"><img data-farkhash="Q8pBCMsxawM3v9c+97GVK9HIcs8.jpg" alt="Fark user image" title="425x273 Fark user image" src="https://www.fark.com/dummyimage/425/273" data-src="https://usrimg-850.fark.net/Q/Q8/fark_Q8pBCMsxawM3v9c-97GVK9HIcs8.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ecfIwZgdPoxc25nyk1TGHmCm0Ic%3D" data-origsrc="https://usrimg-425.fark.net/Q/Q8/fark_Q8pBCMsxawM3v9c-97GVK9HIcs8.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=HJoH6OngjTxU0w2QDdd0k75AZHU%3D" width="425" height="273" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/Q/Q8/fark_Q8pBCMsxawM3v9c-97GVK9HIcs8.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=j4cVXxC1buvsZG7nXzuaoulEgp0%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br><br>/true Wisconsin castle   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291150">&nbsp;</span><table id="ctable150291150" class="cid_150291150 peu_FaUk_2SPeFYNje_E0tbBpDHuTl_F_JRgW5ULx notctable  " data-farkfavstyle="" data-fark-cid="150291150">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/jmr61" id="cu150291150">jmr61</a>    <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291150" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291150,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291150#c150291150" class="commentTimestamp" title="2022-04-16 9:11:35 PM">
                               <span id="commentTS150291150" data-farkts="1650157895" data-farktsfmt="2022-04-16 9:11:35 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291150"  id="ct150291150" style="">Nice lot.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291171">&nbsp;</span><table id="ctable150291171" class="cid_150291171 peu_FaIk92Lt-ZyTfaflWJ1j51CT34i8x2lgNAYYx notctable  " data-farkfavstyle="" data-fark-cid="150291171">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/New%20Rising%20Sun" id="cu150291171">New Rising Sun</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291171" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291171,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291171#c150291171" class="commentTimestamp" title="2022-04-16 9:12:25 PM">
                               <span id="commentTS150291171" data-farkts="1650157945" data-farktsfmt="2022-04-16 9:12:25 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291171"  id="ct150291171" style=""><div class="commentImageContainer" style="height: auto; max-width: 614px;"><img data-farkhash="qkBvLapYpwNkb/WDamf63IP5TRc.jpg" alt="photos.zillowstatic.com" title="614x409 from https://photos.zillowstatic.com/fp/f9dfb24bc5ea082aa150bc09b34e17af-uncropped_scaled_within_1344_1008.jpg" src="https://www.fark.com/dummyimage/614/409" data-src="https://usrimg-850.fark.net/q/qk/fark_qkBvLapYpwNkb_WDamf63IP5TRc.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=EG04Wk1IREFtvIzuO4DxZ4Wg2FA%3D" data-origsrc="https://photos.zillowstatic.com/fp/f9dfb24bc5ea082aa150bc09b34e17af-uncropped_scaled_within_1344_1008.jpg" width="614" height="409" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/q/qk/fark_qkBvLapYpwNkb_WDamf63IP5TRc.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=LChrxufjhT%2BUcX9lc5EAh0B9pH4%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br><br>If you're going to go castle, you gotta go full-castle.&nbsp; Having 1/4 of your exterior be siding kills the vibe.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291192">&nbsp;</span><table id="ctable150291192" class="cid_150291192 peu_FaTk-zuwihQpSWBZJZMRpRZ_pyiUXFr0uw77R notctable  " data-farkfavstyle="" data-fark-cid="150291192">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/LineNoise" id="cu150291192">LineNoise</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291192" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291192,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291192#c150291192" class="commentTimestamp" title="2022-04-16 9:13:09 PM">
                               <span id="commentTS150291192" data-farkts="1650157989" data-farktsfmt="2022-04-16 9:13:09 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291192"  id="ct150291192" style="">I want to know the backstory here.<br><br>The place is unfurnished, and someone probably was, "well we could rent shiat and stage it.....but.....uhh....how?"<br><br>WHAT DID THE ORIGINAL FURNISHINGS LOOK LIKE?<br><br>WHERE DID THE PERSON WHO OWNED THIS MOVE? WHY?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291195">&nbsp;</span><table id="ctable150291195" class="cid_150291195 peu_FaSk8Ug4XBdk1W2pL6CF5PTD37-OPSfOWAcm8 notctable  " data-farkfavstyle="" data-fark-cid="150291195">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/chitownmike" id="cu150291195">chitownmike</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291195" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291195,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291195#c150291195" class="commentTimestamp" title="2022-04-16 9:13:15 PM">
                               <span id="commentTS150291195" data-farkts="1650157995" data-farktsfmt="2022-04-16 9:13:15 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291195"  id="ct150291195" style="">I much prefer<br><div class="commentImageContainer" style="height: auto; max-width: 425px;"><img data-farkhash="0WT+wx8WR+blN0sTKNTvw5apdqg.jpg" alt="Fark user image" title="425x256 Fark user image" src="https://www.fark.com/dummyimage/425/256" data-src="https://usrimg-850.fark.net/0/0W/fark_0WT-wx8WR-blN0sTKNTvw5apdqg.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=0rlv1U%2FEjzHF%2FDv%2Bq6vhs1m0boU%3D" data-origsrc="https://usrimg-425.fark.net/0/0W/fark_0WT-wx8WR-blN0sTKNTvw5apdqg.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=UsmctVzzDDT0uZjGLkJlLAwlAPk=" width="425" height="256" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/0/0W/fark_0WT-wx8WR-blN0sTKNTvw5apdqg.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=ZosITTfQJBlGih%2Bx3ExFhF%2Bilek%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291198">&nbsp;</span><table id="ctable150291198" class="cid_150291198 peu_FaCk-aoSPj72a28bhG7Pl2eXCiXuhD-isB6qR notctableTF  " data-farkfavstyle="" data-fark-cid="150291198">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/fragMasterFlash" id="cu150291198">fragMasterFlash</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291198" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291198,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291198#c150291198" class="commentTimestamp" title="2022-04-16 9:13:22 PM">
                               <span id="commentTS150291198" data-farkts="1650158002" data-farktsfmt="2022-04-16 9:13:22 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291198"  id="ct150291198" style="">And castles made of cheese melt into the fondue eventually...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291252">&nbsp;</span><table id="ctable150291252" class="cid_150291252 peu_Fa4k-EGFro1tL1Xzh19qPVznlxSg5Q0L_yg2f notctable  " data-farkfavstyle="" data-fark-cid="150291252">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/tedthebellhopp" id="cu150291252">tedthebellhopp</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291252" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291252,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291252#c150291252" class="commentTimestamp" title="2022-04-16 9:15:25 PM">
                               <span id="commentTS150291252" data-farkts="1650158125" data-farktsfmt="2022-04-16 9:15:25 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291252"  id="ct150291252" style="">No dungeon? Lame.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291258">&nbsp;</span><table id="ctable150291258" class="cid_150291258 peu_Fa8k_Zy4jtWYH-4D0oLcffRM2L9uO-AWIP5IL notctable  " data-farkfavstyle="" data-fark-cid="150291258">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Smelly%20Pirate%20Hooker" id="cu150291258">Smelly Pirate Hooker</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291258" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291258,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291258#c150291258" class="commentTimestamp" title="2022-04-16 9:15:32 PM">
                               <span id="commentTS150291258" data-farkts="1650158132" data-farktsfmt="2022-04-16 9:15:32 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291258"  id="ct150291258" style="">They must have spent all their money on stone and bricks, so they had nothing left to build a fence.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291312">&nbsp;</span><table id="ctable150291312" class="cid_150291312 peu_FaTk-zuwihQpSWBZJZMRpRZ_pyiUXFr0uw77R notctable  " data-farkfavstyle="" data-fark-cid="150291312">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/LineNoise" id="cu150291312">LineNoise</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291312" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291312,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291312#c150291312" class="commentTimestamp" title="2022-04-16 9:17:36 PM">
                               <span id="commentTS150291312" data-farkts="1650158256" data-farktsfmt="2022-04-16 9:17:36 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291312"  id="ct150291312" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291258#c150291258" target="_blank" data-farkcmtid="150291258">Smelly Pirate Hooker</a>:</strong> <em>They must have spent all their money on stone and bricks, so they had nothing left to build a fence.</em><br></p><br>They tried, but a moat permit is a biatch with all the topography, environmental reviews, drainage plans, etc.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291315">&nbsp;</span><table id="ctable150291315" class="cid_150291315 peu_FaGk8rK-QUxOjzaxf-Dxe0v_Vu073oGSNwjYR notctable  " data-farkfavstyle="" data-fark-cid="150291315">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/joaquin%20closet" id="cu150291315">joaquin closet</a>    <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291315" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291315,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291315#c150291315" class="commentTimestamp" title="2022-04-16 9:17:39 PM">
                               <span id="commentTS150291315" data-farkts="1650158259" data-farktsfmt="2022-04-16 9:17:39 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291315"  id="ct150291315" style="">For that price in my neighborhood you can get a mobile home in a park with $1k monthly space rent.<br><br>/it's worth it   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291342">&nbsp;</span><table id="ctable150291342" class="cid_150291342 peu_FaTk-zuwihQpSWBZJZMRpRZ_pyiUXFr0uw77R notctable  " data-farkfavstyle="" data-fark-cid="150291342">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/LineNoise" id="cu150291342">LineNoise</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291342" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291342,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291342#c150291342" class="commentTimestamp" title="2022-04-16 9:18:32 PM">
                               <span id="commentTS150291342" data-farkts="1650158312" data-farktsfmt="2022-04-16 9:18:32 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291342"  id="ct150291342" style="">Also baseboard heating in Wisconsin? The dude must have gone broke and been forced to sell due to his electric bill.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291375">&nbsp;</span><table id="ctable150291375" class="cid_150291375 peu_FaFk8rmh8lyTggOJhWb2gpLfjlhVU_CfCjkxV notctable  " data-farkfavstyle="" data-fark-cid="150291375">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Artist" id="cu150291375">Artist</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291375" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291375,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291375#c150291375" class="commentTimestamp" title="2022-04-16 9:20:14 PM">
                               <span id="commentTS150291375" data-farkts="1650158414" data-farktsfmt="2022-04-16 9:20:14 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291375"  id="ct150291375" style="">American painter &nbsp;Frederick Church's<br><br>Olana<br><br><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="cIrSZzuV3sXSj2wVvfHu+LPXkDM.jpg" alt="Fark user image" title="850x567 Fark user image" src="https://www.fark.com/dummyimage/850/567" data-src="https://usrimg-850.fark.net/c/cI/fark_cIrSZzuV3sXSj2wVvfHu-LPXkDM.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=rGvRwxV74I%2Bd%2F5xY8eHPX2qQOiE%3D" data-origsrc="https://usrimg-850.fark.net/c/cI/fark_cIrSZzuV3sXSj2wVvfHu-LPXkDM.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=rGvRwxV74I%2Bd%2F5xY8eHPX2qQOiE%3D" width="850" height="567" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/c/cI/fark_cIrSZzuV3sXSj2wVvfHu-LPXkDM.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=lVf3v0ah63Aklmbx42MVxpZmBbM%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br><br>From that hill, a great view of the Hudson river.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291381">&nbsp;</span><table id="ctable150291381" class="cid_150291381 peu_FaQk__gLO7G8P7oV3rwG3-ht4zYro8IzFttkp notctable  " data-farkfavstyle="" data-fark-cid="150291381">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/OhioUGrad" id="cu150291381">OhioUGrad</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291381" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291381,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291381#c150291381" class="commentTimestamp" title="2022-04-16 9:20:17 PM">
                               <span id="commentTS150291381" data-farkts="1650158417" data-farktsfmt="2022-04-16 9:20:17 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291381"  id="ct150291381" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150287040#c150287040" target="_blank" data-farkcmtid="150287040">gopher321</a>:</strong> <em>They really love their fire pits.</em><br></p><br>and then opted for an electric cooktop   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291402">&nbsp;</span><table id="ctable150291402" class="cid_150291402 peu_FaMk8i5oFDqwiQZX8jftELZOyIol9i1Wv3ccR notctable  " data-farkfavstyle="" data-fark-cid="150291402">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/darth%20sunshine" id="cu150291402">darth sunshine</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291402" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291402,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291402#c150291402" class="commentTimestamp" title="2022-04-16 9:20:54 PM">
                               <span id="commentTS150291402" data-farkts="1650158454" data-farktsfmt="2022-04-16 9:20:54 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291402"  id="ct150291402" style=""><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="hrsQDxvXbYgINK8ayfIuPhiQZjU.jpg" alt="i.imgflip.com" title="850x471 from https://i.imgflip.com/6ctwv4.jpg" src="https://www.fark.com/dummyimage/850/471" data-src="https://usrimg-850.fark.net/h/hr/fark_hrsQDxvXbYgINK8ayfIuPhiQZjU.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=qF25YY2czb652oHOzmwJcA9R%2Fl0%3D" data-origsrc="https://i.imgflip.com/6ctwv4.jpg" width="850" height="471" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/h/hr/fark_hrsQDxvXbYgINK8ayfIuPhiQZjU.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=dpFOYgCAWaTiLbEbhuoL09dO1kU%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291420">&nbsp;</span><table id="ctable150291420" class="cid_150291420 peu_FaAk8fZ0cRvDSlP3uZ8f6DVq30H8Kuvu3TKv4 notctable  " data-farkfavstyle="" data-fark-cid="150291420">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Moniker%20o%27%20Shame" id="cu150291420">Moniker o' Shame</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291420" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291420,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291420#c150291420" class="commentTimestamp" title="2022-04-16 9:21:13 PM">
                               <span id="commentTS150291420" data-farkts="1650158473" data-farktsfmt="2022-04-16 9:21:13 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291420"  id="ct150291420" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291342#c150291342" target="_blank" data-farkcmtid="150291342">LineNoise</a>:</strong> <em>Also baseboard heating in Wisconsin? The dude must have gone broke and been forced to sell due to his electric bill.</em><br></p><br>It is radiant heat.&nbsp; Hot water circulates through copper pipes inside the baseboards.&nbsp; It is very effective.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291429">&nbsp;</span><table id="ctable150291429" class="cid_150291429 peu_FaFk-_TGUpT8U2v__rNAeyc8p3RogMV1mwf0j notctable  " data-farkfavstyle="" data-fark-cid="150291429">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Bob%20Falfa" id="cu150291429">Bob Falfa</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291429" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291429,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291429#c150291429" class="commentTimestamp" title="2022-04-16 9:21:22 PM">
                               <span id="commentTS150291429" data-farkts="1650158482" data-farktsfmt="2022-04-16 9:21:22 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291429"  id="ct150291429" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291192#c150291192" target="_blank" data-farkcmtid="150291192">LineNoise</a>:</strong> <em>I want to know the backstory here.<br><br>The place is unfurnished, and someone probably was, "well we could rent shiat and stage it.....but.....uhh....how?"<br><br>WHAT DID THE ORIGINAL FURNISHINGS LOOK LIKE?<br><br>WHERE DID THE PERSON WHO OWNED THIS MOVE? WHY?</em><br></p><br>When we sold in 2020, they added the furniture virtually for the ads. The future is here, people.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291507">&nbsp;</span><table id="ctable150291507" class="cid_150291507 peu_FaTk96Fi0GY93YwuI6QDmCs0MSYaG-qaSJxSZ notctable  " data-farkfavstyle="" data-fark-cid="150291507">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/sinner4ever" id="cu150291507">sinner4ever</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291507" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291507,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291507#c150291507" class="commentTimestamp" title="2022-04-16 9:23:19 PM">
                               <span id="commentTS150291507" data-farkts="1650158599" data-farktsfmt="2022-04-16 9:23:19 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291507"  id="ct150291507" style="">McCastle   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291528">&nbsp;</span><table id="ctable150291528" class="cid_150291528 peu_FaRk8-ypKWH8UXREnO6ZsAmLCZJ96YA39D6Px notctableTF  " data-farkfavstyle="" data-fark-cid="150291528">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/neongoats" id="cu150291528">neongoats</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291528" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291528,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291528#c150291528" class="commentTimestamp" title="2022-04-16 9:24:14 PM">
                               <span id="commentTS150291528" data-farkts="1650158654" data-farktsfmt="2022-04-16 9:24:14 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291528"  id="ct150291528" style="">I don't really hate too much about it. The dead animals can go. Some of the carpet could be hardwood. Some of the bathroom stuff could be scooped out and replaced with higher quality. Fill it with tasteful MCM inspired furniture - set aside a section to be the ad&amp;d palace - and a room to be the rock n roll garage band room.<br><br>If it was local to me I could almost say it was "shut up and take my money" level neat. fark you biatches, I'm being Elminster now.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291543">&nbsp;</span><table id="ctable150291543" class="cid_150291543 peu_FaGk8cuVQRwMSIAtCRbIp_cGfb1kWVbid42jR notctable  " data-farkfavstyle="" data-fark-cid="150291543">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/X-Geek" id="cu150291543">X-Geek</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291543" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291543,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291543#c150291543" class="commentTimestamp" title="2022-04-16 9:24:38 PM">
                               <span id="commentTS150291543" data-farkts="1650158678" data-farktsfmt="2022-04-16 9:24:38 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291543"  id="ct150291543" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150288204#c150288204" target="_blank" data-farkcmtid="150288204">Badmoodman</a>:</strong> <em>B.Y.O.T.P., every time:<br><br><br>[Fark user image image 850x566]</em><br></p><br>Tell me you're a commoner who doesn't have his own Groom of the Stool without telling me y...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291651">&nbsp;</span><table id="ctable150291651" class="cid_150291651 peu_Fa9k9kkK-QmQLSqFTtUrASfBUyTlXkJpTko0D notctableTF  " data-farkfavstyle="" data-fark-cid="150291651">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/10.0.0.1" id="cu150291651">10.0.0.1</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291651" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291651,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291651#c150291651" class="commentTimestamp" title="2022-04-16 9:27:50 PM">
                               <span id="commentTS150291651" data-farkts="1650158870" data-farktsfmt="2022-04-16 9:27:50 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291651"  id="ct150291651" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291258#c150291258" target="_blank" data-farkcmtid="150291258">Smelly Pirate Hooker</a>:</strong> <em>They must have spent all their money on stone and bricks, so they had nothing left to build a fence.</em><br></p><br>Or replace the avocado toilet.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291711">&nbsp;</span><table id="ctable150291711" class="cid_150291711 peu_FaPk_kjcfGKWBmTanENPtuqKezxEgf36AWcvx notctable  " data-farkfavstyle="" data-fark-cid="150291711">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/zimbomba63" id="cu150291711">zimbomba63</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291711" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291711,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291711#c150291711" class="commentTimestamp" title="2022-04-16 9:29:52 PM">
                               <span id="commentTS150291711" data-farkts="1650158992" data-farktsfmt="2022-04-16 9:29:52 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291711"  id="ct150291711" style="">Where do the peasants live and are their daughters hot? It's good to be king!   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291774">&nbsp;</span><table id="ctable150291774" class="cid_150291774 peu_FaOk9zPveHVbSONGLFsze7FlwpcQhGHMf5yUZ notctable  " data-farkfavstyle="" data-fark-cid="150291774">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/indylaw" id="cu150291774">indylaw</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291774" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291774,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291774#c150291774" class="commentTimestamp" title="2022-04-16 9:32:03 PM">
                               <span id="commentTS150291774" data-farkts="1650159123" data-farktsfmt="2022-04-16 9:32:03 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291774"  id="ct150291774" style=""><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="eW1IIrghBcT46/uB4aM8evb2jWU.jpg" alt="photos.zillowstatic.com" title="850x566 from https://photos.zillowstatic.com/fp/39714fc186a20aaebc6e95d0fce98f9f-uncropped_scaled_within_1344_1008.jpg" src="https://www.fark.com/dummyimage/850/566" data-src="https://usrimg-850.fark.net/e/eW/fark_eW1IIrghBcT46_uB4aM8evb2jWU.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=Nb13rnXyJm80ygF0M9GU0xC4EUs%3D" data-origsrc="https://photos.zillowstatic.com/fp/39714fc186a20aaebc6e95d0fce98f9f-uncropped_scaled_within_1344_1008.jpg" width="850" height="566" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/e/eW/fark_eW1IIrghBcT46_uB4aM8evb2jWU.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=43Pb7sRXL3Pc5Unn7997ca%2Fhw0I%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br><br>What kind of animal puts shag carpeting in a bathroom?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291888">&nbsp;</span><table id="ctable150291888" class="cid_150291888 peu_FaLk9zcXBQVm-YJDXWtBfKo_ssC9EJQlTaK9H notctable  " data-farkfavstyle="" data-fark-cid="150291888">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/starlost" id="cu150291888">starlost</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291888" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291888,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291888#c150291888" class="commentTimestamp" title="2022-04-16 9:35:38 PM">
                               <span id="commentTS150291888" data-farkts="1650159338" data-farktsfmt="2022-04-16 9:35:38 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291888"  id="ct150291888" style=""><div class="commentImageContainer" style="height: auto; max-width: 259px;"><img data-farkhash="Z56Jac0wlIdFOM92cKfu3wKnsH4.jpg" alt="th.bing.com" title="259x180 from https://th.bing.com/th/id/OIP.GXJWNGLij3rUQqLR71xIzwHaEs?w=259&amp;h=180&amp;c=7&amp;r=0&amp;o=5&amp;pid=1.7" src="https://www.fark.com/dummyimage/259/180" data-src="https://usrimg-425.fark.net/Z/Z5/fark_Z56Jac0wlIdFOM92cKfu3wKnsH4.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=eylBr17aMviSizi1Af3cr%2BgpR8Y%3D" data-origsrc="https://th.bing.com/th/id/OIP.GXJWNGLij3rUQqLR71xIzwHaEs?w=259&amp;h=180&amp;c=7&amp;r=0&amp;o=5&amp;pid=1.7" width="259" height="180" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-425.fark.net/Z/Z5/fark_Z56Jac0wlIdFOM92cKfu3wKnsH4.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=eylBr17aMviSizi1Af3cr%2BgpR8Y%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br>The servants quarters   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291903">&nbsp;</span><table id="ctable150291903" class="cid_150291903 peu_FaNk8c3MUb6Y7zQZiArm4taH1jOyX-BOTta_N notctableTF  " data-farkfavstyle="" data-fark-cid="150291903">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/sporkupine" id="cu150291903">sporkupine</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291903" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291903,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291903#c150291903" class="commentTimestamp" title="2022-04-16 9:35:52 PM">
                               <span id="commentTS150291903" data-farkts="1650159352" data-farktsfmt="2022-04-16 9:35:52 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291903"  id="ct150291903" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150287040#c150287040" target="_blank" data-farkcmtid="150287040">gopher321</a>:</strong> <em>They really love their fire pits.</em><br></p><br>and burning the cheapest, most foul smelling wood they can find.&nbsp; Campfires out here in Wisconsin never smell good.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291915">&nbsp;</span><table id="ctable150291915" class="cid_150291915 peu_FaOk-KiGnnlGTPIuWXr3JQ2WG4ot_Z1Eb62LH notctable  " data-farkfavstyle="" data-fark-cid="150291915">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/inglixthemad" id="cu150291915">inglixthemad</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291915" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291915,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291915#c150291915" class="commentTimestamp" title="2022-04-16 9:36:00 PM">
                               <span id="commentTS150291915" data-farkts="1650159360" data-farktsfmt="2022-04-16 9:36:00 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291915"  id="ct150291915" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291108#c150291108" target="_blank" data-farkcmtid="150291108">TheFoz</a>:</strong> <em>[Fark user image 425x273]<br><br>/true Wisconsin castle</em><br></p><br>That's the upgrade... the old one.<br><br><div class="commentImageContainer" style="height: auto; max-width: 600px;"><img data-farkhash="kzOayHHsJbh+uxjoisfzBzE+q7E.jpg" alt="Fark user image" title="600x400 Fark user image" src="https://www.fark.com/dummyimage/600/400" data-src="https://usrimg-850.fark.net/k/kz/fark_kzOayHHsJbh-uxjoisfzBzE-q7E.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=Y7R%2BRmTXiD8gmSFBEmYZCf7oX%2FQ%3D" data-origsrc="https://usrimg-850.fark.net/k/kz/fark_kzOayHHsJbh-uxjoisfzBzE-q7E.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=Y7R%2BRmTXiD8gmSFBEmYZCf7oX%2FQ%3D" width="600" height="400" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-850.fark.net/k/kz/fark_kzOayHHsJbh-uxjoisfzBzE-q7E.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=Y7R%2BRmTXiD8gmSFBEmYZCf7oX%2FQ%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div><br><br><div class="commentImageContainer" style="height: auto; max-width: 850px;"><img data-farkhash="tnxNwrZ8kk5Rkm4e4z84Xw+J5TI.jpg" alt="Fark user image" title="850x565 Fark user image" src="https://www.fark.com/dummyimage/850/565" data-src="https://usrimg-850.fark.net/t/tn/fark_tnxNwrZ8kk5Rkm4e4z84Xw-J5TI.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=nDxq%2Bys4dkdtaoFQQoddfQnwcg8%3D" data-origsrc="https://usrimg-850.fark.net/t/tn/fark_tnxNwrZ8kk5Rkm4e4z84Xw-J5TI.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=nDxq%2Bys4dkdtaoFQQoddfQnwcg8%3D" width="850" height="565" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://usrimg-full.fark.net/t/tn/fark_tnxNwrZ8kk5Rkm4e4z84Xw-J5TI.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1650254400&amp;Signature=kk6SevuI%2FeuvJIpgbGaDvfSX044%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291930">&nbsp;</span><table id="ctable150291930" class="cid_150291930 peu_FaAk8swnh_tsAO5dCmlAZzsni8kl-2FuSv-1Z notctable  " data-farkfavstyle="" data-fark-cid="150291930">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Boo_Guy" id="cu150291930">Boo_Guy</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291930" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291930,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291930#c150291930" class="commentTimestamp" title="2022-04-16 9:36:06 PM">
                               <span id="commentTS150291930" data-farkts="1650159366" data-farktsfmt="2022-04-16 9:36:06 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291930"  id="ct150291930" style="">Needs more cement lions and an iron fence tho.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150291957">&nbsp;</span><table id="ctable150291957" class="cid_150291957 peu_FaKk834-NRuHncIy-IRTVEmslfxk-VSLQNCRb notctable  " data-farkfavstyle="" data-fark-cid="150291957">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/I%20Swear%20I%27ll%20Jump" id="cu150291957">I Swear I'll Jump</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150291957" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150291957,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150291957#c150291957" class="commentTimestamp" title="2022-04-16 9:36:40 PM">
                               <span id="commentTS150291957" data-farkts="1650159400" data-farktsfmt="2022-04-16 9:36:40 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150291957"  id="ct150291957" style="">The nineteen eighty flowered couch is a nice touch. From Goodwill, or Salvation Army?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292005">&nbsp;</span><table id="ctable150292005" class="cid_150292005 peu_Fa4k-ybmUBGmzO5llV0tK7bLDx32cvSh9Hr44 notctable  " data-farkfavstyle="" data-fark-cid="150292005">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/ukexpat" id="cu150292005">ukexpat</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292005" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292005,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292005#c150292005" class="commentTimestamp" title="2022-04-16 9:38:26 PM">
                               <span id="commentTS150292005" data-farkts="1650159506" data-farktsfmt="2022-04-16 9:38:26 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292005"  id="ct150292005" style="">FFS what a monstrosity.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292074">&nbsp;</span><table id="ctable150292074" class="cid_150292074 peu_FaOk9zPveHVbSONGLFsze7FlwpcQhGHMf5yUZ notctable  " data-farkfavstyle="" data-fark-cid="150292074">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/indylaw" id="cu150292074">indylaw</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292074" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292074,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292074#c150292074" class="commentTimestamp" title="2022-04-16 9:39:28 PM">
                               <span id="commentTS150292074" data-farkts="1650159568" data-farktsfmt="2022-04-16 9:39:28 PM">57 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292074"  id="ct150292074" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291915#c150291915" target="_blank" data-farkcmtid="150291915">inglixthemad</a>:</strong> <em>TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>That's the upgrade... the old one.<br><br>[Fark user image 600x400]<br><br>[Fark user image 850x565]</em><br></p><br>F*ck, man, that's somehow more depressing than the "downtown" Wisconsin Dells.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292077">&nbsp;</span><table id="ctable150292077" class="cid_150292077 peu_FaFk9ahVjGu-Um1Nt1LJoCx3CvnaM9vQ8EU3Z notctableTF  " data-farkfavstyle="" data-fark-cid="150292077">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Chimpy%20McSquirrel" id="cu150292077">Chimpy McSquirrel</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkblue.png' srcset='https://img.fark.net/images/2020/site/ohfarkblue.png 1x, https://img.fark.net/images/2020/site/ohfarkblue-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292077" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292077,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292077#c150292077" class="commentTimestamp" title="2022-04-16 9:39:32 PM">
                               <span id="commentTS150292077" data-farkts="1650159572" data-farktsfmt="2022-04-16 9:39:32 PM">56 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292077"  id="ct150292077" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291312#c150291312" target="_blank" data-farkcmtid="150291312">LineNoise</a>:</strong> <em>Smelly Pirate Hooker: They must have spent all their money on stone and bricks, so they had nothing left to build a fence.<br><br>They tried, but a moat permit is a biatch with all the topography, environmental reviews, drainage plans, etc.</em><br></p><br>Just call it a pool.<br>Much easier to get a permit.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292089">&nbsp;</span><table id="ctable150292089" class="cid_150292089 peu_FaCk9P5rDJv9-g2vZPSHMzpMFdsjP_V-enfWj notctable  " data-farkfavstyle="" data-fark-cid="150292089">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Bartle%20J." id="cu150292089">Bartle J.</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292089" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292089,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292089#c150292089" class="commentTimestamp" title="2022-04-16 9:39:46 PM">
                               <span id="commentTS150292089" data-farkts="1650159586" data-farktsfmt="2022-04-16 9:39:46 PM">56 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292089"  id="ct150292089" style="">A child's drawing of a castle on the outside, an Olive Garden with animal heads on the walls inside.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292131">&nbsp;</span><table id="ctable150292131" class="cid_150292131 peu_FaJk-i5AqViTZBzQNtC5YICXgBMPIluG8m0uL notctable  " data-farkfavstyle="" data-fark-cid="150292131">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Mr.%20Shabooboo" id="cu150292131">Mr. Shabooboo</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292131" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292131,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292131#c150292131" class="commentTimestamp" title="2022-04-16 9:41:12 PM">
                               <span id="commentTS150292131" data-farkts="1650159672" data-farktsfmt="2022-04-16 9:41:12 PM">55 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292131"  id="ct150292131" style="">Mid-Century mod castle?&nbsp;&nbsp; That thing is utterly ridiculous.. You might as well throw in some Eames chairs<br>along with your cheap stamped sheet metal suit of armour...yick...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292158">&nbsp;</span><table id="ctable150292158" class="cid_150292158 peu_FaTk_guFyIJ18Y8qPSaae0cM0cdfBeENNkFNb notctable  " data-farkfavstyle="" data-fark-cid="150292158">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/AstroJesus" id="cu150292158">AstroJesus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292158" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292158,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292158#c150292158" class="commentTimestamp" title="2022-04-16 9:42:26 PM">
                               <span id="commentTS150292158" data-farkts="1650159746" data-farktsfmt="2022-04-16 9:42:26 PM">54 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292158"  id="ct150292158" style="">&nbsp;I always wanted to live in an Episcopal church, so, I'll take it.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292176">&nbsp;</span><table id="ctable150292176" class="cid_150292176 peu_FaOk9zPveHVbSONGLFsze7FlwpcQhGHMf5yUZ notctable  " data-farkfavstyle="" data-fark-cid="150292176">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/indylaw" id="cu150292176">indylaw</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292176" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292176,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292176#c150292176" class="commentTimestamp" title="2022-04-16 9:43:27 PM">
                               <span id="commentTS150292176" data-farkts="1650159807" data-farktsfmt="2022-04-16 9:43:27 PM">53 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292176"  id="ct150292176" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292158#c150292158" target="_blank" data-farkcmtid="150292158">AstroJesus</a>:</strong> <em>I always wanted to live in an Episcopal church, so, I'll take it.</em><br></p><br>That house is a Lutheran church at best.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292212">&nbsp;</span><table id="ctable150292212" class="cid_150292212 peu_FaEk9oa8iH1Zr1kkwXBxkvQOeKgsU0z6Jlv0H notctableTF  " data-farkfavstyle="" data-fark-cid="150292212">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Alwysadydrmr" id="cu150292212">Alwysadydrmr</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292212" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292212,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292212#c150292212" class="commentTimestamp" title="2022-04-16 9:44:11 PM">
                               <span id="commentTS150292212" data-farkts="1650159851" data-farktsfmt="2022-04-16 9:44:11 PM">52 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292212"  id="ct150292212" style="">They tried to make it look so extravagant, then got those crappy, cheap couches?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292257">&nbsp;</span><table id="ctable150292257" class="cid_150292257 peu_Fa3k9K-BFrmIGWnzCQc07pjP9-6v4Te0nL4Jx notctable  " data-farkfavstyle="" data-fark-cid="150292257">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/StaleCoffee" id="cu150292257">StaleCoffee</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292257" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292257,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292257#c150292257" class="commentTimestamp" title="2022-04-16 9:45:25 PM">
                               <span id="commentTS150292257" data-farkts="1650159925" data-farktsfmt="2022-04-16 9:45:25 PM">51 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292257"  id="ct150292257" style="">Sorry y'all but this place is farking awesome and if it had more acreage and was nearly anywhere other than Wisconsin it would be perfect.<br><br>Imagine being the guy running AD&amp;D games in here. It's like Knights of Badassdom with wifi.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292428">&nbsp;</span><table id="ctable150292428" class="cid_150292428 peu_FaNk8KKVBiYz2mQHMFH-GAFQ0RqSuQuySEzXZ notctable  " data-farkfavstyle="" data-fark-cid="150292428">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Big_Doofus" id="cu150292428">Big_Doofus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292428" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292428,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292428#c150292428" class="commentTimestamp" title="2022-04-16 9:50:24 PM">
                               <span id="commentTS150292428" data-farkts="1650160224" data-farktsfmt="2022-04-16 9:50:24 PM">46 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292428"  id="ct150292428" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150291108#c150291108" target="_blank" data-farkcmtid="150291108">TheFoz</a>:</strong> <em>[Fark user image 425x273]<br><br>/true Wisconsin castle</em><br></p><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292461">&nbsp;</span><table id="ctable150292461" class="cid_150292461 peu_FaOk9zPveHVbSONGLFsze7FlwpcQhGHMf5yUZ notctable  " data-farkfavstyle="" data-fark-cid="150292461">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/indylaw" id="cu150292461">indylaw</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292461" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292461,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292461#c150292461" class="commentTimestamp" title="2022-04-16 9:51:12 PM">
                               <span id="commentTS150292461" data-farkts="1650160272" data-farktsfmt="2022-04-16 9:51:12 PM">45 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292461"  id="ct150292461" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292428#c150292428" target="_blank" data-farkcmtid="150292428">Big_Doofus</a>:</strong> <em>TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.</em><br></p><br>That's what fresh curds are supposed to do.<br><br>/best curds are Carr Valley in and around Sauk County.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292545">&nbsp;</span><table id="ctable150292545" class="cid_150292545 peu_FaAk8fZ0cRvDSlP3uZ8f6DVq30H8Kuvu3TKv4 notctable  " data-farkfavstyle="" data-fark-cid="150292545">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Moniker%20o%27%20Shame" id="cu150292545">Moniker o' Shame</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292545" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292545,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292545#c150292545" class="commentTimestamp" title="2022-04-16 9:54:23 PM">
                               <span id="commentTS150292545" data-farkts="1650160463" data-farktsfmt="2022-04-16 9:54:23 PM">42 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292545"  id="ct150292545" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292428#c150292428" target="_blank" data-farkcmtid="150292428">Big_Doofus</a>:</strong> <em>TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.</em><br></p><br>Username checks out.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292554">&nbsp;</span><table id="ctable150292554" class="cid_150292554 peu_FaNk8KKVBiYz2mQHMFH-GAFQ0RqSuQuySEzXZ notctable  " data-farkfavstyle="" data-fark-cid="150292554">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Big_Doofus" id="cu150292554">Big_Doofus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292554" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292554,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292554#c150292554" class="commentTimestamp" title="2022-04-16 9:54:33 PM">
                               <span id="commentTS150292554" data-farkts="1650160473" data-farktsfmt="2022-04-16 9:54:33 PM">41 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292554"  id="ct150292554" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292461#c150292461" target="_blank" data-farkcmtid="150292461">indylaw</a>:</strong> <em>Big_Doofus: TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.<br><br>That's what fresh curds are supposed to do.<br><br>/best curds are Carr Valley in and around Sauk County.</em><br></p><br>I know, but I just can't stand the sensation. I love regular old cheese though, so I thought I'd really love the curds. Not so much...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292590">&nbsp;</span><table id="ctable150292590" class="cid_150292590 peu_FaNk8KKVBiYz2mQHMFH-GAFQ0RqSuQuySEzXZ notctable  " data-farkfavstyle="" data-fark-cid="150292590">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Big_Doofus" id="cu150292590">Big_Doofus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292590" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292590,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292590#c150292590" class="commentTimestamp" title="2022-04-16 9:55:09 PM">
                               <span id="commentTS150292590" data-farkts="1650160509" data-farktsfmt="2022-04-16 9:55:09 PM">41 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292590"  id="ct150292590" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292545#c150292545" target="_blank" data-farkcmtid="150292545">Moniker o' Shame</a>:</strong> <em>Big_Doofus: TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.<br><br>Username checks out.</em><br></p><br>I'm so sorry that I don't like what you like. Fatass.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292620">&nbsp;</span><table id="ctable150292620" class="cid_150292620 peu_FaPk-N9SpQ2hZJCuoTItkouaC-jfAK9Uhfs64 notctable  " data-farkfavstyle="" data-fark-cid="150292620">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/HoratioGates" id="cu150292620">HoratioGates</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292620" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292620,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292620#c150292620" class="commentTimestamp" title="2022-04-16 9:56:33 PM">
                               <span id="commentTS150292620" data-farkts="1650160593" data-farktsfmt="2022-04-16 9:56:33 PM">39 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292620"  id="ct150292620" style="">I've seen some pretty cool faux castles over the years.&nbsp; This was not one of them.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292632">&nbsp;</span><table id="ctable150292632" class="cid_150292632 peu_FaAk8fZ0cRvDSlP3uZ8f6DVq30H8Kuvu3TKv4 notctable  " data-farkfavstyle="" data-fark-cid="150292632">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Moniker%20o%27%20Shame" id="cu150292632">Moniker o' Shame</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292632" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292632,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292632#c150292632" class="commentTimestamp" title="2022-04-16 9:57:01 PM">
                               <span id="commentTS150292632" data-farkts="1650160621" data-farktsfmt="2022-04-16 9:57:01 PM">39 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292632"  id="ct150292632" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292590#c150292590" target="_blank" data-farkcmtid="150292590">Big_Doofus</a>:</strong> <em>Moniker o' Shame: Big_Doofus: TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.<br><br>Username checks out.<br><br>I'm so sorry that I don't like what you like. Fatass.</em><br></p><br>No you aren't.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292716">&nbsp;</span><table id="ctable150292716" class="cid_150292716 peu_FaNk8KKVBiYz2mQHMFH-GAFQ0RqSuQuySEzXZ notctable  " data-farkfavstyle="" data-fark-cid="150292716">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Big_Doofus" id="cu150292716">Big_Doofus</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292716" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292716,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292716#c150292716" class="commentTimestamp" title="2022-04-16 9:59:00 PM">
                               <span id="commentTS150292716" data-farkts="1650160740" data-farktsfmt="2022-04-16 9:59:00 PM">37 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292716"  id="ct150292716" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/12279885/150292632#c150292632" target="_blank" data-farkcmtid="150292632">Moniker o' Shame</a>:</strong> <em>Big_Doofus: Moniker o' Shame: Big_Doofus: TheFoz: [Fark user image 425x273]<br><br>/true Wisconsin castle<br><br>Been there. Cheese curds suck. I hate how they squeak against my teeth.<br><br>Username checks out.<br><br>I'm so sorry that I don't like what you like. Fatass.<br><br>No you aren't.</em><br></p><br>You're right. I'm not sorry for not liking what you like. But I am sorry for calling you a fatass. <span style="font-size:smaller">Kind of...</span>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c150292725">&nbsp;</span><table id="ctable150292725" class="cid_150292725 peu_Fa4k9gY5nlYXE2l0MaUZBH49aHBg1K7CbdSQx notctable  " data-farkfavstyle="" data-fark-cid="150292725">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/gameshowhost" id="cu150292725">gameshowhost</a>     <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c150292725" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,150292725,12279885); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/12279885/150292725#c150292725" class="commentTimestamp" title="2022-04-16 9:59:11 PM">
                               <span id="commentTS150292725" data-farkts="1650160751" data-farktsfmt="2022-04-16 9:59:11 PM">37 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="150292725"  id="ct150292725" style="">lol hartford<br><br>/so many idiot kids came out of their school systems   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><a id="new">&nbsp;</a><br>
<div class="comlinkcount">Displayed <strong>50</strong> of <strong>69</strong> comments</div>

</div><br><br><div style="text-align:center;"><strong>Oldest</strong>
 | <strong>&laquo;</strong>
 | <strong>1</strong>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776">2</a>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776"><strong>&raquo;</strong></a>
 | <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?startid=150292776"><strong>Newest</strong></a>
 | <strong><a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?cpp=1">Show all</a></strong></div><br><br><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?tt=voteresults0&amp;startid=150287040">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle?tt=voteresults1&amp;startid=150287040">Funniest</a>  </div><br>
<div class="refreshRedisplayComments" style="text-align:center;">  <a target="_top" href="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle">Redisplay/refresh comments</a>  <br>
</div><span id="b">&nbsp;</span>  <div id="commentsPostingArea">
 <span class="nojs">If you're having problems voting, quoting, or posting comments, try disabling any browser add-ons that might disable Javascript (NoScript, AdBlock, etc).  <a href="https://www.fark.com/farq/tech/">See our FAQ</a>.<br></span>

    <form name="postcomform" id="postcomform" method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/comments/12279885/Ye-olde-Wisconsin-castle" class="killspacehack">
     <input type="hidden" name="e0$FaKk$01Sbk5$1D3uXhFDuHgY0eXK7F_osW_0H" value="FaJk_LLd9iEjWttBD2a34gv77xciZc15FiWJGwhgdTJKFcFvAagVxw541ZkRziInEwh6HoiDywelrtHsyFt16EElk_OXQA6MRP0TepGQnHbQ7iqzAbsKiF_j2W">
        <script>
            document.write('<input type="hidden" name="is_using_js" value="1">');
        </script>  <input type="hidden" name="startid" value="150287040">  <table class="commentPostingTable">
            <tr>                       <td class="cpbox" style="text-align:right;"><label for="ulogin1">Login:</label></td>
                    <td><input name="ulogin" id="ulogin1" size="12" value="" tabindex="1" autocomplete="username" autocorrect="off" autocapitalize="off" spellcheck="false"></td>                    <td>
                                        &nbsp;                </td>
            </tr>
            <tr>
                <td class="cpbox" style="text-align:right;"><label for="passwd1">Password:</label></td>
                <td>
                    <input name="passwd" id="passwd1" size="12" type="password" value="" tabindex="2" autocomplete="current-password" autocorrect="off" autocapitalize="off" spellcheck="false">
                    <small><a href="https://www.fark.com/forgotpassword">&nbsp;&nbsp;&nbsp;Forgot password?</a></small>
                </td>
                <td class="main">  <a target="_top" href="https://www.fark.com/signup">Create an account to make comments</a>  </td>
            </tr>
            <tr>
              <td>&nbsp;</td>
              <td colspan="2">
                <input type="checkbox"  name="e0$FaAk8QLBVMee64Kx6yjV0tgsZk9oC7Q$vsT0ERTyu4loKN0VLX$Ud1WD6q" value="Fa7k_EqUOv-ygqWyNomUdSdFlqNDuOQNV5G1H" id="remember_cb"><label for="remember_cb">Remember me</label>
              </td>   </tr>  <tr>
                <td class="cpbox" style="text-align:right; width:100px"><label for="wysiwyg_editor">Comment:</label></td>
                <td colspan="2">
                    <textarea name="nc" id="wysiwyg_editor" cols="66" rows="12" tabindex="3" class="commentsPostingAreaInput" style="width:546px; height:180px;"></textarea>
                    <input type="hidden" name="ckeditorToolbar" id="ckeditorToolbar" value="RLTp1">

                        <script>  var noInlineImages=0;  var editor = CKEDITOR.instances['wysiwyg_editor']; 
                            if (editor) { editor.destroy(true); } 
                            setTimeout(function() { 
                                CKEDITOR.replace( "wysiwyg_editor", { 
                                    toolbar: 'RLTp1',   contentsCss: '/js/plugins/ckeditor/contents_1562296759.css',
                                    customConfig: '/js/plugins/ckeditor/config_1641409211.js'
                                });
                            },1);  
                        </script> 

                </td>
            </tr>
            <tr style="display:none;">
                <td colspan="3">
                    If you can see this, something's wrong with your browser's CSS support. (Or you're a spambot.)
                    <input type="hidden" name="comment" id="sptr0" value="">
                    <textarea name="commenttext" id="sptr1" rows="1" cols="1"></textarea>
                    <input type="text" name="spamtrap" id="lp1phack" size="1" value="">
                    <input type="hidden" name="excerpt" id="sptr2" value="">
                    <input type="hidden" name="email" id="sptr3" value="">
                    <input type="hidden" name="name" id="sptr4" value="">
                    <input type="hidden" name="website" id="sptr5" value="">
                    <input type="hidden" name="title" id="sptr6" value="">
                    <input type="hidden" name="blog_name" id="sptr8" value="">
                    <input type="hidden" name="new_comment" id="sptr9" value="">
                </td>
            </tr>
             <tr>
              <td><noscript>&nbsp;</noscript></td>
              <td colspan="2">
              <noscript>
              <strong>If you are using the NoScript browser extension, you may have problems posting comments</strong>,
                especially if they contain images.  For a fix, <a target="_blank"
                 href="https://www.fark.com/farq/tech/#I_get_.22You_need_to_enter_a_comment.21.22_when_attempting_to_post_comments.">see
                 this FAQ entry</a>.  If you still have problems, contact <a target="_blank" href="https://www.fark.com/farkback/error">Farkback</a>.
              </noscript>
              </td>
            </tr>            <tr>
                <td>&nbsp;</td>
                <td colspan="2" style="padding-right: 5%;">   <div id="commentPostingButtons" style="float:right;">
                    <input type="submit" class="farkButton previewComment" value="Preview" tabindex="4" name="postmode">
                    <input type="submit" class="farkButton submitComment"  value="Add Comment"  tabindex="4" name="postmode">
                    <input type="hidden" name="mode" value="post">  <input type="hidden" name="tt" value="0">
                        <input type="hidden" name="IDLink" value="12279885">  <input type="hidden" name="usingSwearJar" value="false">

                     </div>  </td>
            </tr>
        </table>
    </form> <div class="cpafootnote">
    Before adding a comment, please take a minute to review our <a target="_blank" href="https://www.fark.com/farq/posting" class="dkbgtext">posting rules</a> and our <a target="_blank" href="https://www.fark.com/farq/legal" class="dkbgtext">legal/privacy policy</a>.<br>By commenting, you agree to these terms.
    You might also want to take a look at our <a target="_blank" href="https://www.fark.com/farq/">FAQ</a>.
</div>
<!-- MEG DEBUG is_farktography_contest inside post_form_footnote is 0 --> </div><script>
function removeNewAnchor() {
   $('a#new').remove();
}
$(document).ready(function() {
    });
var fark_global_loadtime_server = 1650162988;
var fark_global_loadtime_client = (new Date()).getTime()/1000;
var fark_global_clockskew = fark_global_loadtime_client - fark_global_loadtime_server;
//console.log("clock skew calculated as "+fark_global_clockskew+" based on server="+fark_global_loadtime_server+" client="+fark_global_loadtime_client);
 update_comment_timestamps(fark.globals.clockskew);
 setInterval( function() { update_comment_timestamps(fark.globals.clockskew); }, 30000);
</script><br>
<div class="main" style="text-align:center;">
<a target="_top" href="https://www.fark.com/"><img src="https://img.fark.net/images/2013/site/continuefarking.png" srcset="https://img.fark.net/images/2013/site/continuefarking.png 1x, https://img.fark.net/images/2013/site/continuefarking-2x.png 2x" alt="Continue Farking" width="77" height="37" class="retina" ></a>  </div>    <!-- BOTTOM start -->
</div> <!-- end #newsContainer -->
        </td>
        <td id="rightCol">
            <div class="rightColContent">   <div class="ad_container intelli1">  <div id="intelli-1"><!-- begin ad tag (intellidisplay) --></div>  <div class="reportAdBlock" style="display:none;" id="intelli-1-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('intelli-1'); return false;">Report</a></div>   </div>  <div class="sidebar_callout_container tfark_callout">
                    <p style="font-size:13px;">If you like these links, you'll love</p>
                    <!--<img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">-->
                    <img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">
                    <p class="tf-callout-text">Total access<br>Total knowledge<br>Total Fark</p>

                    <a href="https://www.fark.com/farq/about/#What_is_TotalFark.3F">learn more</a> | <a href="/totalfarksignup">sign up</a>
                </div>      <div class="top_right_container"> <div class="ad_container rightTop">  <div id="rightAd300x250"><!-- begin ad tag (billboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250'); return false;">Report</a></div>   </div> </div>   <div id="supportfark">
            <hr>
            <a href="https://www.fark.com/supportfark">Support Fark</a>
            <hr>
        </div>

        <div class="sidebar_callout_container newsletter_callout">
            <p>Sign up for the Fark NotNewsletter!</p>
              <form name="newsletter_signup" action="https://www.fark.com/newslettersignup" method="post" class="ajaxsubmit">
                <input type="text" name="nnl_e" placeholder="you@you.com">
                <input type="hidden" name="submitbutton" value="Sign Me Up!"> <input type="hidden" name="e0$FaKk$01Sbk5$1D3uXhFDuHgY0eXK7F_osW_0H" value="FaQk_PGf2LuZjkKoGnmub3j_LAb0qOHhVqpzUxXyjwDtujWxU_dJ4bzy9ORRHnaQo0maKt39KqamBi0rftaHafFAkN1s04HdRbZQqw7vIPu4h7zGMDGWS6rGzt">
 <input type="submit" class="gradientbutton" value="Go&raquo;">
            </form>
            <a href="https://www.fark.com/farq/services/#What_is_the_Fark_NotNewsletter.3F" style="display: inline-block; margin-top: 5px; ">learn more</a>
        </div>  <hr>
        <div id="hotw"><a href="https://www.fark.com/topic/hotm">Headlines of the Month</a><br>
                       <a href="https://www.fark.com/blog/DisseminationMonkey">Fark NotNewsletter</a>
        </div> 

        <hr>
        <ul class="sidebarLinks">  <li><a target="_top" href="https://www.fark.com/totalfarksignup">TotalFark signup</a></li>   <li><a target="_top" href="https://www.fark.com/barefarksignup">BareFark signup</a></li>  <li><a target="_top" href="https://www.fark.com/farkunits">Purchase FarkUnits</a></li>
            <li><a target="_top" href="https://www.fark.com/ohfark">Purchase OhFark</a></li>
        </ul>

        <hr>

        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/top/links/">Top Links</a></li>
            <li><a href="https://www.fark.com/top/comments/">Top Comments</a></li>
            <li><a href="https://www.fark.com/top/submitters/">Top Submitters</a></li>
            <li><a href="https://www.fark.com/top/comments/smart/">Top Smart Comments</a></li>
            <li><a href="https://www.fark.com/top/source-topic/">Top Sources/Topics</a></li>
            <li><a href="https://www.fark.com/top/comments/funny/">Top Funny Comments</a></li>
            <li><a href="https://www.fark.com/publicity/">Press/Publicity</a></li>
        </ul>

        <hr>

          <div class="ad_container right">  <div id="rightAd300x250Middle"><!-- begin ad tag (billboard_mid) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Middle'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Middle-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Middle'); return false;">Report</a></div>   </div>  <div id="facebook"><div class="fb-like" data-href="https://www.facebook.com/fark" data-send="false" data-layout="button_count" data-width="78" data-show-faces="false"></div>&nbsp;&nbsp;<a target="_blank" href="https://www.facebook.com/fark">Like Fark!</a></div>
 <div id="twitter">
            <a href="https://twitter.com/Fark" class="twitter-follow-button" data-show-count="false">&nbsp;Follow @Fark</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <a target="_blank" href="https://www.twitter.com/fark">On Twitter</a>
        </div>

        <hr>
        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/combined/">All Latest</a></li>
            <li><a href="https://www.fark.com/comments/1">Fark Forum</a></li>  <li><a href="https://www.fark.com/linkvote/">Link Voting</a></li>
            <li><a href="https://www.fark.com/comments/2">Sports Forum</a></li>

            <li><a href="https://www.fark.com/blog/DisseminationMonkey">Fark Blogs</a></li>
            <li><a href="https://www.fark.com/comments/4">Fandom Forum</a></li>

            <li><a target="_blank" href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a></li>
            <li><a href="https://www.fark.com/comments/3">Entertainment Forum</a></li>

            <li><a href="https://www.fark.com/quiz">Fark Quiz</a></li>
            <li><a href="https://www.fark.com/comments/5">Politics Forum</a></li>

            <li><a href="https://www.fark.com/farkparty/">Fark Parties</a></li>
            <li><a href="https://www.fark.com/comments/550396">Fark Party Forum</a></li>

            <li><a href="https://www.fark.com/psbrowser">PS/Photo Browser</a></li>
            <li><a href="https://www.fark.com/comments/6">Photoshop Forum</a></li>

            <li><a target="_blank" rel="nofollow" href="http://chat.mibbit.com/#fark@irc.fdfnet.net">Fark Chat</a></li>
            <li><a href="https://www.fark.com/comments/7">Farktography Forum</a></li>

            <li>&nbsp;</li>
            <li><a href="https://www.fark.com/comments/8">Discussion/TF Live Forum</a></li>

        </ul>
        <hr>


        <!-- <br> -->
           <div class="ad_container right">  <div id="rightAd300x250Lower"><!-- begin ad tag (billboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Lower'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Lower-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('rightAd300x250Lower'); return false;">Report</a></div>   </div>         <div id="rightBottomWidget">
            <div id="rightBottomWidgetLinks"> <div id="widgetTopHeadlinescontainer">
    <div id="widgetTopHeadlinesheader">
        <div id="widgetTopHeadlinesfark_logo">Fark.com</div>
        <div id="widgetTopHeadlinesheadertitles" class="headertitles">
            Top Commented
        </div>
    </div>

    <div class="widgetOptions">
        <a id="widgetSelected" onclick="toggleDropdown()">
            <span id="widgetHeader">Top Commented</span> <span class="arrow">&#x25BC;</span>
        </a>
        <ul id="widgetOptionsDropdown"> 
            <li><a onclick="changeWidgetLink('topcommented'); return false;" id="widgetDropdown-topcommented">Top Commented</a></li>
            <li><a onclick="changeWidgetLink('topclicked'); return false;" id="widgetDropdown-topclicked">Top Clicked</a></li>
            <li><a onclick="changeWidgetLink('topvoted'); return false;" id="widgetDropdown-topvoted">Top Voted</a></li>
            <li><a onclick="changeWidgetLink('mycommented'); return false;" id="widgetDropdown-mycommented">My Recent Commented</a></li>
            <li><a onclick="changeWidgetLink('mytagged'); return false;" id="widgetDropdown-mytagged">Recent Mentions</a></li>
        </ul>
    </div>

    <div id="widgetTopHeadlineslinkbody">
        <div id="widgetContent">
            <div style="margin: 20px 10px; ">Javascript is required to view headlines in widget.</div>
            <script>
            $("#widgetContent").html("<p style='margin-left: 15px;'>Loading headlines...</p>").load('/widget?ajax=1', function() {
                refreshIconAnimation(false);
            });
            </script>
        </div>
    </div>
</div>
<div id="widgetTopHeadlinesrefreshListing">
    <a onclick="refreshIconAnimation(true); changeWidgetLink(openWidget);"><svg height="32" id="refresh" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d=" M16 2 A14 14 0 0 0 2 16 A14 14 0 0 0 16 30 A14 14 0 0 0 26 26 L 23.25 23 A10 10 0 0 1 16 26 A10 10 0 0 1 6 16 A10 10 0 0 1 16 6 A10 10 0 0 1 23.25 9 L19 13 L30 13 L30 2 L26 6 A14 14 0 0 0 16 2 "></path></svg></a>
</div>
<script>
    var stickyWidget = "rbw";
    function toggleDropdown() {
        var dropdown = document.getElementById('widgetOptionsDropdown');
        var is_view = (dropdown.style.display == 'block') ? true : false;
        if (is_view) {
            dropdown.style.display = "none";
        } else {
            dropdown.style.display = "block";
        }
    }

    function refreshIconAnimation(doit) {
        if (doit) {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.add('active');
        } else {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.remove('active');
        }
    }

    var openWidget;
    function changeWidgetLink(value, skipRedirect) {
        $("#widgetOptionsDropdown a").removeClass("active_widget");
        $("#widgetDropdown-"+value).addClass("active_widget");
        openWidget = value;
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            refreshIconAnimation(true);
        }
        var headertitle = document.getElementById('widgetHeader');
            headertext = "";
        switch (value) {
            case "topcommented":
                headertext = "Top Commented";
                break;
            case "topclicked":
                headertext = "Top Clicked";
                break;
            case "topvoted":
                headertext = "Top Voted";
                break;
            case "mycommented":
                headertext = "My Recent Commented";
                break;
            case "mytagged":
                headertext = "Recent Mentions";
                break;
        }
        headertitle.innerHTML = headertext;
        // if (typeof skipRedirect !==  undefined && skipRedirect != true) { document.getElementById("sidebarWidgetIframe").src = "/widget/"+value; }
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            document.getElementById("widgetOptionsDropdown").style.display = 'none';
            $("#widgetContent").text("");
            $("#widgetContent").load("/widget/"+value+"?ajax=1", function() {
                setTimeout(function() {
                    refreshIconAnimation(false);
                }, 500);
            });
        }
    }
</script> </div>
        </div>



    </div>
        </td>
        </tr>
        <tr>
        <td colspan="2"><script>
/*
var loadNewer = new Vue({
  el: '#load_newer_container',
  data: {
    newer: 0,
    count: 25,
    getCount: function() {
        return (this.newer > this.count ) ? this.count : this.newer
    },
    isLoading: false,
    showLoadNewer: true,
    linkText: fark.ajax.headlineAjaxCheckNewer,
    getText: function () {
        this.showLoadNewer = true;
        if ( this.newer == 0 && this.getCount() == 0 ) {
            if ( fark.page.isDesktop ) {
                // this.showLoadNewer = false;
            }
            return fark.ajax.headlineAjaxCheckNewer;
        } else if ( (this.newer < this.count) || this.newer >= 1000 ) {
            var return_msg = "Load "+this.newer+" newer headlines";
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        } else {
            var return_msg = fark.ajax.headlineAjaxLoadNewer.replace( "XX", this.getCount() );
            return_msg = return_msg.replace( "YY", this.newer );
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        }
    }
  }
});
*/
</script>

 <ol id="joyRideTipContent">
    <li data-class="headlineRow" data-text="Next" class="walkthrough_headline">
        <!--<h2>Stop #1</h2>-->
        <p>Links are submitted by members of the Fark community.</p>
    </li>
    <li data-class="headlineText" data-button="Next" data-options="tipLocation:top;tipAnimation:fade" class="walkthrough_subject">
        <!--<h2>Stop #2</h2>-->
        <p>When community members submit a link, they also write a custom headline for the story.</p>
    </li>
    <li data-class="headlineComments" data-button="Next" data-options="tipLocation:left" class="walkthrough_comments">
        <!--<h2>Stop #3</h2>-->
        <p>Other Farkers comment on the links. This is the number of comments. Click here to read them.</p>
    </li>
    <li data-id="loginLinks" data-button="Next" data-options="tipLocation:top;nubPosition:top-right" class="walkthrough_login">
        <!--<h2>Stop #4</h2>-->
        <p>You need to create an account to submit links or post comments.</p>
    </li>
    <li data-class="submitLink" data-button="Done" data-options="tipLocation:left" class="walkthrough_submit">
        <!--<h2>Stop #5</h2>-->
        <p>Click here to submit a link.</p>
    </li>
</ol>
<script>
    function run_walkthrough(trackInfo) {
        $('#joyRideTipContent').joyride({
            autoStart : true,
            modal : true,
            expose: false
        });
        // console.log("Tracking Walkthrough Click: "+trackInfo);
        ga('send', 'event', 'Walkthrough', 'How to Fark', trackInfo);
    }
    // check if the get params contain "walkthrough" and if so 
    // run the walkthrough automatically
    // we do this to auto run the walkthrough when users aren't on headline pages
    var getParams = window.location.search.replace("?", "");
    if (getParams.indexOf("walkthrough") > -1) { run_walkthrough(); }
</script>
 <div id="footer">  <p class="alsoOnFark">Also on Fark</p>
        <table id="alsoOnFarkTable">
            <tbody>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/">Main</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279789" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Main');">Remember those stories warning you that thumbprint access would result in someone cutting your finger off to access your phone? Welp, here we are</a> ( <a rel='nofollow' class='outbound_link id12279789 '  data-farkdomain='wdtn.com' target='_blank' href='https://www.fark.com/goto/12279789'>wdtn.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279789/Remember-those-stories-warning-you-that-thumbprint-access-would-result-in-someone-cutting-your-finger-off-to-access-your-phone-Welp-here-we-are" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Main');">(11 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/discussion/">Discussion</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279630" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Discussion');">Tonight is AEW&#39;s Battle of the Belts II: can Thunder Rosa retain vs Nyla Rose for the TNT Women&#39;s title? Sammy vs Scorpio for the TNT Men&#39;s belt &amp; Gresham vs Castle for the ROH title. The show starts at 8 PM ET on TNT</a> ( <a rel='nofollow' class='outbound_link id12279630 '  data-farkdomain='allelitewrestling.com' target='_blank' href='https://www.fark.com/goto/12279630'>allelitewrestling.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279630/Tonight-is-AEWs-Battle-of-Belts-II-can-Thunder-Rosa-retain-vs-Nyla-Rose-for-TNT-Womens-title-Sammy-vs-Scorpio-for-TNT-Mens-belt-Gresham-vs-Castle-for-ROH-title-The-show-starts-at-8-PM-ET-on-TNT" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Discussion');">(53 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/sports/">Sports</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279837" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Sports');">Tom Hanks provides the only feel-good news story for Cleveland this season</a> ( <a rel='nofollow' class='outbound_link id12279837 '  data-farkdomain='movieweb.com' target='_blank' href='https://www.fark.com/goto/12279837'>movieweb.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279837/Tom-Hanks-provides-only-feel-good-news-story-for-Cleveland-this-season" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Sports');">(2 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/business/">Business</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279795" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Business');">You too can have a perfect garden with a manicured lawn and immaculate topiary</a> ( <a rel='nofollow' class='outbound_link id12279795 '  data-farkdomain='dailymail.co.uk' target='_blank' href='https://www.fark.com/goto/12279795'>dailymail.co.uk</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279795/You-too-can-have-a-perfect-garden-with-a-manicured-lawn-immaculate-topiary" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Business');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/stem/">STEM</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279612" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'STEM');">A physicist explains everything all at once and everywhere. Cleanup needed on aisle 4</a> ( <a rel='nofollow' class='outbound_link id12279612 '  data-farkdomain='vox.com' target='_blank' href='https://www.fark.com/goto/12279612'>vox.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279612/A-physicist-explains-everything-all-at-once-everywhere-Cleanup-needed-on-aisle-4" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'STEM');">(17 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/entertainment/">Entertainment</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279867" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Entertainment');">K-pop label apologizes after boy band&#39;s song accused of Nazi-inspired lyric &quot;Crystal Night is coming.&quot; Different band this time</a> ( <a rel='nofollow' class='outbound_link id12279867 '  data-farkdomain='asiaone.com' target='_blank' href='https://www.fark.com/goto/12279867'>asiaone.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279867/K-pop-label-apologizes-after-boy-bands-song-accused-of-Nazi-inspired-lyric-Crystal-Night-is-coming-Different-band-this-time" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Entertainment');">(7 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/fandom/">Fandom</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279510" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Fandom');">The good news: At least nine gamers seem to be enjoying Square Enix&#39;s latest RPG</a> ( <a rel='nofollow' class='outbound_link id12279510 '  data-farkdomain='techradar.com' target='_blank' href='https://www.fark.com/goto/12279510'>techradar.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279510/The-good-news-At-least-nine-gamers-seem-to-be-enjoying-Square-Enixs-latest-RPG" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Fandom');">(44 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/dawww/">D'awww</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279666" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'D\'awww');">How do you celebrate 50 years of panda exchange with China? For this mama and her cub at The National Zoo, you get an ice cake</a> ( <a rel='nofollow' class='outbound_link id12279666 '  data-farkdomain='apnews.com' target='_blank' href='https://www.fark.com/goto/12279666'>apnews.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279666/How-do-you-celebrate-50-years-of-panda-exchange-with-China-For-this-mama-her-cub-at-The-National-Zoo-you-get-an-ice-cake" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'D\'awww');">(0 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/food/">Food</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12279714" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Food');">Did you know that peanut butter could be used to cool down from hot wings?</a> ( <a rel='nofollow' class='outbound_link id12279714 '  data-farkdomain='famadillo.com' target='_blank' href='https://www.fark.com/goto/12279714'>famadillo.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12279714/Did-you-know-that-peanut-butter-could-be-used-to-cool-down-from-hot-wings" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Food');">(6 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/politics/">Politics</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/12280014" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Politics');">Not news: CCW Event at a library. News: With &quot;Firearm safety for black people&quot; slide. Fark: Slide says to aim for children so you can be sure to hit another gang member and &quot;always lick the chicken grease off your fingers before shooting.&quot; Yikes</a> ( <a rel='nofollow' class='outbound_link id12280014 '  data-farkdomain='thenevadaindependent.com' target='_blank' href='https://www.fark.com/goto/12280014'>thenevadaindependent.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/12280014/Not-news-CCW-Event-at-a-library-News-With-Firearm-safety-for-black-people-slide-Fark-Slide-says-to-aim-for-children-so-you-can-be-sure-to-hit-another-gang-member-always-lick-chicken-grease-off-your-fingers-before-shooting-Yikes" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Politics');">(36 comments)</a></td>
                    </tr>  </tbody>
        </table>   <ul id="footerFarkLinks">
        <li>Fark :: <a href="https://www.fark.com/">Main</a> | <a href="https://www.fark.com/discussion/">Discussion</a> | <a href="https://www.fark.com/sports/">Sports</a> | <a href="https://www.fark.com/business/">Business</a> | <a href="https://www.fark.com/stem/">STEM</a> | <a href="https://www.fark.com/entertainment/">Entertainment</a> | <a href="https://www.fark.com/fandom/">Fandom</a> | <a href="https://www.fark.com/dawww/">D'awww</a> | <a href="https://www.fark.com/food/">Food</a> | <a href="https://www.fark.com/politics/">Politics</a></li>
        <li>Total Fark :: <a href="https://total.fark.com/">TotalFark</a> | <a href="https://total.fark.com/live/">TF Live</a> | <a href="https://total.fark.com/advice/">TF Advice</a> | <a href="https://total.fark.com/tfdiscussion/">TF Discussion</a> | <a href="https://total.fark.com/commented/">Commented</a> | <a href="https://total.fark.com/linkvote/">Top Voted</a> | <a href="https://total.fark.com/greenlit/">Greenlit</a></li>
        <li>FArQ :: <a href="https://www.fark.com/farq/about#What_is_Fark.3F">About Us</a> | <a href="https://www.fark.com/farq/faq#Quick_Answers">Quick Answers</a> | <a href="https://www.fark.com/farq/posting#Posting_Rules">Posting Rules</a> | <a href="https://www.fark.com/farq/farkisms#Farkisms">Farkisms</a></li>
        <li>Contests :: <a href="https://www.fark.com/topic/photoshop">Photoshop</a> | <a href="https://www.fark.com/topic/farktography">Farktography</a> | <a href="https://www.fark.com/topic/fartiste">Fartist Friday</a> | <a href="https://www.fark.com/topic/caption">Caption</a></li>
        <li>Buy Fark :: <a href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a> | <a href="https://www.fark.com/shop">Fark Store</a></li>
    </ul>
    <p class="submitLinkcontainer"><a href="https://www.fark.com/submit/" class="submitLink">Submit a Link &raquo;</a></p>
    <p id="copyrightInfo">
        Copyright &copy; 1999 - 2022 Fark, Inc | Last updated: Apr 16 2022 22:36:28<br>
        <a href="https://www.fark.com/farkback">Contact Us via Farkback</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farkback/error">Report a bug/error msg</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farq/legal">Terms of service/legal/privacy policy</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="javascript:void(0)" onclick="__uspapi('displayUspUi');">Do Not Sell My Personal Information</a><br>
<img src="https://www.fark.com/ll" width="4" height="1" alt="">  <small>Runtime: 0.388 sec (387 ms)</small>  </p>

</div>  </td>
</tr>
</table> <!-- newLayoutTable -->
</div> <!-- container -->
<script>
    var is_tfark = (typeof fark.page.ajaxTabGroup != "undefined" && fark.page.ajaxTabGroup == "TotalFark") ? true : false;
</script>


<!-- Facebook API script (for Like button) -->
<div id="fb-root"></div>
 <script src="https://connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=127082864039"></script>
<script>
  trackFacebook();
</script>
<script>
     $(function() {
        process_lazy_load();
    });
</script>
  <noscript>
<img src="https://img.fark.net/imagesnoc/trans.gif?usertype=Lurker" width="16" height="1" alt="">
</noscript>   <script src="/js/plugins/footer-ad.js"></script>      <div class="ad_container bottom">  <div id="bottomAd728x90"><!-- begin ad tag (leaderboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('bottomAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="bottomAd728x90-reportLink"><a href="https://www.fark.com/farkback/" onclick="reportAd('bottomAd728x90'); return false;">Report</a></div>   </div> <br><br>

  <div id="modal">
        <a href="#" onclick="Custombox.modal.close(); return false;" class="modal_close">X</a>

        <div class="modal_header">
            <span class="modal_header_title"></span>
        </div>
        <div class="modal_content"></div>
    </div>
    <script>
        // Instantiate new modal
        fark.modal = new Custombox.modal({
            content: {
                effect: 'fadein',
                target: '#modal',
                onClose: function() {
                    // clear classes when closing
                    document.getElementById("modal").className = ''; 
                }
            }
        });

        function processGTEventListener(event) {
            // process any googletag stuff we need for specific ads
            if (event.slot.getSlotElementId() == "stickyAd300x250" && event.advertiserId === 4920996698) {
                // right sticky video ad
                document.querySelector("#stickyAd300x250 iframe").setAttribute("height",175);
            }
        }
    </script>


<!-- CARBON TAG -->
<script>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
  (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
  g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"53fe1d4767");
</script>  
<!-- END CARBON TAG -->

<script>
    googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var adContainer = $("#"+event.slot.getSlotElementId());
            adContainer.parent().addClass('advis');
        });
    });
    console.log(0);
      </script>

</body>
</html>