<!doctype html>
<!-- Report problems to https://www.fark.com/feedback/error -->
<!-- Duke Sucks -->
<html class="no-js" lang="en">
<head>
<title>FARK.com:  (11006653) Someone forgot to tell 61,000 American children that they&#39;re &quot;practically immune&quot; to coronavirus. And that&#39;s just for last week alone</title>   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Humorous views on interesting, bizarre and amusing articles, submitted by a community of millions of news junkies, with regular Photoshop contests.">
<meta name="keywords" content="Fark, Fark.com, Drew Curtis, News, Community News, Social News, News Flash, Funny News, Weird News, Odd News, Strange News, Satirical News, Humor, Photoshop, Photoshop Contest, Memes, Caturday, Comments, News Commentary, Political News, Celebrity News, Sports News, Geek News">

 <meta property="fb:admins" content="741339004,690298743,503216953">
<meta property="og:type" content="website">  <link rel="image_src" type="image/gif" href="https://img.fark.net/images/2013/site/farkLogo2Big.gif">  <meta property="og:url" content="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone">   <link rel="canonical" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone">       <meta name="viewport" content="minimum-scale=0.35, width=device-width"> <link rel="shortcut icon" href="https://www.fark.com/favicon.ico">
<link rel="apple-touch-icon" href="https://img.fark.net/images/2008/site/fark-webclip.png"> 

  <meta name="referrer" content="always">      <link rel="stylesheet" href="https://www.fark.com/css/farkstyle_desktop.min_1604221212.css" media="screen">           <script src="https://www.fark.com/js/farktools_desktop.min_1604221212.js"></script>   <script>
function fnGetDomain(url) {
    var domain = url.match(/^(?:ftp|https?):\/\/(?:www\.)?([^\/:]+)[\/:]?.*$/i);
    return (domain) ? domain[1].toLowerCase() : "";
}
var adsense_referrer_channel = fnGetDomain(document.referrer);
</script> <!-- Prebid.js setup -->

    <script>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</script>

    <!-- End Prebid.js setup -->            

    <script>
    googletag.cmd.push(function() {
    fark.globals.leaderboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard', 
        [  [728, 90],  [970, 90],  ],
        'topAd728x90'
    ).addService(googletag.pubads());

    fark.globals.billboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  ],
        'rightAd300x250'
    ).addService(googletag.pubads());

    fark.globals.billboardMidAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Middle', 
        [  [300, 250],  [336, 280],  ],
        'rightAd300x250Middle'
    ).addService(googletag.pubads());

    fark.globals.billboardStickyAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Sticky-fg', 
        [  [300, 250],  ],
        'stickyAd300x250'
    ).addService(googletag.pubads());

    fark.globals.billboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Lower', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  ],
        'rightAd300x250Lower'
    ).addService(googletag.pubads());

    fark.globals.leaderboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard-Lower', 
        [  [728, 90],  [970, 90],  ],
        'bottomAd728x90'
    ).addService(googletag.pubads());  fark.globals.aboveCommentBoxAdSlot = googletag.defineSlot(
        '/1055466/Above-Comment-Box', 
        [  [728, 90],  [300, 250],  [336, 280],  ],
        'aboveCommentBox'
    ).addService(googletag.pubads());   /*
    fark.globals.intellidisplayAdSlot = googletag.defineSlot(
        '/1055466/Intellidisplay', 
        [  [300, 250],  [300, 600],  ],
        'intelli-1'
    ).addService(googletag.pubads());
    */


            
        /* googletag.pubads().enableSingleRequest();  disabling bc it doesn't work on our pages with lazy load on*/  googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 200,  // Fetch slots within 2 viewports.
      renderMarginPercent: 200,  // Render slots within 2 viewports.
      mobileScaling: 10.0  // large value to load all ads on mobile at once
    });
    googletag.pubads().set("page_url", window.location.href);
    googletag.pubads().set("adsense_channel_ids", adsense_referrer_channel);
    googletag.pubads().setSafeFrameConfig({sandbox: true, allowOverlayExpansion: false, allowPushExpansion: false});  googletag.pubads().setTargeting("ut","n");
    googletag.pubads().setTargeting("rf","0");

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {

        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);
        if (containerEl === null) return;

        var iframeEl = containerEl.querySelectorAll('iframe')[0];
    
        // it's delayed by 10 milliseconds, because iframe is not yet fully rendered
        // and limited to max to 10 seconds to wait
        setTimeout(
            function () {
                var thisad;
                // `src` attribute is null when iframe is FriendlyIframe (non AdX), and
                // when it's present, then it's SafeFrame (AdX)
                if (typeof iframeEl !== "undefined" && iframeEl.getAttribute('src') !== null) {
                    thisad  = containerEl.getAttribute('id') + ' is a google adx ad. \n';
                    thisad += 'name: '+iframeEl.getAttribute('name')+'\n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                    thisad += 'slot.getEscapedQemQueryId(): '+event.slot.getEscapedQemQueryId()+'\n';
                    //thisad += 'slot.N._html_: '+event.slot.N._html_+'\n';

                } else {
                    thisad  = containerEl.getAttribute('id')+' is not a google adx ad \n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'lineItemId: '+event.lineItemId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                }
                fark.page.ofnida[containerId] = thisad;
            }, 10);

        processGTEventListener(event);
    });


    googletag.enableServices();

    pbjs.que.push(function() {
      pbjs.setTargetingForGPTAsync();
      fark.page.headerbidTargeting = pbjs.getAdserverTargeting();  });

    });

    </script>   <script src="//native.sharethrough.com/assets/sfp.js"></script>  <script>
    // fark.page.headerbidTargeting = "";
    fark.page.rcPageName = "homepage";
    fark.page.isMobile = false;
    fark.page.isDesktop = true;

    $.ajaxSetup({ timeout: 15000 });
    fark.ajax.ajaxSpinner = new Image();
    fark.ajax.ajaxSpinner.src = 'https://img.fark.net/images/2011/site/ajax-loader.gif';
    fark.ajax.ajaxSpinnerRaw = '<\img alt="..." src="https://img.fark.net/images/2011/site/ajax-loader.gif" width="16" height="16">';
</script>

  <script src="https://www.fark.com/js/plugins/ckeditor_1593792903/ckeditor.js"></script>   <!-- CONFIANT CODE -->

<script>
window.confiant = window.confiant || {};
window.confiant.callback = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
    //console.log('----test_refresh--callback', impressionData , tagId);

    var slot_path = '';
    var order_num = '';
    var line_item_num = '';
    var container_div = '';
    if (typeof impressionData != 'undefined' && typeof impressionData.dfp != 'undefined') {
        slot_path = impressionData.dfp.A;
        order_num = impressionData.dfp.o;
        line_item_num = impressionData.dfp.l;
        container_div = impressionData.dfp.s;
    }
    ga( "send", "event", "Confiant Blocked", slot_path, order_num + '/' + line_item_num, { "nonInteraction": 1 } );

    // check if ad is blocked and we haven't refreshed this slot
    // (this only allows for one refresh)
    if( isBlocked && fark.page.confiant_refresh_slots.indexOf(slot_path) == -1 ){
        //console.log('---test_refresh--blocked--');

        // mark it as refreshed so it won't refresh multiple time
        fark.page.confiant_refresh_slots.push(slot_path);

        var targArray = []; // for setTargetingForGPTAsync (will be one element)
        var refArray = []; // for googletag.pubads().refresh (will be one element)
        fark.page.adSlots.forEach(function(i) {
             if (i.id == container_div) {
                targArray.push(i.id);
            }
        });

        var slots = googletag.pubads().getSlots();
        //var slot_length = slots.length;

        slots.forEach(function(slot) {
             if (slot_path == slot.getAdUnitPath() ) {
                slot.setTargeting('rf', 3);
                refArray.push(slot);
            }
        });

        if ( typeof pbjs !== "undefined" && pbjs.que ) {
            pbjs.que.push( function() {
                pbjs.requestBids( {
                    timeout: 1000,  adUnitCodes: [ 
                            fark.globals.leaderboardTopAdSlot.getSlotElementId(), 
                            fark.globals.billboardTopAdSlot.getSlotElementId(), 
                            fark.globals.billboardMidAdSlot.getSlotElementId(), 
                            fark.globals.billboardBotAdSlot.getSlotElementId(), 
                            fark.globals.billboardStickyAdSlot.getSlotElementId(), 
                            fark.globals.leaderboardBotAdSlot.getSlotElementId(),
                            fark.globals.intellidisplayAdSlot.getSlotElementId(),
                            fark.globals.aboveCommentBoxAdSlot.getSlotElementId() 
                      ],  bidsBackHandler: function() {
                        pbjs.setTargetingForGPTAsync( targArray );
                        fark.page.headerbidTargeting = pbjs.getAdserverTargeting();
                        googletag.pubads().refresh( refArray );
                    }
                } );
            } );
        }
    }
};
</script>  <script async="" src="https://confiant-integrations.global.ssl.fastly.net/cEfft1aujoR3mcJAi8Jzh_8If_c/gpt_and_prebid/config.js"></script>  <!-- END CONFIANT CODE --> <script src="https://s.adaptiveads.com/v2/11a657c19e4342fa890c2e070e184026/wwwfarkcom/ad-lite.min.js" async></script>  <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-225200-1', 'auto');    ga('set', 'dimension1', 'Lurker');

 var pixelRatio = (window.devicePixelRatio >= 1.5) ? "high" : "normal";
ga('set', 'dimension2', pixelRatio);

 ga('set', 'dimension3', 'd');

  


ga('send', 'pageview');

// Enable Analytics for Prebid
if (typeof pbjs !== "undefined") {
  pbjs.que.push(function() {
      pbjs.enableAnalytics({
          provider: 'ga',
          options: {
              global: 'ga', // <string> name of GA global. Default is 'ga'
              enableDistribution: true,
          }
      });
  });
};



</script>
<!-- End Google Analytics -->   <script>
        abimg(1);
        //  ga('send', 'event', 'Ads', 'Display', 'A', 1, {'nonInteraction': 1});

        var dfp_ad_source = ''; 
            dfp_ad_source = 'Fark DFP';
            // ga('send', 'event', 'dfpsource', 'Display', 'Fark', 1, {'nonInteraction': 1});     abimg(2);
            // ga('send', 'event', 'Ads', 'Display', 'B', 1, {'nonInteraction': 1});

            //abimg(3);  //  ga('send', 'event', 'Ads', 'Display', 'C', 1, {'nonInteraction': 1});

             
             var house_ad = "<iframe src=\"/aptminus/size3/1?abp=1\" width=\"300\" height=\"250\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

            $(document).ready(function() {
                 if (!$("#header_ad").is(":visible")) {  showPlea();  } else {  }
                var tfarkToShow = "";
                setTimeout(function() {
                    if(abTest()) {
                        abimg(4);
                        // ga('send', 'event', 'Ads', 'Display', 'D', 1, {'nonInteraction': 1});
                    };
                }, 8000);
            });  </script>  <meta property="og:title" content="Someone forgot to tell 61,000 American children that they&#39;re &quot;practically immune&quot; to coronavirus. And that&#39;s just for last week alone">
<meta property="og:description" content="Someone forgot to tell 61,000 American children that they&#39;re &quot;practically immune&quot; to coronavirus. And that&#39;s just for last week alone">
<meta property="og:image" content="https://fark-usrimg-full.nyc3.digitaloceanspaces.com/n/nu/fark_nu0Qc53YoB-qbZ6EwfBZ0zgU59o.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=6qR81fZEKimNl7K5dHrdE7MfFMk%3D">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fark">
<meta name="twitter:title" content="Fark.com">
<meta name="twitter:description" content="Someone forgot to tell 61,000 American children that they&#39;re &quot;practically immune&quot; to coronavirus. And that&#39;s just for last week alone">
<meta name="robots" content="max-image-preview:large">       <style> .headlineRow:hover, .headlineRow:hover:nth-child(odd) { background-color: #eeeeff; } </style> <script src="https://www.youtube.com/iframe_api"></script>

    <script>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</script>  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('dataProcessingOptions', ['LDU'], 0, 0);
fbq('init', '382341359441320');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=382341359441320&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- And more Facebook Tracking -->  <!-- End more Facebook Tracking -->

</head>  <body onunload="" >   <script>
      window.onunload = function(){};
    </script>       <a href="#newsContainer" class="skipToContent" tabindex="1">Skip to content</a><!-- BEGIN left 2020-11-03 09:11:32--> <div class="fullwidthheaderbackground"></div>

  <div id="header_ad">Do you have adblock enabled?</div>  <div class="fullwidthheaderbackground">&nbsp;</div>
<div id="container">
<table id="newLayoutTable">
<tr>
<td colspan="2">
    
<div id="header">  <div class="tryBareFark">
        <a href="https://www.fark.com/barefarksignup" target="_blank">Try Ads-Free Fark</a>
    </div>   <a id='logo' class='retina header_logo' href='https://www.fark.com'><img src='https://img.fark.net/images/2013/site/farkLogoBig.png' srcset='https://img.fark.net/images/2013/site/farkLogoBig.png 1x, https://img.fark.net/images/2013/site/farkLogoBig-2x.png 2x' alt='Fark'></a>   <div class="ad_container top">  <div id="topAd728x90"><!-- begin ad tag (leaderboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('topAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="topAd728x90-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('topAd728x90'); return false;">Report</a></div>    </div> <div id="headerBottom">  <div id="tagLine">It's Not News, It's Fark </div> <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$Fa6k9fPXP3Jk_oTRyFzwVsf0agzAitaN8NQYx" value="FaMk9zZWn0vjcNukwyzyQx8g4ZqH9c_rD8dXwIRIJ536ZYJ1m2bjRdOrwT0gYw1Kx3JfQDHShkcMMUCfBEhCbEFwyV0Sy9l1qmgCtIIa5rXu4FmaLWTjHWuBlv">
    <input type="hidden" name="continue" value="FaVk_skYbAQ81thVLrjVfrRZLihV9NxA8di1zamyXyyy_qKqYM7nXgMJmAgU3wrqIMGt8xyVcFj06x1UuggElLca9lkYxN41S7hdiRvVc4lwuN25co3lJfSIxTs5r2CtOihgQPRRvplaPkbnQjqkIF_4ZDc9PtBCR0KTntKr-M1ijxKihzTONGSDEyoxEfaVnv97vPBdphbIR9LVISzBGQEuKfRuvUMc0Ta7I4MSBrYolZ2ehW3bZ-zk_Z">  <input type="hidden" name="IDLink" value="11006653">
 <div id="messageCenter">


         <div id="loginContainer">
        <div id="loginContent" class="js">
            <div id="loginLinks">   <a href="https://www.fark.com?walkthrough" id="how_to_fark_link" target="_blank">How To Fark</a>  <a href="#" id="loginLink" onclick="document.getElementById('loginLinks').classList.add('slidup'); setTimeout(function() { document.getElementById('loginName').focus(); }, 250); return false;">Log In</a> &nbsp;|&nbsp; <a href="https://www.fark.com/signup">Sign Up &raquo;</a>
            </div>
            <div id="loginBoxes">
                <div class="loginSection">
                    <label for="loginName">Login</label>
                    <input type="text" name="ulogin" id="loginName">
                </div>
                <div class="loginSection">
                    <label for="loginPass">Password</label>
                    <input type="password" name="passwd" id="loginPass">                                
                </div>
                <div class="loginSection submitLogin">
                    <input type="submit" class="searchSubmButton" value="Go">
                </div>
                <div class="loginForgotPass">
                    <a href="https://www.fark.com/forgotpassword">Forgot password?</a>
                </div>
                <div class="loginCancel">
                    <a href="#" id="cancelLogin" onclick="document.getElementById('loginLinks').classList.remove('slidup'); return false;">X</a>
                </div>
            </div>
        </div>
        
    </div>  </div> </form> </div>
</div>  </td>
</tr>
<tr>
<td colspan="2">

 <div id="headerMenuContainer"> <!-- Top navigation menu -->
    <ul id="headerMenu">
    <li class="menuSelected"><a href="https://www.fark.com/">Fark</a></li>
    <li><a href="https://total.fark.com/commented">TotalFark</a></li>
    <li><a href="https://www.fark.com/users"><em>my</em>Fark</a></li>
    <li><a href="https://www.fark.com/farq/">About/FArQ</a></li>  <li><a href="https://www.fark.com/contests/">Contests</a></li>   <li><a href="https://www.fark.com/shop" style="color: blue;">Store (new!)</a></li>
    <li><a href="https://www.fark.com/feedback">Contact Us</a></li>
    <li><a href="https://m.fark.com">Mobile</a></li>
    </ul>

     <div id="searchBar">
        <form method="get" action="https://www.fark.com/hlsearch" name="topSearchFrm" target="_top" class="killspacehack">
            <noscript>Search:</noscript>
            <input type="text" placeholder="Search Fark" name="qq" id="searchInput" maxlength="255">
            <input type="submit" class="searchSubmButton" value="Go">
        </form>
    </div>
    
</div> <!-- headerMenuContainer -->  <!-- headerMenuContainer NOSCRIPT -->  <noscript>
 <div id="headerMenuContainerNoScript"> <!-- Top navigation menu -->
    <div id="loginBoxesNoScript">                
        <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$Fa6k9fPXP3Jk_oTRyFzwVsf0agzAitaN8NQYx" value="FaVk99QykrLYK_LUAuJLlSPUPhK6wvyj-C5cpf91r5ZNWuBjc9SDqBv9woC7UlH0k3HjHH7rjvTi9t-Gl6to2ZO8biaTA8b8Cp8uUi0SUL5h6rzrkKH-pORI3d">
  <div class="loginSectionNoScript submitLogin">
                <input type="submit" class="searchSubmButtonNoScript" value="Go">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginPass_ns">Password</label>
                <input type="password" name="passwd" id="loginPass_ns">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginName_ns">Login</label>
                <input type="text" name="ulogin" id="loginName_ns">
            </div>
            <div class="loginSectionNoScript" style="vertical-align:middle; padding-right:15px; padding-top:10px;"> Turn on javascript (or enable it for Fark) for a better user experience.</div>
        </form>
    </div>  
</div>
</noscript> <!-- /headerMenuContainer NOSCRIPT -->         <div class="invis"><strong><small>If you can read this, either the style sheet didn't load or you have an older browser that doesn't support 
style sheets. Try clearing your browser cache and refreshing the page.</small></strong></div>

</td>
</tr>
 <tr><td id="leftColSpacer"><!-- --></td><td id="rightColSpacer"><!-- --></td></tr>
<tr>
<td id="leftCol">

 <ul id="catMenu">

     
        <li class="catSelected"><a href="https://www.fark.com/"> Main</a></li>
        <li><a href="https://www.fark.com/discussion/"> Discussion</a></li>
        <li><a href="https://www.fark.com/sports/"> Sports</a></li>
        <li><a href="https://www.fark.com/business/"> Business</a></li>
        <li><a href="https://www.fark.com/fandom/"> Fandom</a></li>
        <li><a href="https://www.fark.com/entertainment/"> Entertainment</a></li>
        <li><a href="https://www.fark.com/stem/"> STEM</a></li>
        <li><a href="https://www.fark.com/dawww/"> D'awww</a></li>
        <li><a href="https://www.fark.com/food/"> Food</a></li>
        <li><a href="https://www.fark.com/politics/"> Politics</a></li>        </ul> <div id="newsContainer"><!-- TOP end -->
<!-- Temporary announcements go here -->
<!-- $Id: motd 32891 2020-08-06 17:49:51Z mandrews $ -->

<div class="mainerr" style="text-align:center; text-align:center;">
</div>

<br>
<table class="commentHeadlineContainer">
<tr class="headlineRow id11006653">
<td class="commentHeadlineContainerSource"> <a rel='nofollow' class='outbound_link id11006653 '  data-farkdomain='sfchronicle.com' target='_blank' href='https://www.fark.com/goto/11006653/www.sfchronicle.com/bayarea/article/Record-61-000-children-in-the-U-S-infected-with-15696129.php%3Fu'><img src='https://img.fark.net/images/2013/links/sanfranciscochronicle.png' width='77' height='27' srcset='https://img.fark.net/images/2013/links/sanfranciscochronicle.png 1x, https://img.fark.net/images/2013/links/sanfranciscochronicle-2x.png 2x'  class='retina' alt='(San Francisco Chronicle)' title='San Francisco Chronicle'></a> </td>

<td class="commentHeadlineContainerTopic"> <a target='_top' href='https://www.fark.com/topic/sad' title='Sad'><span class='ttag topic05'>&nbsp;</span></a> </td>
<td class="commentHeadlineContainerHeadline"><span class="headlineCommentsBasic"> <a rel='nofollow' class='outbound_link id11006653 '  data-farkdomain='sfchronicle.com' target='_blank' href='https://www.fark.com/goto/11006653/www.sfchronicle.com/bayarea/article/Record-61-000-children-in-the-U-S-infected-with-15696129.php%3Fu'>Someone forgot to tell 61,000 American children that they&#39;re &quot;practically immune&quot; to coronavirus. And that&#39;s just for last week alone</a> </span> &nbsp;&nbsp;<span class="headlineCommentsSource">(<a rel='nofollow' class='outbound_link id11006653 '  data-farkdomain='sfchronicle.com' target='_blank' href='https://www.fark.com/goto/11006653'>sfchronicle.com</a>)</span></td>
<td class="commentHeadlineContainerDivider"><img src="https://img.fark.net/images/2009/site/dividerLineShirt.gif" width="1" height="40" alt="divider line"></td>
<td class="commentHeadlineContainerCommentCount"><div class='icon_comment_container'><div class='icon_comment'><a href='#new'><span class='icon_comment_count'>27</span></a></div></div></td></tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
  <td>
 <span class="headlineCommentsTags">More: <a target='_top' href='https://www.fark.com/topic/sad' title='Sad'>Sad</a> </span> </td>
  <td colspan="2">&nbsp;</td>
</tr>
</table> <div id="headlineCommentsInfoLineThingy"><span style="font-size:14pt; color:#CCC">&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;</span><br>
  <br>    <strong>720</strong> clicks;   posted to    <a href="https://www.fark.com/">Main &raquo;</a>   on <strong>03 Nov 2020</strong> at <strong> 8:30 AM</strong>  (41 minutes ago)&nbsp;&nbsp;&nbsp;|&nbsp;   <span id="infoline_favlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=11006653&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,'fav',1,'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO',fark_linkfavwatch_textblocks);"><span class="favlinkIcon">&nbsp;</span>Favorite</a></span>     &nbsp;&nbsp;|&nbsp;&nbsp;<span id="infoline_watchlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=11006653&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,'watch',1,'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO',fark_linkfavwatch_textblocks);"><span class="watchlinkIcon">&nbsp;</span>Watch</a></span>      &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;share:&nbsp; <a target="_blank" href="https://twitter.com/intent/tweet?text=Someone%20forgot%20to%20tell%2061%2C000%20American%20children%20that%20they%27re%20%22practically%20immune%22%20to%20coronavirus.%20And%20that%27s%20just%20for%20last%20week%20alone&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F11006653&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/11006653')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DSomeone%20forgot%20to%20tell%2061%2C000%20American%20children%20that%20they%27re%20%22practically%20immune%22%20to%20coronavirus.%20And%20that%27s%20just%20for%20last%20week%20alone%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F11006653%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/11006653')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a href="#" onClick='postToFeed("https://fark.com/go/11006653", "https://fark.com/go/11006653", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/11006653"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <br><span id="infoline_ajaxout"></span><br>
<br>
<table class="shareLinkContainer">
<tr><td class="smallShareLinkSocialButtons"><div class="fb-like" data-href="https://fark.com/11006653" data-send="true" data-layout="button_count" data-width="78" data-show-faces="false"></div></td>
</tr>
</table>  </div>
<script>
var fark_linkfavwatch_textblocks = {
     unfavlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_del_11006653=1&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,\'fav\',0,\'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO\',fark_linkfavwatch_textblocks);"><\span class="unfavlinkIcon">&nbsp;<\/span>Unfavorite<\/a>',
     favlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=11006653&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,\'fav\',1,\'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO\',fark_linkfavwatch_textblocks);"><\span class="favlinkIcon">&nbsp;<\/span>Favorite<\/a>',
     unwatchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_del_11006653=1&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,\'watch\',0,\'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO\',fark_linkfavwatch_textblocks);"><\span class="unwatchlinkIcon">&nbsp;<\/span>UnWatch<\/a>',
     watchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=11006653&amp;tok=FaBk8qwpN4lvXfba9fgqooevP2yPM7Et_DQ__MEhXXdrN5V5agNnoKw2ZVzw52VH03YVW_-0T7jVrNZ0bPCWUHkQs2o-WiHbAQS0wwaJMCKviKJohC7f5QRcKy" onclick="return fark_link_favwatch(11006653,\'watch\',1,\'Fa3k8eTTrdusKTtRYh0aA0GvCj2LhPM-x55yVRJAyxcy3K32UCKDVzbB-GEYXIeLTuhEAYRU3_nHULOnZah397mZUO3WbYLvZIbr-jEHW0Ysm1Vzo6CxtHltaO\',fark_linkfavwatch_textblocks);"><\span class="watchlinkIcon">&nbsp;<\/span>Watch<\/a>'
   };
</script> <br><div id="commentsHeader">

  <span class="commentsLabel"> 27 Comments </span>
  &nbsp;&nbsp;&nbsp;
  (<a class="commentsLabelSmall" href="#new"><span class="commentsLabelSmall">+0 &raquo;</span></a>)    <form name="optionsbox" action="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone" class="killspacehack">

  <div class="commentsHeaderTable">
  <table>
  <tr>
    <td>

       <select name="viewmode">
        <option  selected="selected"  value="3">Paginated (50/page)</option>
      <option   value="2">Single page, reversed</option>
      </select>
       </td>
    <td>  </td>
    <td>
      <input type="submit" class="commentsHeaderInput" value="refresh">
    </td>
  </tr>

    <tr>
    <td>  </td>
    <td>  </td>
    <td>
      &nbsp;
    </td>
  </tr>      </table>
  </div>

  <input type="hidden" name="tt" value="">  <input type="hidden" name="startid" value="130044467">  </form>  </div><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone?tt=voteresults0&amp;startid=130044467">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone?tt=voteresults1&amp;startid=130044467">Funniest</a>  </div><div id="commentsArea"><script>
    fark_global_idlink = 11006653;
    fark.comments = { ajaxIDLink : 11006653 };
    fark.ajax.globalToken = 'FaLk-bpZg6ijsP6C_MJKJIu-SJrm0j-whOgmM4eNq-4fKehxUW-gtb9E_75MbNt_6-DASlnL3T7thSrSC89n2b5UkpBkHTaYC7yHGjHhf4TeM4dBkGb1_kaw5F';  fark_global_startcomment = 130044467;
        fark_global_endcomment = 130047713;
        fark.ajax.globalVoteToken = 'FaCk8etFBhu8oO48zAXucKCiqCU_DlJQ9JeIOm-cEkzMkUsZXqLkpcwpXW04lznhu1iMox_I82eRzkJI32m4WQdtorvAf3V6gylUDppBpcKFBi_evZePapCGK3';  fark_jumpdone = 0;
</script><span id="c130044467">&nbsp;</span><table id="ctable130044467" class="cid_130044467 peu_FaNk80DlsujWGfgcJhxm2Awjsnh03dwKZzE6L notctableTF " data-farkfavstyle="" data-fark-cid="130044467">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/duppy" id="cu130044467">duppy</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130044467" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130044467,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130044467#c130044467" class="commentTimestamp" title="2020-11-03 2:20:29 AM">
                               <span id="commentTS130044467" data-farkts="1604388029" data-farktsfmt="2020-11-03 2:20:29 AM">6 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130044467"  id="ct130044467" style=""><div class="commentImageContainer" style="height: auto; max-width: 563px;"><img data-farkhash="n8Yok0yH6EXTNB3VBpPgT2gkL0Y.jpg" alt="i.redd.it" title="563x348 from https://i.redd.it/haxgjlsfevw51.jpg" src="https://www.fark.com/dummyimage/563/348" data-src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/n/n8/fark_n8Yok0yH6EXTNB3VBpPgT2gkL0Y.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=EUrUKHSmb8sENUyZlAx8iEWFVns%3D" data-origsrc="https://i.redd.it/haxgjlsfevw51.jpg" width="563" height="348" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://fark-usrimg-850.nyc3.digitaloceanspaces.com/n/n8/fark_n8Yok0yH6EXTNB3VBpPgT2gkL0Y.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=EUrUKHSmb8sENUyZlAx8iEWFVns%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130044475">&nbsp;</span><table id="ctable130044475" class="cid_130044475 peu_FaIk83h5f01rbiuYQeaw0vep5EVrWgkWGbZF4 notctableTF " data-farkfavstyle="" data-fark-cid="130044475">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Alphax" id="cu130044475">Alphax</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130044475" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130044475,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130044475#c130044475" class="commentTimestamp" title="2020-11-03 2:21:27 AM">
                               <span id="commentTS130044475" data-farkts="1604388087" data-farktsfmt="2020-11-03 2:21:27 AM">6 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130044475"  id="ct130044475" style="">Here's a dead 8th grader.<br><br><a data-farkhash="" rel="nofollow" href="https://www.stltoday.com/news/local/metro/franklin-county-boy-is-the-first-child-to-die-of-coronavirus-in-missouri/article_8b921ede-9493-59e1-9704-43388f8eac17.html" target="_blank">https://www.stltoday.com/news/local/m&#8203;e&#8203;tro/franklin-county-boy-is-the-first-c&#8203;hild-to-die-of-coronavirus-in-missouri&#8203;/article_8b921ede-9493-59e1-9704-43388&#8203;f8eac17.html</a>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130044502">&nbsp;</span><table id="ctable130044502" class="cid_130044502 peu_FaNk9HCOFc5tROlWHtpsZTIFupWk1TkzermKH notctableTF " data-farkfavstyle="" data-fark-cid="130044502">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/WoolyManwich" id="cu130044502">WoolyManwich</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130044502" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130044502,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130044502#c130044502" class="commentTimestamp" title="2020-11-03 2:27:40 AM">
                               <span id="commentTS130044502" data-farkts="1604388460" data-farktsfmt="2020-11-03 2:27:40 AM">6 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130044502"  id="ct130044502" style=""><div class="commentImageContainer" style="height: auto; max-width: 800px;"><img data-farkhash="SmpVa7v7INRKPJfZI1DerHzLqpk.jpg" alt="Fark user image" title="800x400 Fark user image" src="https://www.fark.com/dummyimage/800/400" data-src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/S/Sm/fark_SmpVa7v7INRKPJfZI1DerHzLqpk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=6vGtvX9UJIY6vA%2BqxGz3xvtzUR0%3D" data-origsrc="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/S/Sm/fark_SmpVa7v7INRKPJfZI1DerHzLqpk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=6vGtvX9UJIY6vA%2BqxGz3xvtzUR0%3D" width="800" height="400" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://fark-usrimg-850.nyc3.digitaloceanspaces.com/S/Sm/fark_SmpVa7v7INRKPJfZI1DerHzLqpk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=6vGtvX9UJIY6vA%2BqxGz3xvtzUR0%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130045535">&nbsp;</span><table id="ctable130045535" class="cid_130045535 peu_FaSk8Y1YtkVGDCJ1V64Oia6pR_TNCwDHm1d1Z notctableTF " data-farkfavstyle="" data-fark-cid="130045535">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Boondock3806" id="cu130045535">Boondock3806</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130045535" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130045535,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130045535#c130045535" class="commentTimestamp" title="2020-11-03 6:27:54 AM">
                               <span id="commentTS130045535" data-farkts="1604402874" data-farktsfmt="2020-11-03 6:27:54 AM">2 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130045535"  id="ct130045535" style="">Anecdotally, my 12-yr-old son tested positive for covid last month. Aside from diminished sense of smell he still experiences four weeks later, he never showed any symptoms.<br><br>I'll just go ahead and assume that means I'm an expert on the matter now and that the constant stories of thousands of people every day who experience otherwise are just products of the manipulative lamestream msm media and the hoax democrat deep state trying to make trump look bad and take away my freedoms. Seems the obvious next step.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130046652">&nbsp;</span><table id="ctable130046652" class="cid_130046652 peu_Fa0k-3PAkDnQ4oOcf-pgpzHWYQ_v2jSvUIApN notctableTF " data-farkfavstyle="" data-fark-cid="130046652">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Rapmaster2000" id="cu130046652">Rapmaster2000</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130046652" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130046652,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130046652#c130046652" class="commentTimestamp" title="2020-11-03 8:20:12 AM">
                               <span id="commentTS130046652" data-farkts="1604409612" data-farktsfmt="2020-11-03 8:20:12 AM">51 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130046652"  id="ct130046652" style="">I'm kind of disappointed that Fark had a prominent "kids can't get it" guy that I haven't seen around for 6 months.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130046879">&nbsp;</span><table id="ctable130046879" class="cid_130046879 peu_FaUk8gOm9kWoq7y5KO_1n2szlLNDGPZEcqcuj notctable " data-farkfavstyle="" data-fark-cid="130046879">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/BafflerMeal" id="cu130046879">BafflerMeal</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130046879" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130046879,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130046879#c130046879" class="commentTimestamp" title="2020-11-03 8:33:57 AM">
                               <span id="commentTS130046879" data-farkts="1604410437" data-farktsfmt="2020-11-03 8:33:57 AM">37 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130046879"  id="ct130046879" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130046652#c130046652" target="_blank" data-farkcmtid="130046652">Rapmaster2000</a>:</strong> <em>I'm kind of disappointed that Fark had a prominent "kids can't get it" guy that I haven't seen around for 6 months.</em><br></p><br>There are several.&nbsp; They are still around.&nbsp; Look them up under:&nbsp; "Masks do nothing"   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130046997">&nbsp;</span><table id="ctable130046997" class="cid_130046997 peu_FaLk-9BmgMBHsZOt-oU9_5OAWrjgo3yZZAj2f notctableTF " data-farkfavstyle="" data-fark-cid="130046997">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/LineNoise" id="cu130046997">LineNoise</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130046997" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130046997,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130046997#c130046997" class="commentTimestamp" title="2020-11-03 8:40:10 AM">
                               <span id="commentTS130046997" data-farkts="1604410810" data-farktsfmt="2020-11-03 8:40:10 AM">31 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130046997"  id="ct130046997" style="">To be fair, its a shiatty article, in the sense it doesn't give you an age breakdown, and in actually trying to find that, nobody really does, and not all states clearly define what a child is. Others consider people up to 23 as children.<br><br>Where i'm going with this is if we are going to use this as an argument against in person schooling, the specific breakdown there is critical to that decision. If its heavily skewed towards the upper end of the age spectrum, say, 13+, it paints a very different story than if it was equally distributed as to what we should be doing with schools. Older kids are better equipped to self learn, don't require as much constant parental involvement, etc, as K-2 does...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047002">&nbsp;</span><table id="ctable130047002" class="cid_130047002 peu_FaRk_IuiUnw2efyQ4OCWm3459yoOZoPu2HFnj notctableTF " data-farkfavstyle="" data-fark-cid="130047002">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/neongoats" id="cu130047002">neongoats</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047002" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047002,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047002#c130047002" class="commentTimestamp" title="2020-11-03 8:40:20 AM">
                               <span id="commentTS130047002" data-farkts="1604410820" data-farktsfmt="2020-11-03 8:40:20 AM">31 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047002"  id="ct130047002" style="">Right wingers WANT those kids to die. It's what they're all about. Killing as many Americans off as possible so they can steal their shiat and give to some already rich guy.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047022">&nbsp;</span><table id="ctable130047022" class="cid_130047022 peu_FaCk9YldS9X15lPPcM89QalKOO5jUdGCv4m00 notctableTF " data-farkfavstyle="" data-fark-cid="130047022">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Harry%20Freakstorm" id="cu130047022">Harry Freakstorm</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047022" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047022,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047022#c130047022" class="commentTimestamp" title="2020-11-03 8:41:06 AM">
                               <span id="commentTS130047022" data-farkts="1604410866" data-farktsfmt="2020-11-03 8:41:06 AM">30 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047022"  id="ct130047022" style="">I'm gonna blame the kids cause they don't read no good anymore and when they're on their phones, they're playing Nintendo instead of listing to the news like RT and Brightbart and Fox and OANN.<br><br>Just like testing:&nbsp; Fewer test = fewer positive results<br>If a kid reads that he's immune, he knows he's immune.&nbsp; Knowledge is Powerful.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047034">&nbsp;</span><table id="ctable130047034" class="cid_130047034 peu_FaSk9w2lTyWnskJZ-flVYmS-F7w0nzW850c5D notctableTF " data-farkfavstyle="" data-fark-cid="130047034">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/sinko%20swimo" id="cu130047034">sinko swimo</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047034" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047034,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047034#c130047034" class="commentTimestamp" title="2020-11-03 8:41:53 AM">
                               <span id="commentTS130047034" data-farkts="1604410913" data-farktsfmt="2020-11-03 8:41:53 AM">29 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047034"  id="ct130047034" style="">this is sickening. not that i like kids, but i don't hate them, and not a single 1 should have to deal with the 'rona. very sad shiat. i'm going to vote with a vengeance today.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047049">&nbsp;</span><table id="ctable130047049" class="cid_130047049 peu_FaVk9douNFWAkTVllJzWNEOGhMHl12f5-Ew-t notctable " data-farkfavstyle="" data-fark-cid="130047049">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/RepoManTSM" id="cu130047049">RepoManTSM</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047049" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047049,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047049#c130047049" class="commentTimestamp" title="2020-11-03 8:42:39 AM">
                               <span id="commentTS130047049" data-farkts="1604410959" data-farktsfmt="2020-11-03 8:42:39 AM">28 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047049"  id="ct130047049" style="">My is 66 and teaches Kindergarten. Imagine trying to keep a bunch of snot nosed 5-6 years to social distance and keep their masks on.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047080">&nbsp;</span><table id="ctable130047080" class="cid_130047080 peu_FaNk9I5c4zvWlL30PN_z5cRJj9Kf1-BFm_Cjx notctable " data-farkfavstyle="" data-fark-cid="130047080">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/StrandedInAZ" id="cu130047080">StrandedInAZ</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047080" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047080,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047080#c130047080" class="commentTimestamp" title="2020-11-03 8:43:43 AM">
                               <span id="commentTS130047080" data-farkts="1604411023" data-farktsfmt="2020-11-03 8:43:43 AM">27 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047080"  id="ct130047080" style="">I'm a high school teacher in Arizona. My district has been allowing immunocompromised &nbsp;teachers like me&nbsp;to teach remotely, since about half of our parents chose the same. But I'm active in the teaching community, and I'm so tired of people talking about&nbsp;low rates among children as a reason to reopen schools. Who the fark do they think those children are infecting?<br><br>So you don't care if my colleagues and I get sick, just as long as you don't have to have your kid at home. These are the same people going to Trump rallies and mega churches. Fark them.<br><br>We're already in a massive teacher shortage, and a bunch more decided to quit or retire because of how badly our governor and president has mishandled this. I can't schedule a day of PTO for&nbsp;&nbsp;the election like I wanted to because we have no subs this year. I mean, I could, but I'm not willing to burden my colleagues who'd have to cover for me.<br><br>Southern AZ needs to break off and for its own state.<br><br>/vote   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047094">&nbsp;</span><table id="ctable130047094" class="cid_130047094 peu_Fa9k_jdMQG71AmqWbbwNAhQ8Z8UU-nhMNFcBL notctableTF " data-farkfavstyle="" data-fark-cid="130047094">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/fragMasterFlash" id="cu130047094">fragMasterFlash</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkgreen.png' srcset='https://img.fark.net/images/2020/site/ohfarkgreen.png 1x, https://img.fark.net/images/2020/site/ohfarkgreen-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047094" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047094,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047094#c130047094" class="commentTimestamp" title="2020-11-03 8:44:25 AM">
                               <span id="commentTS130047094" data-farkts="1604411065" data-farktsfmt="2020-11-03 8:44:25 AM">27 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047094"  id="ct130047094" style=""><div class="youtubeContainer" style="width: 480px; height: 360px;"><div class="youtube" data-embed="CWh4xHeFMIQ" data-fark-yt-title="Tom Waits - &quot;I Don&#39;t Wanna Grow Up&quot;" data-fark-yt-thumburl="https://i.ytimg.com/vi/CWh4xHeFMIQ/hqdefault.jpg"><div class="play-button"></div><div class="ytTitle">Tom Waits - &quot;I Don&#39;t Wanna Grow Up&quot;</div><img data-farkhash="DsANtr9wIad1XllWJhiQ5sOmlyg.jpg" alt="Youtube CWh4xHeFMIQ" title="Youtube CWh4xHeFMIQ" src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/D/Ds/fark_DsANtr9wIad1XllWJhiQ5sOmlyg.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=Mgqn3m0DMaSF0aMu%2B0b%2B8jpgaaE%3D" style="width:100%; height:100%;"></div></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047207">&nbsp;</span><table id="ctable130047207" class="cid_130047207 peu_Fa1k8VWOvYPyn4JeoOeso0zbswRyq-Y-5trJD notctable " data-farkfavstyle="" data-fark-cid="130047207">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Godscrack" id="cu130047207">Godscrack</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047207" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047207,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047207#c130047207" class="commentTimestamp" title="2020-11-03 8:49:26 AM">
                               <span id="commentTS130047207" data-farkts="1604411366" data-farktsfmt="2020-11-03 8:49:26 AM">22 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047207"  id="ct130047207" style="">With Trump's words and behavior, he's not against Covid. He's directing it.<br><br>I've already said it once, he isn't going anywhere.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047273">&nbsp;</span><table id="ctable130047273" class="cid_130047273 peu_FaIk83h5f01rbiuYQeaw0vep5EVrWgkWGbZF4 notctableTF " data-farkfavstyle="" data-fark-cid="130047273">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Alphax" id="cu130047273">Alphax</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047273" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047273,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047273#c130047273" class="commentTimestamp" title="2020-11-03 8:52:00 AM">
                               <span id="commentTS130047273" data-farkts="1604411520" data-farktsfmt="2020-11-03 8:52:00 AM">19 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047273"  id="ct130047273" style="">An old college friend of mine is now 48 and a high school math teacher. &nbsp;Last week, he fainted dead away while walking, at school, and was rushed to the hospital. &nbsp;Yeah, he's got the COVID. &nbsp;So he's going to be on vacation for a while.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047294">&nbsp;</span><table id="ctable130047294" class="cid_130047294 peu_Fa8k-GXef2-T1PORGqu6nf_633CTT5HbsyX9R notctableTF " data-farkfavstyle="" data-fark-cid="130047294">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/PapermonkeyExpress" id="cu130047294">PapermonkeyExpress</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047294" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047294,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047294#c130047294" class="commentTimestamp" title="2020-11-03 8:52:50 AM">
                               <span id="commentTS130047294" data-farkts="1604411570" data-farktsfmt="2020-11-03 8:52:50 AM">18 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047294"  id="ct130047294" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130044467#c130044467" target="_blank" data-farkcmtid="130044467">duppy</a>:</strong> <em>[i.redd.it image 563x348]</em><br></p><br>"Infected" != mortality<br><br>It'll be interesting to see if we now will track influenza infections as well going forward.<br><br>Also, fun fact: the pandemic of 1918 was never "cured", it just mutated to different variants. This is why we have flu shots every year. &nbsp;To mitigate the impact of this years 1918 variant.&nbsp;&nbsp;so the expectation that COVID will be "cured" is low. It'll be treated and the impact mitigated.&nbsp;And there will always be mortality.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047343">&nbsp;</span><table id="ctable130047343" class="cid_130047343 peu_Fa6k9yVlxhXWD7xoXj6Kx0I5R-oDoKV2iWr2x notctable " data-farkfavstyle="" data-fark-cid="130047343">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Skeleton%20Man" id="cu130047343">Skeleton Man</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047343" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047343,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047343#c130047343" class="commentTimestamp" title="2020-11-03 8:54:50 AM">
                               <span id="commentTS130047343" data-farkts="1604411690" data-farktsfmt="2020-11-03 8:54:50 AM">16 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047343"  id="ct130047343" style="">And that's with only 26% of kids in the country going to school in person.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047358">&nbsp;</span><table id="ctable130047358" class="cid_130047358 peu_FaEk_FATXSEosMLSzvBwnBvp89cS87Dyf1C_b notctable " data-farkfavstyle="" data-fark-cid="130047358">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/gretzkyscores" id="cu130047358">gretzkyscores</a>     <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047358" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047358,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047358#c130047358" class="commentTimestamp" title="2020-11-03 8:55:18 AM">
                               <span id="commentTS130047358" data-farkts="1604411718" data-farktsfmt="2020-11-03 8:55:18 AM">16 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047358"  id="ct130047358" style="">I see that the day is starting out with a good dose of casedemic fear porn and lots of indignant outrage directed at political enemies over a force of nature that largely can't be controlled by humans.<br><br>It's what I've come to expect from Fark.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047386">&nbsp;</span><table id="ctable130047386" class="cid_130047386 peu_Fa0k9MDS7BQWdPUUZjQcfVhR-4awaqebgWrJV notctableTF " data-farkfavstyle="" data-fark-cid="130047386">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/NuclearPenguins" id="cu130047386">NuclearPenguins</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047386" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047386,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047386#c130047386" class="commentTimestamp" title="2020-11-03 8:56:15 AM">
                               <span id="commentTS130047386" data-farkts="1604411775" data-farktsfmt="2020-11-03 8:56:15 AM">15 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047386"  id="ct130047386" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047358#c130047358" target="_blank" data-farkcmtid="130047358">gretzkyscores</a>:</strong> <em>I see that the day is starting out with a good dose of casedemic fear porn and lots of indignant outrage directed at political enemies over a force of nature that largely can't be controlled by humans.<br><br>It's what I've come to expect from Fark.</em><br></p><br>If you don't like it, leave. We wont stop you.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047409">&nbsp;</span><table id="ctable130047409" class="cid_130047409 peu_FaSk-KNSaguyGWz7fRIg9mDXs0JO-rJDA_XSj notctable " data-farkfavstyle="" data-fark-cid="130047409">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/emersonbiggins" id="cu130047409">emersonbiggins</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047409" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047409,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047409#c130047409" class="commentTimestamp" title="2020-11-03 8:56:59 AM">
                               <span id="commentTS130047409" data-farkts="1604411819" data-farktsfmt="2020-11-03 8:56:59 AM">14 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047409"  id="ct130047409" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047358#c130047358" target="_blank" data-farkcmtid="130047358">gretzkyscores</a>:</strong> <em>I see that the day is starting out with a good dose of casedemic fear porn and lots of indignant outrage directed at political enemies over a force of nature that largely can't be controlled by humans.<br><br>It's what I've come to expect from Fark.</em><br></p><br>Does it hurt to be this obtuse?&nbsp; Like, is it painful in some way?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047447">&nbsp;</span><table id="ctable130047447" class="cid_130047447 peu_FaRk_IuiUnw2efyQ4OCWm3459yoOZoPu2HFnj notctableTF " data-farkfavstyle="" data-fark-cid="130047447">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/neongoats" id="cu130047447">neongoats</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047447" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047447,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047447#c130047447" class="commentTimestamp" title="2020-11-03 8:58:19 AM">
                               <span id="commentTS130047447" data-farkts="1604411899" data-farktsfmt="2020-11-03 8:58:19 AM">13 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047447"  id="ct130047447" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047358#c130047358" target="_blank" data-farkcmtid="130047358">gretzkyscores</a>:</strong> <em>I see that the day is starting out with a good dose of casedemic fear porn and lots of indignant outrage directed at political enemies over a force of nature that largely can't be controlled by humans.<br><br>It's what I've come to expect from Fark.</em><br></p><br>Amoral trash weighs in, says nothing, cries more. It's what I've come to expect from Fark.<br><br>Freeperville has a place for you, you're welcome to get farked and go join the terrorists.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047453">&nbsp;</span><table id="ctable130047453" class="cid_130047453 peu_Fa0k-3PAkDnQ4oOcf-pgpzHWYQ_v2jSvUIApN notctableTF " data-farkfavstyle="" data-fark-cid="130047453">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Rapmaster2000" id="cu130047453">Rapmaster2000</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>   </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047453" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047453,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047453#c130047453" class="commentTimestamp" title="2020-11-03 8:58:32 AM">
                               <span id="commentTS130047453" data-farkts="1604411912" data-farktsfmt="2020-11-03 8:58:32 AM">13 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047453"  id="ct130047453" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047358#c130047358" target="_blank" data-farkcmtid="130047358">gretzkyscores</a>:</strong> <em>a force of nature that largely can't be controlled by humans.</em><br></p><br>Nothing can be done!&nbsp; I guess it's progress from "it's no big deal."   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047486">&nbsp;</span><table id="ctable130047486" class="cid_130047486 peu_Fa1k8VWOvYPyn4JeoOeso0zbswRyq-Y-5trJD notctable " data-farkfavstyle="" data-fark-cid="130047486">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Godscrack" id="cu130047486">Godscrack</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047486" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047486,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047486#c130047486" class="commentTimestamp" title="2020-11-03 9:00:06 AM">
                               <span id="commentTS130047486" data-farkts="1604412006" data-farktsfmt="2020-11-03 9:00:06 AM">11 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047486"  id="ct130047486" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047358#c130047358" target="_blank" data-farkcmtid="130047358">gretzkyscores</a>:</strong> <em>I see that the day is starting out with a good dose of casedemic fear porn and lots of indignant outrage directed at political enemies over a force of nature that largely can't be controlled by humans.<br><br>It's what I've come to expect from Fark.</em><br></p><br>And yet, here you are, every day. Like Jesus begging for more punishment.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047506">&nbsp;</span><table id="ctable130047506" class="cid_130047506 peu_Fa1k-RNI9TPioZPL2vGLoksgK01dGn2PxuRtj notctable " data-farkfavstyle="" data-fark-cid="130047506">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/I%20Swear%20I%27ll%20Jump" id="cu130047506">I Swear I'll Jump</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047506" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047506,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047506#c130047506" class="commentTimestamp" title="2020-11-03 9:00:55 AM">
                               <span id="commentTS130047506" data-farkts="1604412055" data-farktsfmt="2020-11-03 9:00:55 AM">10 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047506"  id="ct130047506" style="">If you haven't already voted, why the fark not? Stop Hitler II in his tracks. Biden is no prize package, but at least we can say Na Na Na Na, Hey Hey, Goodbye to the orange would-be dictator.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047620">&nbsp;</span><table id="ctable130047620" class="cid_130047620 peu_FaIk-hrk8RnBvrlXd4RgKM9e9bziWBQhHOjKp notctable " data-farkfavstyle="" data-fark-cid="130047620">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Smoking%20GNU" id="cu130047620">Smoking GNU</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047620" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047620,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047620#c130047620" class="commentTimestamp" title="2020-11-03 9:05:52 AM">
                               <span id="commentTS130047620" data-farkts="1604412352" data-farktsfmt="2020-11-03 9:05:52 AM">5 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047620"  id="ct130047620" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047049#c130047049" target="_blank" data-farkcmtid="130047049">RepoManTSM</a>:</strong> <em>My is 66 and teaches Kindergarten. Imagine trying to keep a bunch of snot nosed 5-6 years to social distance and keep their masks on.</em><br></p><br>My mom is also a teacher and, while her kids are not as young she struggles with that very thing every day.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047664">&nbsp;</span><table id="ctable130047664" class="cid_130047664 peu_FaCk-VUZ-yJLoBQ4FxSppL6lEXYHg108v7X_N notctable " data-farkfavstyle="" data-fark-cid="130047664">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Afro%20Wonderwagon" id="cu130047664">Afro Wonderwagon</a>       </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047664" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047664,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047664#c130047664" class="commentTimestamp" title="2020-11-03 9:08:42 AM">
                               <span id="commentTS130047664" data-farkts="1604412522" data-farktsfmt="2020-11-03 9:08:42 AM">2 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047664"  id="ct130047664" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130045535#c130045535" target="_blank" data-farkcmtid="130045535">Boondock3806</a>:</strong> <em>Anecdotally, my 12-yr-old son tested positive for covid last month. Aside from diminished sense of smell he still experiences four weeks later, he never showed any symptoms.<br><br>I'll just go ahead and assume that means I'm an expert on the matter now and that the constant stories of thousands of people every day who experience otherwise are just products of the manipulative lamestream msm media and the hoax democrat deep state trying to make trump look bad and take away my freedoms. Seems the obvious next step.</em><br></p><br><div class="commentImageContainer" style="height: auto; max-width: 425px;"><img data-farkhash="13puMgHX/Ih57O3C2Pm2BFxN/Zk.jpg" alt="Fark user image" title="425x206 Fark user image" src="https://www.fark.com/dummyimage/425/206" data-src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/1/13/fark_13puMgHX_Ih57O3C2Pm2BFxN_Zk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=Qx9EtCTr0QGVsjxOuRcC9T%2BMLKQ%3D" data-origsrc="https://fark-usrimg-425.nyc3.digitaloceanspaces.com/1/13/fark_13puMgHX_Ih57O3C2Pm2BFxN_Zk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=E5zC8zJjmYy%2Fj5q6%2FZKSbE%2BFVzE%3D" width="425" height="206" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://fark-usrimg-full.nyc3.digitaloceanspaces.com/1/13/fark_13puMgHX_Ih57O3C2Pm2BFxN_Zk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1604898000&amp;Signature=%2FNrDdhlK6OrIpq05gFP7kdbhvhA%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c130047713">&nbsp;</span><table id="ctable130047713" class="cid_130047713 peu_FaVk-4DZjmEURgGpHt06QZ6CnQhJflejL_A4R notctableTF " data-farkfavstyle="" data-fark-cid="130047713">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Enigmamf" id="cu130047713">Enigmamf</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  <a target='_top' class='of-badge' href='https://www.fark.com/ohfark'><img src='https://img.fark.net/images/2020/site/ohfarkred.png' srcset='https://img.fark.net/images/2020/site/ohfarkred.png 1x, https://img.fark.net/images/2020/site/ohfarkred-2x.png 2x' width='54' height='11' alt='[OhFark]' title='[OhFark]' class='ofbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c130047713" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,130047713,11006653); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/11006653/130047713#c130047713" class="commentTimestamp" title="2020-11-03 9:11:23 AM">
                               <span id="commentTS130047713" data-farkts="1604412683" data-farktsfmt="2020-11-03 9:11:23 AM">less than a minute ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="130047713"  id="ct130047713" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/11006653/130047506#c130047506" target="_blank" data-farkcmtid="130047506">I Swear I'll Jump</a>:</strong> <em>If you haven't already voted, why the fark not? Stop Hitler II in his tracks. Biden is no prize package, but at least we can say Na Na Na Na, Hey Hey, Goodbye to the orange would-be dictator.</em><br></p><br>I disagree. Biden is an honest, empathetic, capable, and experienced politician and exactly the sort of person who should be elected President in <strong>any </strong>election year.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><a id="new">&nbsp;</a><br>
<div class="comlinkcount">Displayed <strong>27</strong> of <strong>27</strong> comments</div>

</div><br><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone?tt=voteresults0&amp;startid=130044467">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone?tt=voteresults1&amp;startid=130044467">Funniest</a>  </div><br>
<div class="refreshRedisplayComments" style="text-align:center;">  <a target="_top" href="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone">Redisplay/refresh comments</a>  <br>
</div><span id="b">&nbsp;</span>  <div style="text-align:center;">  <div class="ad_container above_comment_box">  <div id="aboveCommentBox"><!-- begin ad tag (above_comment_box) -->
            <script>  googletag.cmd.push(function() { googletag.display('aboveCommentBox'); });  </script></div>  <div class="reportAdBlock"  id="aboveCommentBox-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('aboveCommentBox'); return false;">Report</a></div>    </div>  </div> <div id="commentsPostingArea">
 <span class="nojs">If you're having problems voting, quoting, or posting comments, try disabling any browser add-ons that might disable Javascript (NoScript, AdBlock, etc).  <a href="https://www.fark.com/farq/tech/">See our FAQ</a>.<br></span>

    <form name="postcomform" id="postcomform" method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/comments/11006653/Someone-forgot-to-tell-61000-American-children-that-theyre-practically-immune-to-coronavirus-And-thats-just-for-last-week-alone" class="killspacehack">
     <input type="hidden" name="e0$Fa6k9fPXP3Jk_oTRyFzwVsf0agzAitaN8NQYx" value="FaPk_BQiV7WRre3MuDD4O--_YgZBI2flcjDI5VRBJ0_9IniWVIX6e-YnSuCxUO7GkYLfmCFL2au3PL0mmsFbO0npwUHRemWKOKsZzGuEhcaLJyIN5yucTFORWi">  <input type="hidden" name="startid" value="130044467">  <table class="commentPostingTable">
            <tr>                       <td class="cpbox" style="text-align:right;"><label for="ulogin1">Login:</label></td>
                    <td><input name="ulogin" id="ulogin1" size="12" value="" tabindex="1"></td>                    <td>
                                        &nbsp;                </td>
            </tr>
            <tr>
                <td class="cpbox" style="text-align:right;"><label for="passwd1">Password:</label></td>
                <td>
                    <input name="passwd" id="passwd1" size="12" type="password" value="" tabindex="2">
                    <small><a href="https://www.fark.com/forgotpassword">&nbsp;&nbsp;&nbsp;Forgot password?</a></small>
                </td>
                <td class="main">  <a target="_top" href="https://www.fark.com/signup">Create an account to make comments</a>  </td>
            </tr>
            <tr>
              <td>&nbsp;</td>
              <td colspan="2">
                <input type="checkbox"  name="e0$FaTk_QsE3mSJzlMI4MtHbH3FQvq24cVDKlSEbtXcwVJKhguZnbFvsvRXc2" value="FaHk8AbslGICdkUKWjlImCEAY9554Gp3XUSaD" id="remember_cb"><label for="remember_cb">Remember me</label>
                <a href="#" id="toggleCommentButtonsLink">Use HTML Buttons</a>
              </td>   </tr>  <tr>
                <td class="cpbox" style="text-align:right; width:100px"><label for="wysiwyg_editor">Comment:</label></td>
                <td colspan="2"><div class="legacyButtons" style="display:none;"><span class="jsonly">   <span class="htmlasst">
<a
 href="#b" title="Bold" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<strong>','</strong>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/bold.png" srcset="https://img.fark.net/images/2014/htmlasst/bold.png 1x, https://img.fark.net/images/2014/htmlasst/bold-2x.png 2x" alt="Bold" width="21" height="18" class="retina"></a><a
 href="#b" title="Italics" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<em>','</em>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/italics.png" srcset="https://img.fark.net/images/2014/htmlasst/italics.png 1x, https://img.fark.net/images/2014/htmlasst/italics-2x.png 2x"  alt="Italics" width="21" height="18" class="retina"></a><a
 href="#b" title="Underline" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<u>','</u>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/underline.png" srcset="https://img.fark.net/images/2014/htmlasst/underline.png 1x, https://img.fark.net/images/2014/htmlasst/underline-2x.png 2x"  alt="Underline" width="23" height="18" class="retina"></a><a
 href="#b" title="Strike" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<s>','</s>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/strike.png" srcset="https://img.fark.net/images/2014/htmlasst/strike.png 1x, https://img.fark.net/images/2014/htmlasst/strike.png 2x" alt="Strike" width="24" height="18" class="retina"></a><a
 href="#b" title="Superscript" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<sup>','</sup>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/sup.png" srcset="https://img.fark.net/images/2014/htmlasst/sup.png 1x, https://img.fark.net/images/2014/htmlasst/sup-2x.png 2x" alt="Superscript" width="27" height="18" class="retina"></a><a
 href="#b" title="Subscript" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<sub>','</sub>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/sub.png" srcset="https://img.fark.net/images/2014/htmlasst/sub.png 1x, https://img.fark.net/images/2014/htmlasst/sub-2x.png 2x" alt="Subscript" width="29" height="18" class="retina"></a><a
 href="#b" title="Big font" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<span style=\"font-size:larger\">","</span>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/big.png" srcset="https://img.fark.net/images/2014/htmlasst/big.png 1x, https://img.fark.net/images/2014/htmlasst/big-2x.png 2x" alt="Big font" width="42" height="18" class="retina"></a><a
 href="#b" title="Small font" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<span style=\"font-size:smaller\">","</span>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/small.png" srcset="https://img.fark.net/images/2014/htmlasst/small.png 1x, https://img.fark.net/images/2014/htmlasst/small-2x.png 2x" alt="Small font" width="46" height="18" class="retina"></a><a
 href="#b" title="Fixed font/code" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<code>','</code>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/pre.png" srcset="https://img.fark.net/images/2014/htmlasst/pre.png 1x, https://img.fark.net/images/2014/htmlasst/pre-2x.png 2x" alt="Fixed font/code" width="46" height="18" class="retina"></a><a
 href="#b" title="Center" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<p style=\"text-align:center;\">","</p>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/center.png" srcset="https://img.fark.net/images/2014/htmlasst/center.png 1x, https://img.fark.net/images/2014/htmlasst/center-2x.png 2x" alt="Center" width="36" height="18" class="retina"></a><a href="#b" title="Link" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<a target=&quot;_blank&quot; href=&quot;','&quot;>Link</a>','http://'); return false;"><img src="https://img.fark.net/images/2014/htmlasst/extLink.png" srcset="https://img.fark.net/images/2014/htmlasst/extLink.png 1x, https://img.fark.net/images/2014/htmlasst/extLink-2x.png 2x" alt="Link" width="39" height="18" class="retina"></a><a href="#b" title="Image" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<img src=&quot;','&quot;>','http://'); return false;"><img src="https://img.fark.net/images/2014/htmlasst/img.png" srcset="https://img.fark.net/images/2014/htmlasst/img.png 1x, https://img.fark.net/images/2014/htmlasst/img-2x.png 2x" alt="Image" width="39" height="18" class="retina"></a><a href="#b" title="Quote selected" onclick="farkCmtQuoteSelected(document.forms.postcomform.nc, 11006653); return false;"><img src="https://img.fark.net/images/2014/htmlasst/quoteSelected.png" srcset="https://img.fark.net/images/2014/htmlasst/quoteSelected.png 1x, https://img.fark.net/images/2014/htmlasst/quoteSelected-2x.png 2x" alt="Quote selected" width="40" height="18" class="retina"></a></span>
</span><noscript>The HTML assistant buttons require Javascript.</noscript>
<br></div>
                    <textarea name="nc" id="wysiwyg_editor" cols="66" rows="12" tabindex="3" class="commentsPostingAreaInput" style="width:546px; height:180px;"></textarea>
                    <input type="hidden" name="ckeditorToolbar" id="ckeditorToolbar" value="RLTp1">
                    <input type="hidden" name="ckeditor" class="ckeditorVal" value="0">  <script>  var noInlineImages=0;  var editor = CKEDITOR.instances['wysiwyg_editor']; 
                            if (editor) { editor.destroy(true); } 
                            setTimeout(function() { 
                                CKEDITOR.replace( "wysiwyg_editor", { 
                                    toolbar: 'RLTp1',   contentsCss: '/js/plugins/ckeditor/contents_1578269422.css',
                                    customConfig: '/js/plugins/ckeditor/config_1593792903.js'
                                });
                            },1);  
                            fark.globals.usingCKEditor=true; 
                            $('.ckeditorVal').val(1);
                            if (!CKEDITOR.env.isCompatible) {
                                $(".legacyButtons").css("display", "block");
                                $("#toggleCommentButtonsLink").css("visibility", "hidden");
                            }
                        </script>  </td>
            </tr>
            <tr style="display:none;">
                <td colspan="3">
                    If you can see this, something's wrong with your browser's CSS support. (Or you're a spambot.)
                    <input type="hidden" name="comment" id="sptr0" value="">
                    <textarea name="commenttext" id="sptr1" rows="1" cols="1"></textarea>
                    <input type="text" name="spamtrap" id="lp1phack" size="1" value="">
                    <input type="hidden" name="excerpt" id="sptr2" value="">
                    <input type="hidden" name="email" id="sptr3" value="">
                    <input type="hidden" name="name" id="sptr4" value="">
                    <input type="hidden" name="website" id="sptr5" value="">
                    <input type="hidden" name="title" id="sptr6" value="">
                    <input type="hidden" name="blog_name" id="sptr8" value="">
                    <input type="hidden" name="new_comment" id="sptr9" value="">
                </td>
            </tr>
             <tr>
              <td><noscript>&nbsp;</noscript></td>
              <td colspan="2">
              <noscript>
              <strong>If you are using the NoScript browser extension, you may have problems posting comments</strong>,
                especially if they contain images.  For a fix, <a target="_blank"
                 href="https://www.fark.com/farq/tech/#I_get_.22You_need_to_enter_a_comment.21.22_when_attempting_to_post_comments.">see
                 this FAQ entry</a>.  If you still have problems, contact <a target="_blank" href="https://www.fark.com/farkback/error">Farkback</a>.
              </noscript>
              </td>
            </tr>            <tr>
                <td>&nbsp;</td>
                <td colspan="2" style="padding-right: 5%;">  <div id="usehtmlcheckbox" style="display:none">
                        <input type="checkbox" name="use_html" id="use_html" value="1" tabindex="5"  checked="checked" ><label for="use_html">HTML enabled</label>
                    </div>  <div id="commentPostingButtons" style="float:right;">
                    <input type="submit" class="farkButton previewComment" value="Preview" tabindex="4" name="postmode">
                    <input type="submit" class="farkButton submitComment"  value="Add Comment"  tabindex="4" name="postmode">
                    <input type="hidden" name="mode" value="post">  <input type="hidden" name="tt" value="0">
                        <input type="hidden" name="IDLink" value="11006653">   </div>
                </td>
            </tr>
        </table>
    </form> <div class="cpafootnote">
    Before adding a comment, please take a minute to review our <a target="_blank" href="https://www.fark.com/farq/posting" class="dkbgtext">posting rules</a> and our <a target="_blank" href="https://www.fark.com/farq/legal" class="dkbgtext">legal/privacy policy</a>.<br>By commenting, you agree to these terms.
    You might also want to take a look at our <a target="_blank" href="https://www.fark.com/farq/">FAQ</a>.
</div>
<!-- MEG DEBUG is_farktography_contest inside post_form_footnote is 0 --> </div><script>
function removeNewAnchor() {
   $('a#new').remove();
}
$(document).ready(function() {
    });
var fark_global_loadtime_server = 1604412692;
var fark_global_loadtime_client = (new Date()).getTime()/1000;
var fark_global_clockskew = fark_global_loadtime_client - fark_global_loadtime_server;
//console.log("clock skew calculated as "+fark_global_clockskew+" based on server="+fark_global_loadtime_server+" client="+fark_global_loadtime_client);
setInterval( function() { update_comment_timestamps(fark.globals.clockskew); }, 30000);
</script><br>
<div class="main" style="text-align:center;">
<a target="_top" href="https://www.fark.com/"><img src="https://img.fark.net/images/2013/site/continuefarking.png" srcset="https://img.fark.net/images/2013/site/continuefarking.png 1x, https://img.fark.net/images/2013/site/continuefarking-2x.png 2x" alt="Continue Farking" width="77" height="37" class="retina" ></a>  </div>    <!-- BOTTOM start -->
</div> <!-- end #newsContainer -->
        </td>
        <td id="rightCol">
            <div class="rightColContent">  <div style="padding: 10px;margin-top: 40px;">

                 <div class="ad_container">  <div id="intelli-1"><!-- begin ad tag (intellidisplay) --></div>  <div class="reportAdBlock" style="display:none;" id="intelli-1-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('intelli-1'); return false;">Report</a></div>    </div> </div>  <div class="sidebar_callout_container tfark_callout">
                    <p style="font-size:13px;">If you like these links, you'll love</p>
                    <!--<img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">-->
                    <img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">
                    <p class="tf-callout-text">More funny for your money.</p>

                    <a href="https://www.fark.com/farq/about/#What_is_TotalFark.3F">learn more</a> | <a href="/totalfarksignup">sign up</a>
                </div>   <br>

               <div class="top_right_container"> <div class="ad_container rightTop">  <div id="rightAd300x250"><!-- begin ad tag (billboard_top) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250'); return false;">Report</a></div>    </div> </div>   <div id="supportfark">
            <hr>
            <a href="https://www.fark.com/supportfark">Support Fark</a>
            <hr>
        </div>

        <div class="sidebar_callout_container newsletter_callout">
            <p>Sign up for the Fark NotNewsletter!</p>
              <form name="newsletter_signup" action="https://www.fark.com/newslettersignup" method="post" class="ajaxsubmit">
                <input type="text" name="nnl_e" placeholder="you@you.com">
                <input type="hidden" name="submitbutton" value="Sign Me Up!"> <input type="hidden" name="e0$Fa6k9fPXP3Jk_oTRyFzwVsf0agzAitaN8NQYx" value="FaSk_IRUZrYmDluO2jFoW-C_nPs9fGb6BPS3VwuirqxcAc4kh-y_PMZYx88nKwJc52o0UflNRRdYdlcTW8QZER2oD1fdlsIBocFQ6363keTVWRWuIQZcdW_2kI">
 <input type="submit" class="gradientbutton" value="Go&raquo;">
            </form>
            <a href="https://www.fark.com/farq/services/#What_is_the_Fark_NotNewsletter.3F" style="display: inline-block; margin-top: 5px; ">learn more</a>
        </div>  <hr>
        <div id="hotw"><a href="https://www.fark.com/hotw/">Headlines of the Week</a><br>
                       <a href="https://www.fark.com/blog/DisseminationMonkey">Fark NotNewsletter</a>
        </div> 

        <hr>
        <ul class="sidebarLinks">  <li><a target="_top" href="https://www.fark.com/totalfarksignup">TotalFark signup</a></li>   <li><a target="_top" href="https://www.fark.com/barefarksignup">BareFark signup</a></li>  <li><a target="_top" href="https://www.fark.com/farks2give">Purchase Farks2Give</a></li>
            <li><a target="_top" href="https://www.fark.com/ohfark">Purchase OhFark</a></li>
        </ul>

        <hr>

        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/top/links/">Top Links</a></li>
            <li><a href="https://www.fark.com/top/comments/">Top Comments</a></li>
            <li><a href="https://www.fark.com/top/submitters/">Top Submitters</a></li>
            <li><a href="https://www.fark.com/top/comments/smart/">Top Smart Comments</a></li>
            <li><a href="https://www.fark.com/top/source-topic/">Top Sources/Topics</a></li>
            <li><a href="https://www.fark.com/top/comments/funny/">Top Funny Comments</a></li>
            <li><a href="https://www.fark.com/publicity/">Press/Publicity</a></li>
        </ul>

        <hr>

          <div class="ad_container right">  <div id="rightAd300x250Middle"><!-- begin ad tag (billboard_mid) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Middle'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Middle-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250Middle'); return false;">Report</a></div>    </div>  <div id="facebook"><div class="fb-like" data-href="https://www.facebook.com/fark" data-send="false" data-layout="button_count" data-width="78" data-show-faces="false"></div>&nbsp;&nbsp;<a target="_blank" href="https://www.facebook.com/fark">Like Fark!</a></div>
 <div id="twitter">
            <a href="https://twitter.com/Fark" class="twitter-follow-button" data-show-count="false">&nbsp;Follow @Fark</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <a target="_blank" href="https://www.twitter.com/fark">On Twitter</a>
        </div>

        <hr>
        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/combined/">All Latest</a></li>
            <li><a href="https://www.fark.com/comments/1">Fark Forum</a></li>  <li><a href="https://www.fark.com/linkvote/">Link Voting</a></li>
            <li><a href="https://www.fark.com/comments/2">Sports Forum</a></li>

            <li><a href="https://www.fark.com/blog/DisseminationMonkey">Fark Blogs</a></li>
            <li><a href="https://www.fark.com/comments/4">Fandom Forum</a></li>

            <li><a target="_blank" href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a></li>
            <li><a href="https://www.fark.com/comments/3">Entertainment Forum</a></li>

            <li><a href="https://www.fark.com/quiz">Fark Quiz</a></li>
            <li><a href="https://www.fark.com/comments/5">Politics Forum</a></li>

            <li><a href="https://www.fark.com/farkparty/">Fark Parties</a></li>
            <li><a href="https://www.fark.com/comments/550396">Fark Party Forum</a></li>

            <li><a href="https://www.fark.com/psbrowser">PS/Photo Browser</a></li>
            <li><a href="https://www.fark.com/comments/6">Photoshop Forum</a></li>

            <li><a target="_blank" rel="nofollow" href="http://chat.mibbit.com/#fark@irc.fdfnet.net">Fark Chat</a></li>
            <li><a href="https://www.fark.com/comments/7">Farktography Forum</a></li>

            <li>&nbsp;</li>
            <li><a href="https://www.fark.com/comments/8">Discussion/TF Live Forum</a></li>

        </ul>
        <hr>


        <br>
           <div class="ad_container right">  <div id="rightAd300x250Lower"><!-- begin ad tag (billboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Lower'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Lower-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250Lower'); return false;">Report</a></div>    </div>      <div id="rightBottomWidget">
            <div id="rightBottomWidgetLinks"> <div id="widgetTopHeadlinescontainer">
    <div id="widgetTopHeadlinesheader">
        <div id="widgetTopHeadlinesfark_logo">Fark.com</div>
        <div id="widgetTopHeadlinesheadertitles" class="headertitles">
            Top Commented
        </div>
    </div>

    <div class="widgetOptions">
        <a id="widgetSelected" onclick="toggleDropdown()">
            <span id="widgetHeader">Top Commented</span> <span class="arrow">&#x25BC;</span>
        </a>
        <ul id="widgetOptionsDropdown"> 
            <li><a onclick="changeWidgetLink('topcommented'); return false;" id="widgetDropdown-topcommented">Top Commented</a></li>
            <li><a onclick="changeWidgetLink('topclicked'); return false;" id="widgetDropdown-topclicked">Top Clicked</a></li>
            <li><a onclick="changeWidgetLink('topvoted'); return false;" id="widgetDropdown-topvoted">Top Voted</a></li>
            <li><a onclick="changeWidgetLink('mycommented'); return false;" id="widgetDropdown-mycommented">My Recent Commented</a></li>
            <li><a onclick="changeWidgetLink('mytagged'); return false;" id="widgetDropdown-mytagged">Recent Mentions</a></li>
        </ul>
    </div>

    <div id="widgetTopHeadlineslinkbody">
        <div id="widgetContent">
            <div style="margin: 20px 10px; ">Javascript is required to view headlines in widget.</div>
            <script>
            $("#widgetContent").html("<p style='margin-left: 15px;'>Loading headlines...</p>").load('/widget?ajax=1', function() {
                refreshIconAnimation(false);
            });
            </script>
        </div>
    </div>
</div>
<div id="widgetTopHeadlinesrefreshListing">
    <a onclick="refreshIconAnimation(true); changeWidgetLink(openWidget);"><svg height="32" id="refresh" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d=" M16 2 A14 14 0 0 0 2 16 A14 14 0 0 0 16 30 A14 14 0 0 0 26 26 L 23.25 23 A10 10 0 0 1 16 26 A10 10 0 0 1 6 16 A10 10 0 0 1 16 6 A10 10 0 0 1 23.25 9 L19 13 L30 13 L30 2 L26 6 A14 14 0 0 0 16 2 "></path></svg></a>
</div>
<script>
    var stickyWidget = "rbw";
    function toggleDropdown() {
        var dropdown = document.getElementById('widgetOptionsDropdown');
        var is_view = (dropdown.style.display == 'block') ? true : false;
        if (is_view) {
            dropdown.style.display = "none";
        } else {
            dropdown.style.display = "block";
        }
    }

    function refreshIconAnimation(doit) {
        if (doit) {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.add('active');
        } else {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.remove('active');
        }
    }

    var openWidget;
    function changeWidgetLink(value, skipRedirect) {
        $("#widgetOptionsDropdown a").removeClass("active_widget");
        $("#widgetDropdown-"+value).addClass("active_widget");
        openWidget = value;
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            refreshIconAnimation(true);
        }
        var headertitle = document.getElementById('widgetHeader');
            headertext = "";
        switch (value) {
            case "topcommented":
                headertext = "Top Commented";
                break;
            case "topclicked":
                headertext = "Top Clicked";
                break;
            case "topvoted":
                headertext = "Top Voted";
                break;
            case "mycommented":
                headertext = "My Recent Commented";
                break;
            case "mytagged":
                headertext = "Recent Mentions";
                break;
        }
        headertitle.innerHTML = headertext;
        // if (typeof skipRedirect !==  undefined && skipRedirect != true) { document.getElementById("sidebarWidgetIframe").src = "/widget/"+value; }
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            document.getElementById("widgetOptionsDropdown").style.display = 'none';
            $("#widgetContent").text("");
            $("#widgetContent").load("/widget/"+value+"?ajax=1", function() {
                setTimeout(function() {
                    refreshIconAnimation(false);
                }, 500);
            });
        }
    }
</script> </div>
              <div id="rightBottomWidgetVids">
                    <a href="javascript:void();" onClick="close_sticky_vids(); return false;" id="closeVid">X</a> <div class="ad_container">  <div id="stickyAd300x250"><!-- begin ad tag (billboard_sticky) -->
            <script>  googletag.cmd.push(function() { googletag.display('stickyAd300x250'); });  </script></div>  <div class="reportAdBlock"  id="stickyAd300x250-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('stickyAd300x250'); return false;">Report</a></div>    </div> </div>  </div>


    </div>
        </td>
        </tr>
        <tr>
        <td colspan="2"><script>
/*
var loadNewer = new Vue({
  el: '#load_newer_container',
  data: {
    newer: 0,
    count: 25,
    getCount: function() {
        return (this.newer > this.count ) ? this.count : this.newer
    },
    isLoading: false,
    showLoadNewer: true,
    linkText: fark.ajax.headlineAjaxCheckNewer,
    getText: function () {
        this.showLoadNewer = true;
        if ( this.newer == 0 && this.getCount() == 0 ) {
            if ( fark.page.isDesktop ) {
                // this.showLoadNewer = false;
            }
            return fark.ajax.headlineAjaxCheckNewer;
        } else if ( (this.newer < this.count) || this.newer >= 1000 ) {
            var return_msg = "Load "+this.newer+" newer headlines";
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        } else {
            var return_msg = fark.ajax.headlineAjaxLoadNewer.replace( "XX", this.getCount() );
            return_msg = return_msg.replace( "YY", this.newer );
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        }
    }
  }
});
*/
</script>

 <ol id="joyRideTipContent">
    <li data-class="headlineRow" data-text="Next" class="walkthrough_headline">
        <!--<h2>Stop #1</h2>-->
        <p>Links are submitted by members of the Fark community.</p>
    </li>
    <li data-class="headlineText" data-button="Next" data-options="tipLocation:top;tipAnimation:fade" class="walkthrough_subject">
        <!--<h2>Stop #2</h2>-->
        <p>When community members submit a link, they also write a custom headline for the story.</p>
    </li>
    <li data-class="headlineComments" data-button="Next" data-options="tipLocation:left" class="walkthrough_comments">
        <!--<h2>Stop #3</h2>-->
        <p>Other Farkers comment on the links. This is the number of comments. Click here to read them.</p>
    </li>
    <li data-id="loginLinks" data-button="Next" data-options="tipLocation:top;nubPosition:top-right" class="walkthrough_login">
        <!--<h2>Stop #4</h2>-->
        <p>You need to create an account to submit links or post comments.</p>
    </li>
    <li data-class="submitLink" data-button="Done" data-options="tipLocation:left" class="walkthrough_submit">
        <!--<h2>Stop #5</h2>-->
        <p>Click here to submit a link.</p>
    </li>
</ol>
<script>
    function run_walkthrough(trackInfo) {
        $('#joyRideTipContent').joyride({
            autoStart : true,
            modal : true,
            expose: false
        });
        // console.log("Tracking Walkthrough Click: "+trackInfo);
        ga('send', 'event', 'Walkthrough', 'How to Fark', trackInfo);
    }
    // check if the get params contain "walkthrough" and if so 
    // run the walkthrough automatically
    // we do this to auto run the walkthrough when users aren't on headline pages
    var getParams = window.location.search.replace("?", "");
    if (getParams.indexOf("walkthrough") > -1) { run_walkthrough(); }
</script>
 <div id="footer">  <p class="alsoOnFark">Also on Fark</p>
        <table id="alsoOnFarkTable">
            <tbody>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/">Main</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006781" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Main');">Since nothing important is going on today make sure you celebrate national sandwich day and take a picture with your &quot;I ate a sandwich&quot; sticker</a> ( <a rel='nofollow' class='outbound_link id11006781 '  data-farkdomain='finance.yahoo.com' target='_blank' href='https://www.fark.com/goto/11006781'>finance.yahoo.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006781/Since-nothing-important-is-going-on-today-make-sure-you-celebrate-national-sandwich-day-take-a-picture-with-your-I-ate-a-sandwich-sticker" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Main');">(4 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/discussion/">Discussion</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006822" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Discussion');">In the event that we have a 269-269 tie in Electoral Votes, what happens next?</a> ( <a rel='nofollow' class='outbound_link id11006822 '  data-farkdomain='fox43.com' target='_blank' href='https://www.fark.com/goto/11006822'>fox43.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006822/In-event-that-we-have-a-269-269-tie-in-Electoral-Votes-what-happens-next" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Discussion');">(15 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/sports/">Sports</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006815" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Sports');">The Golden State Warriors, despite playing in San Francisco now, have new jerseys that pay homage to Oakland</a> ( <a rel='nofollow' class='outbound_link id11006815 '  data-farkdomain='espn.com' target='_blank' href='https://www.fark.com/goto/11006815'>espn.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006815/The-Golden-State-Warriors-despite-playing-in-San-Francisco-now-have-new-jerseys-that-pay-homage-to-Oakland" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Sports');">(0 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/business/">Business</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006647" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Business');">Nike CEO celebrates $1.5 billion in last quarter profits by closing the child care center and laying off 700 people</a> ( <a rel='nofollow' class='outbound_link id11006647 '  data-farkdomain='oregonlive.com' target='_blank' href='https://www.fark.com/goto/11006647'>oregonlive.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006647/Nike-CEO-celebrates-$15-billion-in-last-quarter-profits-by-closing-child-care-center-laying-off-700-people" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Business');">(4 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/fandom/">Fandom</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11007029" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Fandom');">Last week&#39;s The Mandalorian had a mini Deadwood reunion hidden in plain sight</a> ( <a rel='nofollow' class='outbound_link id11007029 '  data-farkdomain='uproxx.com' target='_blank' href='https://www.fark.com/goto/11007029'>uproxx.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11007029/Last-weeks-The-Mandalorian-had-a-mini-Deadwood-reunion-hidden-in-plain-sight" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Fandom');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/entertainment/">Entertainment</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006823" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Entertainment');">Krakatoa of Karens erupts on Twitter as news that Jodie Turner-Smith is cast as Anne Boleyn. Of all the Caucasity</a> ( <a rel='nofollow' class='outbound_link id11006823 '  data-farkdomain='atlantablackstar.com' target='_blank' href='https://www.fark.com/goto/11006823'>atlantablackstar.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006823/Krakatoa-of-Karens-erupts-on-Twitter-as-news-that-Jodie-Turner-Smith-is-cast-as-Anne-Boleyn-Of-all-Caucasity" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Entertainment');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/stem/">STEM</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006850" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'STEM');">Navy to deploy Stingray Tanker Drones once they get the strings untangled for Supermarionation</a> ( <a rel='nofollow' class='outbound_link id11006850 '  data-farkdomain='military.com' target='_blank' href='https://www.fark.com/goto/11006850'>military.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006850/Navy-to-deploy-Stingray-Tanker-Drones-once-they-get-strings-untangled-for-Supermarionation" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'STEM');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/dawww/">D'awww</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006447" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'D\'awww');">You too can have the best Halloween looks all month long with this one simple trick</a> ( <a rel='nofollow' class='outbound_link id11006447 '  data-farkdomain='boredpanda.com' target='_blank' href='https://www.fark.com/goto/11006447'>boredpanda.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006447/You-too-can-have-best-Halloween-looks-all-month-long-with-this-one-simple-trick" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'D\'awww');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/food/">Food</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11006557" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Food');">All hail the Mutant Toad</a> ( <a rel='nofollow' class='outbound_link id11006557 '  data-farkdomain='laughingsquid.com' target='_blank' href='https://www.fark.com/goto/11006557'>laughingsquid.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11006557/All-hail-Mutant-Toad" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Food');">(1 comment)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/politics/">Politics</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/11007025" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Politics');">&quot;It&#39;s been a great run&quot;</a> ( <a rel='nofollow' class='outbound_link id11007025 '  data-farkdomain='twitter.com' target='_blank' href='https://www.fark.com/goto/11007025'>twitter.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/11007025/Its-been-a-great-run" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Politics');">(26 comments)</a></td>
                    </tr>  </tbody>
        </table>   <ul id="footerFarkLinks">
        <li>Fark :: <a href="https://www.fark.com/">Main</a> | <a href="https://www.fark.com/discussion/">Discussion</a> | <a href="https://www.fark.com/sports/">Sports</a> | <a href="https://www.fark.com/business/">Business</a> | <a href="https://www.fark.com/fandom/">Fandom</a> | <a href="https://www.fark.com/entertainment/">Entertainment</a> | <a href="https://www.fark.com/stem/">STEM</a> | <a href="https://www.fark.com/dawww/">D'awww</a> | <a href="https://www.fark.com/food/">Food</a> | <a href="https://www.fark.com/politics/">Politics</a></li>
        <li>Total Fark :: <a href="https://total.fark.com/">TotalFark</a> | <a href="https://total.fark.com/live/">TF Live</a> | <a href="https://total.fark.com/advice/">TF Advice</a> | <a href="https://total.fark.com/tfdiscussion/">TF Discussion</a> | <a href="https://total.fark.com/commented/">Commented</a> | <a href="https://total.fark.com/linkvote/">Top Voted</a> | <a href="https://total.fark.com/greenlit/">Greenlit</a></li>
        <li>FArQ :: <a href="https://www.fark.com/farq/about#What_is_Fark.3F">About Us</a> | <a href="https://www.fark.com/farq/faq#Quick_Answers">Quick Answers</a> | <a href="https://www.fark.com/farq/posting#Posting_Rules">Posting Rules</a> | <a href="https://www.fark.com/farq/farkisms#Farkisms">Farkisms</a></li>
        <li>Contests :: <a href="https://www.fark.com/topic/photoshop">Photoshop</a> | <a href="https://www.fark.com/topic/farktography">Farktography</a> | <a href="https://www.fark.com/topic/fartiste">Fartist Friday</a> | <a href="https://www.fark.com/topic/caption">Caption</a></li>
        <li>Buy Fark :: <a href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a> | <a href="https://www.fark.com/shop">Fark Store</a></li>
    </ul>
    <p class="submitLinkcontainer"><a href="https://www.fark.com/submit/" class="submitLink">Submit a Link &raquo;</a></p>
    <p id="copyrightInfo">
        Copyright &copy; 1999 - 2020 Fark, Inc | Last updated: Nov 03 2020 09:11:32<br>
        <a href="https://www.fark.com/feedback">Contact Us</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/feedback/error">Report a bug/error msg</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farq/legal">Terms of service/legal/privacy policy</a><br>
<img src="https://www.fark.com/ll" width="4" height="1" alt="">  <small>Runtime: 0.334 sec (334 ms)</small>  </p>

</div>  </td>
</tr>
</table> <!-- newLayoutTable -->
</div> <!-- container -->
<script>
    var is_tfark = (typeof fark.page.ajaxTabGroup != "undefined" && fark.page.ajaxTabGroup == "TotalFark") ? true : false;
</script>


<!-- Facebook API script (for Like button) -->
<div id="fb-root"></div>
 <script src="https://connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=127082864039"></script>
<script>
  trackFacebook();
</script>
<script>
     $(function() {
        process_lazy_load();
    });
</script>
  <noscript>
<img src="https://img.fark.net/imagesnoc/trans.gif?usertype=Lurker" width="16" height="1" alt="">
</noscript>   <script src="/js/plugins/footer-ad.js"></script>      <div class="ad_container bottom">  <div id="bottomAd728x90"><!-- begin ad tag (leaderboard_bot) -->
            <script>  googletag.cmd.push(function() { googletag.display('bottomAd728x90'); });  </script></div>  <div class="reportAdBlock"  id="bottomAd728x90-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('bottomAd728x90'); return false;">Report</a></div>    </div> <br><br>

  <div id="modal">
        <a href="#" onclick="Custombox.modal.close()" class="modal_close">X</a>

        <div class="modal_header">
            <span class="modal_header_title"></span>
        </div>
        <div class="modal_content"></div>
    </div>
    <script>
        // Instantiate new modal
        fark.modal = new Custombox.modal({
            content: {
                effect: 'fadein',
                target: '#modal',
                onClose: function() {
                    // clear classes when closing
                    document.getElementById("modal").className = ''; 
                }
            }
        });

        function processGTEventListener(event) {
            // process any googletag stuff we need for specific ads
            if (event.slot.getSlotElementId() == "stickyAd300x250" && event.advertiserId === 4920996698) {
                // right sticky video ad
                document.querySelector("#stickyAd300x250 iframe").setAttribute("height",175);
            }
        }
    </script>



</body>
</html>