<!doctype html>
<!-- Report problems to https://www.fark.com/feedback/error -->
<!-- Duke Sucks -->
<html class="no-js" lang="en">
<head>
<title>FARK.com:  (10774023) Scientific advisers to UK government didn&#39;t call for lockdown because they didn&#39;t think the public would accept it</title>   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="description" content="Humorous views on interesting, bizarre and amusing articles, submitted by a community of millions of news junkies, with regular Photoshop contests.">
<meta name="keywords" content="Fark, Fark.com, Drew Curtis, News, Community News, Social News, News Flash, Funny News, Weird News, Odd News, Strange News, Satirical News, Humor, Photoshop, Photoshop Contest, Memes, Caturday, Comments, News Commentary, Political News, Celebrity News, Sports News, Geek News">

 <meta property="fb:admins" content="741339004,690298743,503216953">
<meta property="og:type" content="website">  <link rel="image_src" type="image/gif" href="https://img.fark.net/images/2013/site/farkLogo2Big.gif">  <meta property="og:url" content="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it">   <link rel="canonical" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it">       <meta name="viewport" content="minimum-scale=0.35, width=device-width"> <link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="https://img.fark.net/images/2008/site/fark-webclip.png"> 

  <meta name="referrer" content="always">      <link rel="stylesheet" href="https://www.fark.com/css/farkstyle_desktop.min_1586073609.css" media="screen">    <script src="https://s.adaptiveads.com/v2/11a657c19e4342fa890c2e070e184026/wwwfarkcom/ad-lite.min.js" async></script>

   <script>
function fnGetDomain(url) {
    var domain = url.match(/^(?:ftp|https?):\/\/(?:www\.)?([^\/:]+)[\/:]?.*$/i);
    return (domain) ? domain[1].toLowerCase() : "";
}
var adsense_referrer_channel = fnGetDomain(document.referrer);
</script> <!-- Prebid.js setup -->

    <script>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</script>

    <!-- End Prebid.js setup -->            

    <script>
    googletag.cmd.push(function() {
    fark.globals.leaderboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard', 
        [  [728, 90],  [970, 90],  ],
        'topAd728x90'
    ).addService(googletag.pubads());

    fark.globals.billboardTopAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  ],
        'rightAd300x250'
    ).addService(googletag.pubads());

    fark.globals.billboardMidAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Middle', 
        [  [300, 250],  [336, 280],  ],
        'rightAd300x250Middle'
    ).addService(googletag.pubads());

    fark.globals.billboardStickyAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Sticky-fg', 
        [  [300, 250],  ],
        'stickyAd300x250'
    ).addService(googletag.pubads());

    fark.globals.billboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Billboard-Lower', 
        [  [300, 250],  [336, 280],  [300, 600],  [160, 600],  ],
        'rightAd300x250Lower'
    ).addService(googletag.pubads());

    fark.globals.leaderboardBotAdSlot = googletag.defineSlot(
        '/1055466/General-Leaderboard-Lower', 
        [  [728, 90],  [970, 90],  ],
        'bottomAd728x90'
    ).addService(googletag.pubads());  fark.globals.aboveCommentBoxAdSlot = googletag.defineSlot(
        '/1055466/Above-Comment-Box', 
        [  [728, 90],  [300, 250],  [336, 280],  ],
        'aboveCommentBox'
    ).addService(googletag.pubads());   /*
    fark.globals.intellidisplayAdSlot = googletag.defineSlot(
        '/1055466/Intellidisplay', 
        [  [300, 250],  [300, 600],  ],
        'intelli-1'
    ).addService(googletag.pubads());
    */


            
        googletag.pubads().enableSingleRequest();  googletag.pubads().set("page_url", window.location.href);
    googletag.pubads().set("adsense_channel_ids", adsense_referrer_channel);
    googletag.pubads().setSafeFrameConfig({sandbox: true, allowOverlayExpansion: false, allowPushExpansion: false});  googletag.pubads().setTargeting("ut","n");
    googletag.pubads().setTargeting("rf","0");

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {

        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);
        if (containerEl === null) return;

        var iframeEl = containerEl.querySelectorAll('iframe')[0];
    
        // it's delayed by 10 milliseconds, because iframe is not yet fully rendered
        // and limited to max to 10 seconds to wait
        setTimeout(
            function () {
                var thisad;
                // `src` attribute is null when iframe is FriendlyIframe (non AdX), and
                // when it's present, then it's SafeFrame (AdX)
                if (typeof iframeEl !== "undefined" && iframeEl.getAttribute('src') !== null) {
                    thisad  = containerEl.getAttribute('id') + ' is a google adx ad. \n';
                    thisad += 'name: '+iframeEl.getAttribute('name')+'\n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                    thisad += 'slot.getEscapedQemQueryId(): '+event.slot.getEscapedQemQueryId()+'\n';
                    //thisad += 'slot.N._html_: '+event.slot.N._html_+'\n';

                } else {
                    thisad  = containerEl.getAttribute('id')+' is not a google adx ad \n';
                    thisad += 'advertiserId: '+event.advertiserId+'\n';
                    thisad += 'campaignId: '+event.campaignId+'\n';
                    thisad += 'creativeId: '+event.creativeId+'\n';
                    thisad += 'lineItemId: '+event.lineItemId+'\n';
                    thisad += 'sourceAgnosticCreativeId: '+event.sourceAgnosticCreativeId+'\n';
                    thisad += 'sourceAgnosticLineItemId: '+event.sourceAgnosticLineItemId+'\n';
                }
                fark.page.ofnida[containerId] = thisad;
            }, 10);
    });


    googletag.enableServices();

    pbjs.que.push(function() {
      pbjs.setTargetingForGPTAsync();
      fark.page.headerbidTargeting = pbjs.getAdserverTargeting();  });

    });

    </script>   <script src="//native.sharethrough.com/assets/sfp.js"></script>       <script src="/js/farktools_desktop.min_1586301921.js"></script>  <script>
    // fark.page.headerbidTargeting = "";
    fark.page.rcPageName = "homepage";
    fark.page.isMobile = false;
    fark.page.isDesktop = true;

    $.ajaxSetup({ timeout: 15000 });
    fark.ajax.ajaxSpinner = new Image();
    fark.ajax.ajaxSpinner.src = 'https://img.fark.net/images/2011/site/ajax-loader.gif';
    fark.ajax.ajaxSpinnerRaw = '<\img alt="..." src="https://img.fark.net/images/2011/site/ajax-loader.gif" width="16" height="16">';
</script>

  <script src="/js/plugins/ckeditor_1578269422/ckeditor.js"></script>  <!-- CONFIANT CODE -->

<script>
window.confiant = window.confiant || {};
window.confiant.callback = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
    //console.log('----test_refresh--callback', impressionData , tagId);

    var slot_path = '';
    var order_num = '';
    var line_item_num = '';
    var container_div = '';
    if (typeof impressionData != 'undefined' && typeof impressionData.dfp != 'undefined') {
        slot_path = impressionData.dfp.A;
        order_num = impressionData.dfp.o;
        line_item_num = impressionData.dfp.l;
        container_div = impressionData.dfp.s;
    }
    ga( "send", "event", "Confiant Blocked", slot_path, order_num + '/' + line_item_num, { "nonInteraction": 1 } );

    // check if ad is blocked and we haven't refreshed this slot
    // (this only allows for one refresh)
    if( isBlocked && fark.page.confiant_refresh_slots.indexOf(slot_path) == -1 ){
        //console.log('---test_refresh--blocked--');

        // mark it as refreshed so it won't refresh multiple time
        fark.page.confiant_refresh_slots.push(slot_path);

        var targArray = []; // for setTargetingForGPTAsync (will be one element)
        var refArray = []; // for googletag.pubads().refresh (will be one element)
        fark.page.adSlots.forEach(function(i) {
             if (i.id == container_div) {
                targArray.push(i.id);
            }
        });

        var slots = googletag.pubads().getSlots();
        //var slot_length = slots.length;

        slots.forEach(function(slot) {
             if (slot_path == slot.getAdUnitPath() ) {
                slot.setTargeting('rf', 3);
                refArray.push(slot);
            }
        });

        if ( typeof pbjs !== "undefined" && pbjs.que ) {
            pbjs.que.push( function() {
                pbjs.requestBids( {
                    timeout: 1000,  adUnitCodes: [ 
                            fark.globals.leaderboardTopAdSlot.getSlotElementId(), 
                            fark.globals.billboardTopAdSlot.getSlotElementId(), 
                            fark.globals.billboardMidAdSlot.getSlotElementId(), 
                            fark.globals.billboardBotAdSlot.getSlotElementId(), 
                            fark.globals.billboardStickyAdSlot.getSlotElementId(), 
                            fark.globals.leaderboardBotAdSlot.getSlotElementId(),
                            fark.globals.intellidisplayAdSlot.getSlotElementId(),
                            fark.globals.aboveCommentBoxAdSlot.getSlotElementId() 
                      ],  bidsBackHandler: function() {
                        pbjs.setTargetingForGPTAsync( targArray );
                        fark.page.headerbidTargeting = pbjs.getAdserverTargeting();
                        googletag.pubads().refresh( refArray );
                    }
                } );
            } );
        }
    }
};
</script>  <script async="" src="https://confiant-integrations.global.ssl.fastly.net/cEfft1aujoR3mcJAi8Jzh_8If_c/gpt_and_prebid/config.js"></script>  <!-- END CONFIANT CODE --> <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-225200-1', 'auto');    ga('set', 'dimension1', 'Lurker');

 var pixelRatio = (window.devicePixelRatio >= 1.5) ? "high" : "normal";
ga('set', 'dimension2', pixelRatio);

 ga('set', 'dimension3', 'd');

  


ga('send', 'pageview');

// Enable Analytics for Prebid
if (typeof pbjs !== "undefined") {
  pbjs.que.push(function() {
      pbjs.enableAnalytics({
          provider: 'ga',
          options: {
              global: 'ga', // <string> name of GA global. Default is 'ga'
              enableDistribution: true,
          }
      });
  });
};



</script>
<!-- End Google Analytics -->   <script>
        abimg(1);
        //  ga('send', 'event', 'Ads', 'Display', 'A', 1, {'nonInteraction': 1});

        var dfp_ad_source = ''; 
            dfp_ad_source = 'Fark DFP';
            // ga('send', 'event', 'dfpsource', 'Display', 'Fark', 1, {'nonInteraction': 1});     abimg(2);
            // ga('send', 'event', 'Ads', 'Display', 'B', 1, {'nonInteraction': 1});

            //abimg(3);  //  ga('send', 'event', 'Ads', 'Display', 'C', 1, {'nonInteraction': 1});

             
             var house_ad = "<iframe src=\"/aptminus/size3/1?abp=1\" width=\"300\" height=\"250\" style=\"overflow:hidden;\" marginwidth=\"0\" marginheight=\"0\" frameborder=\"0\" scrolling=\"no\"></iframe>";

            $(document).ready(function() {
                 if (!$("#header_ad").is(":visible")) {  showPlea();  } else {  }
                var tfarkToShow = "";
                setTimeout(function() {
                    if(abTest()) {
                        abimg(4);
                        // ga('send', 'event', 'Ads', 'Display', 'D', 1, {'nonInteraction': 1});
                    };
                }, 8000);
            });  </script>  <meta property="og:title" content="Scientific advisers to UK government didn&#39;t call for lockdown because they didn&#39;t think the public would accept it">
<meta property="og:description" content="Scientific advisers to UK government didn&#39;t call for lockdown because they didn&#39;t think the public would accept it">
<meta property="og:image" content="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/g/gw/fark_gwLeKQjP7OtkYoZ54O-jPtbEqgk.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=9wp7%2BWBDcfrcWKKa%2BiffOOCUt%2Bo%3D">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fark">
<meta name="twitter:title" content="Fark.com">
<meta name="twitter:description" content="Scientific advisers to UK government didn&#39;t call for lockdown because they didn&#39;t think the public would accept it">
       <script src='//static.criteo.net/js/px.js?ch=1'></script>
  <script src='//static.criteo.net/js/px.js?ch=2'></script>    <style> .headlineRow:hover, .headlineRow:hover:nth-child(odd) { background-color: #eeeeff; } </style> <script src="https://www.youtube.com/iframe_api"></script>

    <script>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</script>  </head>  <body onunload="" >   <script>
      window.onunload = function(){};
    </script>       <a href="#newsContainer" class="skipToContent" tabindex="1">Skip to content</a><!-- BEGIN left 2020-04-09 13:59:13--> <div class="fullwidthheaderbackground"></div>

  <div id="header_ad">Do you have adblock enabled?</div>  <div class="fullwidthheaderbackground">&nbsp;</div>
<div id="container">
<table id="newLayoutTable">
<tr>
<td colspan="2">
    
<div id="header">  <div class="tryBareFark">
        <a href="https://www.fark.com/barefarksignup" target="_blank">Try Ads-Free Fark</a>
    </div>   <a id='logo' class='retina header_logo' href='https://www.fark.com'><img src='https://img.fark.net/images/2013/site/farkLogoBig.png' srcset='https://img.fark.net/images/2013/site/farkLogoBig.png 1x, https://img.fark.net/images/2013/site/farkLogoBig-2x.png 2x' alt='Fark'></a>   <div class="ad_container top">  <div id="topAd728x90"><!-- begin ad tag (leaderboard_top) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=347018");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('topAd728x90'); });   }
                        </script></div>  <div class="reportAdBlock"  id="topAd728x90-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('topAd728x90'); return false;">Report</a></div>     </div> <div id="headerBottom">  <div id="tagLine">It's Not News, It's Fark </div> <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$H6128ZPVGXZETXUqGMcayuMLr_7rBxpvDrf50" value="H6009UoZ3D_yE4hwGzOe1Vr5xTDwwZqXjAyy6L50FK7xOEbT1OIfGBEH-_8FIGNAG46GAG4gFBNgmpNgo_3atDRBYxV8pfFtxKbhoqBS5sMALNwi_v9v9KtMPm">
    <input type="hidden" name="continue" value="H607-u9E8cmwpd_eXs2stgGoWNBfUtpQxXOS7XtxDi-E1TUQuNs1yCNBuU9OlPH2Am5tnl7lIAPjU4vXBB-hIQxXWi7K_7NVrDF1Vr7q1E1qRYAAs0jdsRQA5sEcWdq6Gi_oeL7U1egvphBLDYXEzYwdcVuDzJlnQuODxK5UqN3ktV-UJUwvfTz2E8GvROLGVceV5_SLUr7gZSt5Fp_WksLz5v9YatyqWxTW0">  <input type="hidden" name="IDLink" value="10774023">
 <div id="messageCenter">


         <div id="loginContainer">
        <div id="loginContent" class="js">
            <div id="loginLinks">   <a href="https://www.fark.com?walkthrough" id="how_to_fark_link" target="_blank">How To Fark</a>  <a href="#" id="loginLink" onclick="document.getElementById('loginLinks').classList.add('slidup'); setTimeout(function() { document.getElementById('loginName').focus(); }, 250); return false;">Log In</a> &nbsp;|&nbsp; <a href="https://www.fark.com/signup">Sign Up &raquo;</a>
            </div>
            <div id="loginBoxes">
                <div class="loginSection">
                    <label for="loginName">Login</label>
                    <input type="text" name="ulogin" id="loginName">
                </div>
                <div class="loginSection">
                    <label for="loginPass">Password</label>
                    <input type="password" name="passwd" id="loginPass">                                
                </div>
                <div class="loginSection submitLogin">
                    <input type="submit" class="searchSubmButton" value="Go">
                </div>
                <div class="loginForgotPass">
                    <a href="https://www.fark.com/forgotpassword">Forgot password?</a>
                </div>
                <div class="loginCancel">
                    <a href="#" id="cancelLogin" onclick="document.getElementById('loginLinks').classList.remove('slidup'); return false;">X</a>
                </div>
            </div>
        </div>
        
    </div>  </div> </form> </div>
</div>  </td>
</tr>
<tr>
<td colspan="2">

 <div id="headerMenuContainer"> <!-- Top navigation menu -->
    <ul id="headerMenu">
    <li class="menuSelected"><a href="https://www.fark.com/">Fark</a></li>
    <li><a href="https://total.fark.com/commented">TotalFark</a></li>
    <li><a href="https://www.fark.com/users"><em>my</em>Fark</a></li>
    <li><a href="https://www.fark.com/farq/">About/FArQ</a></li>  <li><a href="https://www.fark.com/contests/">Contests</a></li>   <li><a href="https://www.fark.com/shop" style="color: blue;">Store (new!)</a></li>
    <li><a href="https://www.fark.com/feedback">Contact Us</a></li>
    <li><a href="https://m.fark.com">Mobile</a></li>
    </ul>

     <div id="searchBar">
        <form method="get" action="https://www.fark.com/hlsearch" name="topSearchFrm" target="_top" class="killspacehack">
            <noscript>Search:</noscript>
            <input type="text" placeholder="Search Fark" name="qq" id="searchInput" maxlength="255">
            <input type="submit" class="searchSubmButton" value="Go">
        </form>
    </div>
    
</div> <!-- headerMenuContainer -->  <!-- headerMenuContainer NOSCRIPT -->  <noscript>
 <div id="headerMenuContainerNoScript"> <!-- Top navigation menu -->
    <div id="loginBoxesNoScript">                
        <form method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/login"> <input type="hidden" name="e0$H6128ZPVGXZETXUqGMcayuMLr_7rBxpvDrf50" value="H60492cFtpw0Y1dQHMWe3iSVkeGq5SXecA4FK4v9NkjX0Mg_v8MCQAPB19a9-cqpPeBaS1FuKlwckVsvVzZFkb-c8WQAP6b9gC23O3Yb56Jaf-QbK19BZoyGiA">
  <div class="loginSectionNoScript submitLogin">
                <input type="submit" class="searchSubmButtonNoScript" value="Go">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginPass_ns">Password</label>
                <input type="password" name="passwd" id="loginPass_ns">
            </div>
            <div class="loginSectionNoScript">
                <label for="loginName_ns">Login</label>
                <input type="text" name="ulogin" id="loginName_ns">
            </div>
            <div class="loginSectionNoScript" style="vertical-align:middle; padding-right:15px; padding-top:10px;"> Turn on javascript (or enable it for Fark) for a better user experience.</div>
        </form>
    </div>  
</div>
</noscript> <!-- /headerMenuContainer NOSCRIPT -->         <div class="invis"><strong><small>If you can read this, either the style sheet didn't load or you have an older browser that doesn't support 
style sheets. Try clearing your browser cache and refreshing the page.</small></strong></div>

</td>
</tr>
 <tr><td id="leftColSpacer"><!-- --></td><td id="rightColSpacer"><!-- --></td></tr>
<tr>
<td id="leftCol">

 <ul id="catMenu">

     
        <li class="catSelected"><a href="https://www.fark.com/"> Main</a></li>
        <li><a href="https://www.fark.com/discussion/"> Discussion</a></li>
        <li><a href="https://www.fark.com/sports/"> Sports</a></li>
        <li><a href="https://www.fark.com/business/"> Business</a></li>
        <li><a href="https://www.fark.com/geek/"> Geek</a></li>
        <li><a href="https://www.fark.com/entertainment/"> Entertainment</a></li>
        <li><a href="https://www.fark.com/podcast/"> Podcast</a></li>
        <li><a href="https://www.fark.com/dawww/"> D'awww</a></li>
        <li><a href="https://www.fark.com/food/"> Food</a></li>
        <li><a href="https://www.fark.com/politics/"> Politics</a></li>        </ul> <div id="newsContainer"><!-- TOP end -->
<br>
<table class="commentHeadlineContainer">
<tr class="headlineRow id10774023">
<td class="commentHeadlineContainerSource"> <a rel='nofollow' class='outbound_link id10774023 '  data-farkdomain='dailymail.co.uk' target='_blank' href='https://www.fark.com/goto/10774023/www.dailymail.co.uk/news/article-8198343/SPECIAL-REPORT-Johnson-listened-scientists-coronavirus-slow'><img src='https://img.fark.net/images/2012/links/dailymail.png' width='77' height='27' srcset='https://img.fark.net/images/2012/links/dailymail.png 1x, https://img.fark.net/images/2012/links/dailymail-2x.png 2x'  class='retina' alt='(Daily Mail)' title='Daily Mail'></a> </td>

<td class="commentHeadlineContainerTopic"> <a target='_top' href='https://www.fark.com/topic/fail' title='Fail'><span class='ttag topic42'>&nbsp;</span></a> </td>
<td class="commentHeadlineContainerHeadline"><span class="headlineCommentsBasic"> <a rel='nofollow' class='outbound_link id10774023 '  data-farkdomain='dailymail.co.uk' target='_blank' href='https://www.fark.com/goto/10774023/www.dailymail.co.uk/news/article-8198343/SPECIAL-REPORT-Johnson-listened-scientists-coronavirus-slow'>Scientific advisers to UK government didn&#39;t call for lockdown because they didn&#39;t think the public would accept it</a> </span> &nbsp;&nbsp;<span class="headlineCommentsSource">(<a rel='nofollow' class='outbound_link id10774023 '  data-farkdomain='dailymail.co.uk' target='_blank' href='https://www.fark.com/goto/10774023'>dailymail.co.uk</a>)</span></td>
<td class="commentHeadlineContainerDivider"><img src="https://img.fark.net/images/2009/site/dividerLineShirt.gif" width="1" height="40" alt="divider line"></td>
<td class="commentHeadlineContainerCommentCount"><div class='icon_comment_container'><div class='icon_comment'><a href='#new'><span class='icon_comment_count'>19</span></a></div></div></td></tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
  <td>
 <span class="headlineCommentsTags">More: <a target='_top' href='https://www.fark.com/topic/fail' title='Fail'>Fail</a> </span> </td>
  <td colspan="2">&nbsp;</td>
</tr>
</table> <div id="headlineCommentsInfoLineThingy"><span style="font-size:14pt; color:#CCC">&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&#8226;</span><br>
  <br>    <strong>497</strong> clicks;   posted to    <a href="https://www.fark.com/">Main &raquo;</a>   on <strong>09 Apr 2020</strong> at <strong>12:29 PM</strong>  (1 hour ago)&nbsp;&nbsp;&nbsp;|&nbsp;   <span id="infoline_favlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=10774023&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,'fav',1,'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx',fark_linkfavwatch_textblocks);"><span class="favlinkIcon">&nbsp;</span>Favorite</a></span>     &nbsp;&nbsp;|&nbsp;&nbsp;<span id="infoline_watchlinktxt"><a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=10774023&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,'watch',1,'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx',fark_linkfavwatch_textblocks);"><span class="watchlinkIcon">&nbsp;</span>Watch</a></span>      &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;share:&nbsp; <a target="_blank" href="https://twitter.com/intent/tweet?text=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F10774023&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DScientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F10774023%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a href="#" onClick='postToFeed("https://fark.com/go/10774023", "https://fark.com/go/10774023", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/10774023"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a> &nbsp;&nbsp;<a id="openHeadlineCommentsInfoLineThingy" href="javascript:void(0);">more&raquo;</a>
        <br><span id="infoline_ajaxout"></span><br>
<br>
<table class="shareLinkContainer">
<tr><td class="smallShareLinkSocialButtons"><div class="fb-like" data-href="https://fark.com/10774023" data-send="true" data-layout="button_count" data-width="78" data-show-faces="false"></div></td>
</tr>
</table>
        <div id="headlineCommentsMoreLinks"> 
            <span class="popupTitle">Share this link:</span>
            <br><br>
            <div id="bookmarksContainerA" style="display:block;">
            <div class="label">URL:</div>
            <div class="bookmarks">https://fark.com/go/10774023</div>
            <div class="label">Bookmark:</div>
            <div class="bookmarks"> <a href="#" onClick='postToFeed("https://fark.com/go/10774023", "https://fark.com/go/10774023", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/go/10774023"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Ffark.com%2Fgo%2F10774023&amp;title=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('delicious','bookmark','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareDelicious.png" alt="Share on del.icio.us" title="Share on del.icio.us"></a>  <a target="_blank" href="https://twitter.com/intent/tweet?text=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it&amp;url=https%3A%2F%2Ffark.com%2Fgo%2F10774023&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DScientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it%0Dhttps%3A%2F%2Ffark.com%2Fgo%2F10774023%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.fark.com%2Fcomments%2F10774023%2FScientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it&amp;title=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('stumbleupon','share','https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareStumble.gif" alt="Share on StumbleUpon" title="Share on StumbleUpon"></a>  <a target="_blank" href="http://bookmarks.yahoo.com/toolbar/savebm?opener=tb&amp;u=https%3A%2F%2Ffark.com%2Fgo%2F10774023&amp;t=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('yahoo','bookmark','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareYahoo.gif" alt="Share on Yahoo Bookmarks" title="Share on Yahoo Bookmarks"></a>  <a target="_blank" href="http://technorati.com/faves?add=https%3A%2F%2Ffark.com%2Fgo%2F10774023" onClick="trackSocial('technorati','share','https://fark.com/go/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTechnorati.gif" alt="Share on Technorati" title="Share on Technorati"></a> </div>
            </div>
            <div id="bookmarksContainerB" style="display:none;">
            <div class="label">URL:</div>
            <div class="bookmarks">https://fark.com/10774023</div>
            <div class="label">Bookmark:</div>
            <div class="bookmarks"> <a href="#" onClick='postToFeed("https://fark.com/10774023", "https://fark.com/10774023", "www.fark.com", ""); trackSocial("facebook","share","https://fark.com/10774023"); return false;'>
        <img class="bookmarkIcon" src="https://img.fark.net/images/2009/site/shareFacebook.gif" height="16" width="16" alt="Share on Facebook" title="Share on Facebook"> </a>  <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Ffark.com%2F10774023&amp;title=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('delicious','bookmark','https://fark.com/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareDelicious.png" alt="Share on del.icio.us" title="Share on del.icio.us"></a>  <a target="_blank" href="https://twitter.com/intent/tweet?text=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it&amp;url=https%3A%2F%2Ffark.com%2F10774023&amp;related=fark%3AThe%20Official%20Fark%20Twitter%20Feed" onClick="trackSocial('twitter','tweet','https://fark.com/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTwitter.png" alt="Share on Twitter" title="Share on Twitter"></a>  <a href="mailto:your@friends?Subject=Check%20out%20this%20Fark.com%20Link&amp;body=Hey,%20check%20out%20this%20fantastic%20Fark.com%20article:%0D%0DScientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it%0Dhttps%3A%2F%2Ffark.com%2F10774023%0D%0D" target="_blank" onClick="trackSocial('email','email','https://fark.com/10774023')">
        <img class="bookmarkIcon" src="https://img.fark.net/images/2010/site/shareEmail.png" alt="share via Email" title="share via Email"></a>  <a target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.fark.com%2Fcomments%2F10774023%2FScientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it&amp;title=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('stumbleupon','share','https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareStumble.gif" alt="Share on StumbleUpon" title="Share on StumbleUpon"></a>  <a target="_blank" href="http://bookmarks.yahoo.com/toolbar/savebm?opener=tb&amp;u=https%3A%2F%2Ffark.com%2F10774023&amp;t=Scientific%20advisers%20to%20UK%20government%20didn%27t%20call%20for%20lockdown%20because%20they%20didn%27t%20think%20the%20public%20would%20accept%20it" onClick="trackSocial('yahoo','bookmark','https://fark.com/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareYahoo.gif" alt="Share on Yahoo Bookmarks" title="Share on Yahoo Bookmarks"></a>  <a target="_blank" href="http://technorati.com/faves?add=https%3A%2F%2Ffark.com%2F10774023" onClick="trackSocial('technorati','share','https://fark.com/10774023')">
        <img class="bookmarkIcon" height="16" width="16" src="https://img.fark.net/images/2009/site/shareTechnorati.gif" alt="Share on Technorati" title="Share on Technorati"></a> </div>
            </div>
            <div class="close"><span style="margin-right:50px;"><input type="radio" name="sitesearch" checked="checked" value="" onclick="document.getElementById('bookmarksContainerB').style.display='none';document.getElementById('bookmarksContainerA').style.display='block';">
            Article
            <input type="radio" name="sitesearch"  value=""  onclick="document.getElementById('bookmarksContainerA').style.display='none';document.getElementById('bookmarksContainerB').style.display='block';">
            Comments</span>
                <a href="javascript:void(0);" id="closeHeadlineCommentsInfoLineThingy">close</a>
            </div>
        </div>  </div>
<script>
var fark_linkfavwatch_textblocks = {
     unfavlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_del_10774023=1&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,\'fav\',0,\'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx\',fark_linkfavwatch_textblocks);"><\span class="unfavlinkIcon">&nbsp;<\/span>Unfavorite<\/a>',
     favlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;favlinklist_add=10774023&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,\'fav\',1,\'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx\',fark_linkfavwatch_textblocks);"><\span class="favlinkIcon">&nbsp;<\/span>Favorite<\/a>',
     unwatchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_del_10774023=1&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,\'watch\',0,\'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx\',fark_linkfavwatch_textblocks);"><\span class="unwatchlinkIcon">&nbsp;<\/span>UnWatch<\/a>',
     watchlink: '<\a target="_blank" href="https://www.fark.com/users?uaction=Ed&amp;watchlinklist_add=10774023&amp;tok=H60f87wmeYk6J2MFfAYIslneO04rI8tbdSOK77RpykDy5dEfN6GVXIwJgqHI4da1mopM8y5moy_yLmoi-JjAbf0U2NUDXdQ0-Amvj5ljz_rOhcWjpOmod_LhIZ" onclick="return fark_link_favwatch(10774023,\'watch\',1,\'H60c-BVhroxfNrajnp85KD13H2RLZZhVwbqsyW1CU2iPw9_86_g-gY3va-9arTtmfb7n6bLfioCjH0hqy-tF6XHWe8XoLodhv8HacPm60SvGeH3LvddNvkcqXx\',fark_linkfavwatch_textblocks);"><\span class="watchlinkIcon">&nbsp;<\/span>Watch<\/a>'
   };
</script> <br><div id="commentsHeader">

  <span class="commentsLabel"> 19 Comments </span>
  &nbsp;&nbsp;&nbsp;
  (<a class="commentsLabelSmall" href="#new"><span class="commentsLabelSmall">+0 &raquo;</span></a>)    <form name="optionsbox" action="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it" class="killspacehack">

  <div class="commentsHeaderTable">
  <table>
  <tr>
    <td>

       <select name="viewmode">
        <option  selected="selected"  value="3">Paginated (50/page)</option>
      <option   value="2">Single page, reversed</option>
      </select>
       </td>
    <td>  </td>
    <td>
      <input type="submit" class="commentsHeaderInput" value="refresh">
    </td>
  </tr>

    <tr>
    <td>  </td>
    <td>  </td>
    <td>
      &nbsp;
    </td>
  </tr>      </table>
  </div>

  <input type="hidden" name="tt" value="">  <input type="hidden" name="startid" value="126524149">  </form>  </div><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it?tt=voteresults0&amp;startid=126524149">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it?tt=voteresults1&amp;startid=126524149">Funniest</a>  </div><div id="commentsArea"><script>
    fark_global_idlink = 10774023;
    fark.comments = { ajaxIDLink : 10774023 };
    fark.ajax.globalToken = 'H60b-usLpoEkdPX-iHuU51fyMgr_H0KSn5mSXP2yY01FCz0_pvYaY9WWOp5C6q_Mbc-zxLHTy6QXkHJ04wiYw3haKqbKA3Afp3TO62rdcE-zm5dy1XXoSSBPxd';  fark_global_startcomment = 126524149;
        fark_global_endcomment = 126527682;
        fark.ajax.globalVoteToken = 'H602-zLBvLqYhfAR30tbFdQg6UsYfgYEl2ALape_7WC8zHCysA0F5VzNHrRsO1yQAlaA0PCVkRieGhs1LOU4Bn-S-h7XrjEa95SvRHCNBRvdsuqBKp_WIfpJdt';  fark_jumpdone = 0;
</script><span id="c126524149">&nbsp;</span><table id="ctable126524149" class="cid_126524149 peu_H6108X0WWEMrqIx5VG0rlaItH0joPnfEVOYON notctableTF " data-farkfavstyle="" data-fark-cid="126524149">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Carter%20Pewterschmidt" id="cu126524149">Carter Pewterschmidt</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126524149" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126524149,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126524149#c126524149" class="commentTimestamp" title="2020-04-09 11:19:37 AM">
                               <span id="commentTS126524149" data-farkts="1586445577" data-farktsfmt="2020-04-09 11:19:37 AM">2 hours ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126524149"  id="ct126524149" style="">Even today, with nearly a thousand people dying a day, there are lots of people refusing to obey the lockdown, so I can sorta see their point. But that was a political decision. As scientific advisers they should have said that was what was needed and let the government deal with the politics. We had a couple of weeks head start over France and Italy and blew it.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126525759">&nbsp;</span><table id="ctable126525759" class="cid_126525759 peu_H6158Da7fDCI2w4hxlw0BH1Kz0bcQ3rwvNn5t notctableTF " data-farkfavstyle="" data-fark-cid="126525759">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Marcus%20Aurelius" id="cu126525759">Marcus Aurelius</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126525759" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126525759,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126525759#c126525759" class="commentTimestamp" title="2020-04-09 12:26:14 PM">
                               <span id="commentTS126525759" data-farkts="1586449574" data-farktsfmt="2020-04-09 12:26:14 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126525759"  id="ct126525759" style="">Boris Johnson would love to blame this on the NHS.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126525955">&nbsp;</span><table id="ctable126525955" class="cid_126525955 peu_H617-iemmcn9tv66Ivdczg6908c0gUQa4Ss0f notctableTF " data-farkfavstyle="" data-fark-cid="126525955">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Spikescape" id="cu126525955">Spikescape</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126525955" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126525955,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126525955#c126525955" class="commentTimestamp" title="2020-04-09 12:34:28 PM">
                               <span id="commentTS126525955" data-farkts="1586450068" data-farktsfmt="2020-04-09 12:34:28 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126525955"  id="ct126525955" style="">I mean, they're not totally wrong. A subset of the population in every country is failing to heed the advice of experts and making a big show of flouting the restrictions many people have adhered to out of concern for themselves and their loved ones.<br><br>Thanks, 2020 for making "toilet seat lickers" the cause of humanity's demise   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126525982">&nbsp;</span><table id="ctable126525982" class="cid_126525982 peu_H6179Fl35U7suq6WNpbZfxgPBRfEhbdjHf_kZ notctable " data-farkfavstyle="" data-fark-cid="126525982">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Juc" id="cu126525982">Juc</a>      </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126525982" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126525982,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126525982#c126525982" class="commentTimestamp" title="2020-04-09 12:35:33 PM">
                               <span id="commentTS126525982" data-farkts="1586450133" data-farktsfmt="2020-04-09 12:35:33 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126525982"  id="ct126525982" style="">Well British bureaucracy seems to be working as well as it ever did.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526165">&nbsp;</span><table id="ctable126526165" class="cid_126526165 peu_H606_IdEzwk1DNuCN4h4I3ZlR2gGkPzSq2Hq0 notctableTF " data-farkfavstyle="" data-fark-cid="126526165">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/RTOGUY" id="cu126526165">RTOGUY</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526165" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526165,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526165#c126526165" class="commentTimestamp" title="2020-04-09 12:44:20 PM">
                               <span id="commentTS126526165" data-farkts="1586450660" data-farktsfmt="2020-04-09 12:44:20 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526165"  id="ct126526165" style="">Nobody anywhere would have put up with it.&nbsp;Imagine back in January if all the stores were ordered closed and you were being told to stay inside because some people in China were coughing. It's human nature to not appreciate warnings until it's too late and then afterward it's all finger pointing and assigning blame.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526225">&nbsp;</span><table id="ctable126526225" class="cid_126526225 peu_H60f_RBmUSLDOAFBiCuCR_XZdJycyGe-Lnq8N notctable " data-farkfavstyle="" data-fark-cid="126526225">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Obscure%20Login" id="cu126526225">Obscure Login</a>      </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526225" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526225,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526225#c126526225" class="commentTimestamp" title="2020-04-09 12:47:23 PM">
                               <span id="commentTS126526225" data-farkts="1586450843" data-farktsfmt="2020-04-09 12:47:23 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526225"  id="ct126526225" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126525955#c126525955" target="_blank" data-farkcmtid="126525955">Spikescape</a>:</strong> <em>I mean, they're not totally wrong. A subset of the population in every country is failing to heed the advice of experts and making a big show of flouting the restrictions many people have adhered to out of concern for themselves and their loved ones.<br><br>Thanks, 2020 for making "toilet seat lickers" the cause of humanity's demise</em><br></p><br>Yup, the US has Rolling Coal-types (among others) who will never succumb to the tyranny of trying to ensure that their neighbors don't get unnecessarily infected.<br><br>Putting their freedom to leave their house aside for a period of time is just something they believe the founding fathers would never put up with. So neither will they.<br><br>These assholes also forced an Atlanta pizza place to close down. During a time where they were providing a much needed public service. And yes, fresh pizza at this time is a public service.<br><br><div class="commentImageContainer" style="height: auto; max-width: 812px;"><img data-farkhash="Ga+ioG2asWnrqCWmueXUkvhs7RE.png" alt="Fark user image" title="812x598 Fark user image" src="https://www.fark.com/dummyimage/812/598" data-src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/G/Ga/fark_Ga-ioG2asWnrqCWmueXUkvhs7RE.png?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=qW6BM4B6VjlncRgLKOtmyCNxcic%3D" data-origsrc="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/G/Ga/fark_Ga-ioG2asWnrqCWmueXUkvhs7RE.png?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=qW6BM4B6VjlncRgLKOtmyCNxcic%3D" width="812" height="598" class="comment_ll" style=""><span class="commentImageContainerZoom" onclick="window.open('https://fark-usrimg-850.nyc3.digitaloceanspaces.com/G/Ga/fark_Ga-ioG2asWnrqCWmueXUkvhs7RE.png?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=qW6BM4B6VjlncRgLKOtmyCNxcic%3D'); return false;"><img src="https://img.fark.net/images/2014/site/magnify.png" alt="View Full Size" class="mobile_mag_glass"></span></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526333">&nbsp;</span><table id="ctable126526333" class="cid_126526333 peu_H61082aZaS3UmbOAFyEXWgCVxqgWkfXC09Vej notctable " data-farkfavstyle="" data-fark-cid="126526333">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/reveal101" id="cu126526333">reveal101</a>      </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526333" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526333,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526333#c126526333" class="commentTimestamp" title="2020-04-09 12:51:56 PM">
                               <span id="commentTS126526333" data-farkts="1586451116" data-farktsfmt="2020-04-09 12:51:56 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526333"  id="ct126526333" style="">I quit working more than 2 weeks ago when a guy laughed at me at work for spraying a doorknob with rubbing alcohol. I'm not getting any of my loved ones sick just because of some mouth-breathing moron who refuses to be prudent.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526474">&nbsp;</span><table id="ctable126526474" class="cid_126526474 peu_H6108X0WWEMrqIx5VG0rlaItH0joPnfEVOYON notctableTF " data-farkfavstyle="" data-fark-cid="126526474">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Carter%20Pewterschmidt" id="cu126526474">Carter Pewterschmidt</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526474" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526474,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526474#c126526474" class="commentTimestamp" title="2020-04-09 12:58:11 PM">
                               <span id="commentTS126526474" data-farkts="1586451491" data-farktsfmt="2020-04-09 12:58:11 PM">1 hour ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526474"  id="ct126526474" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126525759#c126525759" target="_blank" data-farkcmtid="126525759">Marcus Aurelius</a>:</strong> <em>Boris Johnson would love to blame this on the NHS.</em><br></p><br>Cite?<br><br>Farkers keep insisting Boris hates the NHS. What exactly do you base that on? He put that extra funding from the side of the bus into law long before Corona became an issue, and his new immigration policy has a fast track for medical staff for the NHS and makes it easier for workers from places like India and Pakistan, where many NHS staff come from, to move to the UK, which again predates this pandemic.<br><br>And when he became sick he went to a NHS hospital.<br><br>So why exactly do you think Boris would want to blame this on the NHS? Do you just think UK Conservatives must be the same as US Republicans and therefore hate universal healthcare?<br><br>The NHS has existed for 71 years, and 45 of those have been under Tory governments. If they're trying to kill the NHS they're taking their sweet time about it. Labour were originally against universal healthcare, and Blair was the one who let private finance companies build, own and run lots of NHS hospitals, saddling the NHS with a hundred billion pounds worth of debt.<br><br>The history of the NHS is vastly more complicated than "Labour good Tories bad". Labour introduced not only huge numbers of PFI hospitals but also <a data-farkhash="" rel="nofollow" href="https://www.newstatesman.com/politics/2015/03/how-labour-broke-nhs-and-why-labour-must-fix-it" target="_blank">privatised hospitals and services.</a><br><em>Out of this market-making grew a new logic: that as well as deliberately inserting private provision inside the NHS, <strong>the health market should be opened to external competition</strong>. In 2009, in what transpired to be its dying days, New<strong> Labour</strong> introduced the "any qualified provider" (AQP) initiative, which allowed the private sector to undertake NHS work outside the ISTC programme. It is under AQP that the vast majority of my patients who require elective procedures now choose to spurn both our local district general and the ISTC in favour of referral to the nearby <strong>private hospital run by Circle</strong>.</em><br><br>For all that those on the left scream about the evil Tories wanting to privatise the NHS the fact is that it was Labour who started it.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526532">&nbsp;</span><table id="ctable126526532" class="cid_126526532 peu_H6158S_Sfqt9vsIwi5zx-h27JLOP5-CAFH0yb notctable " data-farkfavstyle="" data-fark-cid="126526532">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/geoduck42" id="cu126526532">geoduck42</a>      </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526532" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526532,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526532#c126526532" class="commentTimestamp" title="2020-04-09 1:00:12 PM">
                               <span id="commentTS126526532" data-farkts="1586451612" data-farktsfmt="2020-04-09 1:00:12 PM">59 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526532"  id="ct126526532" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526333#c126526333" target="_blank" data-farkcmtid="126526333">reveal101</a>:</strong> <em>I quit working more than 2 weeks ago when a guy laughed at me at work for spraying a doorknob with rubbing alcohol. I'm not getting any of my loved ones sick just because of some mouth-breathing moron who refuses to be prudent.</em><br></p><br>Wow. You were able to buy rubbing alcohol?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526546">&nbsp;</span><table id="ctable126526546" class="cid_126526546 peu_H602_2MbQ_0NYN1tlGQ_oVA5XGF1uLI1PptP4 notctableTF " data-farkfavstyle="" data-fark-cid="126526546">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/LouisZepher" id="cu126526546">LouisZepher</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526546" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526546,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526546#c126526546" class="commentTimestamp" title="2020-04-09 1:00:45 PM">
                               <span id="commentTS126526546" data-farkts="1586451645" data-farktsfmt="2020-04-09 1:00:45 PM">58 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526546"  id="ct126526546" style="">Ignoring Scientific Advisors never pans out well...<br><div class="youtubeContainer" style="width: 480px; height: 360px;"><div class="youtube" data-embed="uO2ZcumWy9E?start=15" data-fark-yt-title="The Silurian Plague Hits London | Doctor Who | The Silurians | BBC" data-fark-yt-thumburl="https://i.ytimg.com/vi/uO2ZcumWy9E/hqdefault.jpg"><div class="play-button"></div><div class="ytTitle">The Silurian Plague Hits London | Doctor Who | The Silurians | BBC</div><img data-farkhash="rECsxvPnKe/LTEDzfcehHJFYo30.jpg" alt="Youtube uO2ZcumWy9E" title="Youtube uO2ZcumWy9E" src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/r/rE/fark_rECsxvPnKe_LTEDzfcehHJFYo30.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=jvdtJbbzrl9GsjxDcgqXGALvQ%2Fw%3D" width="100%"; height: 100%;"></div></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526571">&nbsp;</span><table id="ctable126526571" class="cid_126526571 peu_H6108X0WWEMrqIx5VG0rlaItH0joPnfEVOYON notctableTF " data-farkfavstyle="" data-fark-cid="126526571">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Carter%20Pewterschmidt" id="cu126526571">Carter Pewterschmidt</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526571" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526571,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526571#c126526571" class="commentTimestamp" title="2020-04-09 1:01:40 PM">
                               <span id="commentTS126526571" data-farkts="1586451700" data-farktsfmt="2020-04-09 1:01:40 PM">57 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526571"  id="ct126526571" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526165#c126526165" target="_blank" data-farkcmtid="126526165">RTOGUY</a>:</strong> <em>Nobody anywhere would have put up with it.&nbsp;Imagine back in January if all the stores were ordered closed and you were being told to stay inside because some people in China were coughing. It's human nature to not appreciate warnings until it's too late and then afterward it's all finger pointing and assigning blame.</em><br></p><br>Yep, I said this a couple of weeks ago. The public had to come to realise the situation before they could be asked to lockdown. Scientifically it would have been great to have done this weeks earlier, but it would have been totally ignored and the government and police would have lost control of the situation. China can order its people to stay indoors and threaten arrest if they disobey, but that wouldn't fly in the UK.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526643">&nbsp;</span><table id="ctable126526643" class="cid_126526643 peu_H60f_RBmUSLDOAFBiCuCR_XZdJycyGe-Lnq8N notctable " data-farkfavstyle="" data-fark-cid="126526643">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Obscure%20Login" id="cu126526643">Obscure Login</a>      </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526643" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526643,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526643#c126526643" class="commentTimestamp" title="2020-04-09 1:05:09 PM">
                               <span id="commentTS126526643" data-farkts="1586451909" data-farktsfmt="2020-04-09 1:05:09 PM">54 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526643"  id="ct126526643" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526165#c126526165" target="_blank" data-farkcmtid="126526165">RTOGUY</a>:</strong> <em>Nobody anywhere would have put up with it.&nbsp;Imagine back in January if all the stores were ordered closed and you were being told to stay inside because some people in China were coughing. It's human nature to not appreciate warnings until it's too late and then afterward it's all finger pointing and assigning blame.</em><br></p><br>It didn't have to be as far back as January, this is just speculation from NYC specifically, but our cases would be drastically lower if we shut down just 2 weeks earlier (<a data-farkhash="" rel="nofollow" href="https://www.nytimes.com/2020/04/08/nyregion/new-york-coronavirus-response-delays.html" target="_blank">link</a>).<br><br>The thing is, our federal governments had enough information about the potential of this thing and they farked it up. UK had their strategy, US downplayed it, both were devastating decisions to not preemptively shut everything down.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126526905">&nbsp;</span><table id="ctable126526905" class="cid_126526905 peu_H600-cOjMCEOa3nQ0nZ-CD5dU96_qcXEqJY_H notctableTF " data-farkfavstyle="" data-fark-cid="126526905">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/T%20Baggins" id="cu126526905">T Baggins</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126526905" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126526905,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126526905#c126526905" class="commentTimestamp" title="2020-04-09 1:18:37 PM">
                               <span id="commentTS126526905" data-farkts="1586452717" data-farktsfmt="2020-04-09 1:18:37 PM">40 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126526905"  id="ct126526905" style="">If UK pols are trying to pin this on their&nbsp;scientists who kept&nbsp;them in the dark, they're going to need to explain why they ignored advice from scientists of every other country. They were clinging&nbsp;to their herd immunity through rampant infection plan into the second half of March. By then even US was beginning to take COVID&nbsp;seriously, and 80% of Americans are confident that guardian angels have got our back.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527143">&nbsp;</span><table id="ctable126527143" class="cid_126527143 peu_H6088lZp_piAcrRx9MX-Rh5VvtJRz6JE3q7cR notctableTF " data-farkfavstyle="" data-fark-cid="126527143">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Armyrec1" id="cu126527143">Armyrec1</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527143" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527143,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527143#c126527143" class="commentTimestamp" title="2020-04-09 1:30:48 PM">
                               <span id="commentTS126527143" data-farkts="1586453448" data-farktsfmt="2020-04-09 1:30:48 PM">28 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527143"  id="ct126527143" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526333#c126526333" target="_blank" data-farkcmtid="126526333">reveal101</a>:</strong> <em>I quit working more than 2 weeks ago when a guy laughed at me at work for spraying a doorknob with rubbing alcohol. I'm not getting any of my loved ones sick just because of some mouth-breathing moron who refuses to be prudent.</em><br></p><br>You quit your job because someone laughed at you?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527376">&nbsp;</span><table id="ctable126527376" class="cid_126527376 peu_H605-43i9aYvaph6POPQfCVX1ryBEqyu7VAjH notctable " data-farkfavstyle="" data-fark-cid="126527376">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/gar1013" id="cu126527376">gar1013</a>     <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527376" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527376,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527376#c126527376" class="commentTimestamp" title="2020-04-09 1:43:10 PM">
                               <span id="commentTS126527376" data-farkts="1586454190" data-farktsfmt="2020-04-09 1:43:10 PM">16 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527376"  id="ct126527376" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526165#c126526165" target="_blank" data-farkcmtid="126526165">RTOGUY</a>:</strong> <em>Nobody anywhere would have put up with it.&nbsp;Imagine back in January if all the stores were ordered closed and you were being told to stay inside because some people in China were coughing. It's human nature to not appreciate warnings until it's too late and then afterward it's all finger pointing and assigning blame.</em><br></p><br>It'd be like saying "Hey, this Bin Laden guy is pretty bad. Should we get him?" and then you lazily lob a cruise missile in his general direction.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527536">&nbsp;</span><table id="ctable126527536" class="cid_126527536 peu_H613-3dXr9cS-0VigVC0OEHrcOMdx8jjl9vKp notctableTF " data-farkfavstyle="" data-fark-cid="126527536">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Excelsior" id="cu126527536">Excelsior</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a>  </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527536" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527536,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527536#c126527536" class="commentTimestamp" title="2020-04-09 1:51:55 PM">
                               <span id="commentTS126527536" data-farkts="1586454715" data-farktsfmt="2020-04-09 1:51:55 PM">7 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527536"  id="ct126527536" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126527143#c126527143" target="_blank" data-farkcmtid="126527143">Armyrec1</a>:</strong> <em>reveal101: I quit working more than 2 weeks ago when a guy laughed at me at work for spraying a doorknob with rubbing alcohol. I'm not getting any of my loved ones sick just because of some mouth-breathing moron who refuses to be prudent.<br><br>You quit your job because someone laughed at you?</em><br></p><br>There's a subtle difference between quitting your job and stopping working?<br><br>/Can't get infected by a corona doorknob is you just sit with your thumbs up your ass all day?   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527575">&nbsp;</span><table id="ctable126527575" class="cid_126527575 peu_H6139mVNyk8x0SM5UTSG2AAhq_KcVFbfCX0LD notctableTF " data-farkfavstyle="" data-fark-cid="126527575">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/edmo" id="cu126527575">edmo</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527575" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527575,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527575#c126527575" class="commentTimestamp" title="2020-04-09 1:53:24 PM">
                               <span id="commentTS126527575" data-farkts="1586454804" data-farktsfmt="2020-04-09 1:53:24 PM">5 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527575"  id="ct126527575" style="">When advisers confuse themselves with decision makers...   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527595">&nbsp;</span><table id="ctable126527595" class="cid_126527595 peu_H6108X0WWEMrqIx5VG0rlaItH0joPnfEVOYON notctableTF " data-farkfavstyle="" data-fark-cid="126527595">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/Carter%20Pewterschmidt" id="cu126527595">Carter Pewterschmidt</a>    <a target='_top' class='tf-badge' href='https://www.fark.com/totalfarksignup/'><img src='https://img.fark.net/images/2013/site/totalfark.gif' srcset='https://img.fark.net/images/2013/site/totalfark.gif 1x, https://img.fark.net/images/2013/site/totalfark-2x.gif 2x' width='54' height='11' alt='[TotalFark]' title='[TotalFark]' class='tfbadge retina'></a> <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527595" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527595,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527595#c126527595" class="commentTimestamp" title="2020-04-09 1:54:28 PM">
                               <span id="commentTS126527595" data-farkts="1586454868" data-farktsfmt="2020-04-09 1:54:28 PM">4 minutes ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527595"  id="ct126527595" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526905#c126526905" target="_blank" data-farkcmtid="126526905">T Baggins</a>:</strong> <em>If UK pols are trying to pin this on their&nbsp;scientists who kept&nbsp;them in the dark, they're going to need to explain why they ignored advice from scientists of every other country. <strong>They were clinging&nbsp;to their herd immunity through rampant infection plan into the second half of March.</strong> By then even US was beginning to take COVID&nbsp;seriously, and 80% of Americans are confident that guardian angels have got our back.</em><br></p><br>Not true. Boris gave an interview&nbsp;March 5th where he was asked about the plan and said "some argue" the herd immunity plan "but I think it will be better" to contain it as much as possible.<br><br><div class="youtubeContainer" style="width: 480px; height: 270px;"><div class="youtube" data-embed="vOHiaPwtGl4?start=360" data-fark-yt-title="Boris Johnson on Priti Patel, Coronavirus and Changing Nappies | This Morning" data-fark-yt-thumburl="https://i.ytimg.com/vi/vOHiaPwtGl4/hqdefault.jpg"><div class="play-button"></div><div class="ytTitle">Boris Johnson on Priti Patel, Coronavirus and Changing Nappies | This Morning</div><img data-farkhash="vOsdRrRHuRHbYPvCJI11xK6YcPY.jpg" alt="Youtube vOHiaPwtGl4" title="Youtube vOHiaPwtGl4" src="https://fark-usrimg-850.nyc3.digitaloceanspaces.com/v/vO/fark_vOsdRrRHuRHbYPvCJI11xK6YcPY.jpg?AWSAccessKeyId=HBAYEKZHGUB4NAYQBVSQ&amp;Expires=1586750400&amp;Signature=WKi5dOi2WAqsmuuwT0LM%2FwCPZxs%3D" width="100%"; height: 100%;"></div></div>   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><span id="c126527682">&nbsp;</span><table id="ctable126527682" class="cid_126527682 peu_H613_r0_0BiPqrwhoVkfoJYkyS-njNQKEmCk4 notctable " data-farkfavstyle="" data-fark-cid="126527682">
    <tr class="cheadrow">
        <td class="spacer"></td>
         <td class="commentHeaderRow">

            <table>
                <tr class="comment_header_line1">
                    <td style="width:100%; text-align:left;" class="clogin">
                        <div class="cloginLeft">   <a target="_blank" href="https://www.fark.com/users/robodog" id="cu126527682">robodog</a>     <a target='_top' class='bf-badge' href='https://www.fark.com/barefarksignup'><img src='https://img.fark.net/images/2017/site/barefark-thin.png' srcset='https://img.fark.net/images/2017/site/barefark-thin.png 1x, https://img.fark.net/images/2017/site/barefark-thin-2x.png 2x' width='54' height='11' alt='[BareFark]' title='[BareFark]' class='bfbadge retina'></a> </div>
                    </td>
                    <td style="text-align:right; white-space:nowrap;"> <span class="cmtHdrB1 jsonly" style="width: 25px; height: 25px; display: block; position: relative;">
                            <a href="#c126527682" title="Quote" onclick="farkCmtQuoteNum(document.forms.postcomform.nc,126527682,10774023); return false;" class="quoteComment">&lsquo;&rsquo;</a>
                        </span>  </td>
                    <td class="cdate">
                        <span class="cmtHdrB2">
                            <a href="https://www.fark.com/comments/10774023/126527682#c126527682" class="commentTimestamp" title="2020-04-09 1:59:05 PM">
                               <span id="commentTS126527682" data-farkts="1586455145" data-farktsfmt="2020-04-09 1:59:05 PM">less than a minute ago</span>
                            </a>
                        </span> </td>
                     <td> &nbsp; </td>
                     </tr>
                 </table>
            </td>
                <td class="spacer"></td>
            </tr>  <tr>
                <td class='spacer'></td>
                <td>  <div class="ctext content_parent_container" data-farkcid="126527682"  id="ct126527682" style=""><p class="quotedcomment"><strong><a data-farkhash="" rel="nofollow" href="https://www.fark.com/comments/10774023/126526165#c126526165" target="_blank" data-farkcmtid="126526165">RTOGUY</a>:</strong> <em>Nobody anywhere would have put up with it.&nbsp;Imagine back in January if all the stores were ordered closed and you were being told to stay inside because some people in China were coughing. It's human nature to not appreciate warnings until it's too late and then afterward it's all finger pointing and assigning blame.</em><br></p><br>In January all we would have had to do is shut down all international flights and do a bit of testing and perhaps social tracing for anyone who HAD been on an international flight, but nope, that was too difficult so instead we get to have great depression 2 Electric Boogaloo.   </div>
                </td>
                <td class='spacer'></td>
            </tr>  </table><a id="new">&nbsp;</a><br>
<div class="comlinkcount">Displayed <strong>19</strong> of <strong>19</strong> comments</div>

</div><br><noscript>
<div class="howto">
Enable JavaScript for Fark in order to vote for entries.
</div>
</noscript>   <div class="howto">
Log in (at the top of the page) to enable voting.
</div>   <div class="refreshRedisplayComments" style="text-align:center;">
  View Voting Results:   <a target="_top" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it?tt=voteresults0&amp;startid=126524149">Smartest</a>   and  <a target="_top" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it?tt=voteresults1&amp;startid=126524149">Funniest</a>  </div><br>
<div class="refreshRedisplayComments" style="text-align:center;">  <a target="_top" href="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it">Redisplay/refresh comments</a>  <br>
</div><span id="b">&nbsp;</span>  <div style="text-align:center;">  <div class="ad_container above_comment_box">  <div id="aboveCommentBox"><!-- begin ad tag (above_comment_box) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('aboveCommentBox'); });   }
                        </script></div>  <div class="reportAdBlock"  id="aboveCommentBox-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('aboveCommentBox'); return false;">Report</a></div>     </div>  </div> <div id="commentsPostingArea">
 <span class="nojs">If you're having problems voting, quoting, or posting comments, try disabling any browser add-ons that might disable Javascript (NoScript, AdBlock, etc).  <a href="https://www.fark.com/farq/tech/">See our FAQ</a>.<br></span>

    <form name="postcomform" id="postcomform" method="post" enctype="application/x-www-form-urlencoded" action="https://www.fark.com/comments/10774023/Scientific-advisers-to-UK-government-didnt-call-for-lockdown-because-they-didnt-think-public-would-accept-it" class="killspacehack">
     <input type="hidden" name="e0$H6128ZPVGXZETXUqGMcayuMLr_7rBxpvDrf50" value="H60587iBAzMRk-wjIYR2FCdQ6nqtkhc4MWQLtxUwIcaye9tlWwJMSBiXk_liWrf92GqFhQxHd3-lSUsgiGhIZbV4uLhBgNBTC1XFyFsto1uHZ6y47geMEjoIcj">  <input type="hidden" name="startid" value="126524149">  <table class="commentPostingTable">
            <tr>                       <td class="cpbox" style="text-align:right;"><label for="ulogin1">Login:</label></td>
                    <td><input name="ulogin" id="ulogin1" size="12" value="" tabindex="1"></td>                    <td>
                                        &nbsp;                </td>
            </tr>
            <tr>
                <td class="cpbox" style="text-align:right;"><label for="passwd1">Password:</label></td>
                <td>
                    <input name="passwd" id="passwd1" size="12" type="password" value="" tabindex="2">
                    <small><a href="https://www.fark.com/forgotpassword">&nbsp;&nbsp;&nbsp;Forgot password?</a></small>
                </td>
                <td class="main">  <a target="_top" href="https://www.fark.com/signup">Create an account to make comments</a>  </td>
            </tr>
            <tr>
              <td>&nbsp;</td>
              <td colspan="2">
                <input type="checkbox"  name="e0$H604_U1y9a8i0xfuW3WH5O1U_xk9bfrW9UIKiPrxYyOJg_7WlcSKfcGLUH" value="H6049fIIX9ngcsrLzKmcrEDFVI0NYsacj8fYf" id="remember_cb"><label for="remember_cb">Remember me</label>
                <a href="#" id="toggleCommentButtonsLink">Use HTML Buttons</a>
              </td>   </tr>  <tr>
                <td class="cpbox" style="text-align:right; width:100px"><label for="wysiwyg_editor">Comment:</label></td>
                <td colspan="2"><div class="legacyButtons" style="display:none;"><span class="jsonly">   <span class="htmlasst">
<a
 href="#b" title="Bold" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<strong>','</strong>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/bold.png" srcset="https://img.fark.net/images/2014/htmlasst/bold.png 1x, https://img.fark.net/images/2014/htmlasst/bold-2x.png 2x" alt="Bold" width="21" height="18" class="retina"></a><a
 href="#b" title="Italics" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<em>','</em>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/italics.png" srcset="https://img.fark.net/images/2014/htmlasst/italics.png 1x, https://img.fark.net/images/2014/htmlasst/italics-2x.png 2x"  alt="Italics" width="21" height="18" class="retina"></a><a
 href="#b" title="Underline" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<u>','</u>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/underline.png" srcset="https://img.fark.net/images/2014/htmlasst/underline.png 1x, https://img.fark.net/images/2014/htmlasst/underline-2x.png 2x"  alt="Underline" width="23" height="18" class="retina"></a><a
 href="#b" title="Strike" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<s>','</s>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/strike.png" srcset="https://img.fark.net/images/2014/htmlasst/strike.png 1x, https://img.fark.net/images/2014/htmlasst/strike.png 2x" alt="Strike" width="24" height="18" class="retina"></a><a
 href="#b" title="Superscript" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<sup>','</sup>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/sup.png" srcset="https://img.fark.net/images/2014/htmlasst/sup.png 1x, https://img.fark.net/images/2014/htmlasst/sup-2x.png 2x" alt="Superscript" width="27" height="18" class="retina"></a><a
 href="#b" title="Subscript" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<sub>','</sub>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/sub.png" srcset="https://img.fark.net/images/2014/htmlasst/sub.png 1x, https://img.fark.net/images/2014/htmlasst/sub-2x.png 2x" alt="Subscript" width="29" height="18" class="retina"></a><a
 href="#b" title="Big font" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<span style=\"font-size:larger\">","</span>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/big.png" srcset="https://img.fark.net/images/2014/htmlasst/big.png 1x, https://img.fark.net/images/2014/htmlasst/big-2x.png 2x" alt="Big font" width="42" height="18" class="retina"></a><a
 href="#b" title="Small font" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<span style=\"font-size:smaller\">","</span>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/small.png" srcset="https://img.fark.net/images/2014/htmlasst/small.png 1x, https://img.fark.net/images/2014/htmlasst/small-2x.png 2x" alt="Small font" width="46" height="18" class="retina"></a><a
 href="#b" title="Fixed font/code" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<code>','</code>',''); return false;"><img src="https://img.fark.net/images/2014/htmlasst/pre.png" srcset="https://img.fark.net/images/2014/htmlasst/pre.png 1x, https://img.fark.net/images/2014/htmlasst/pre-2x.png 2x" alt="Fixed font/code" width="46" height="18" class="retina"></a><a
 href="#b" title="Center" onclick='farkTextboxSurroundSelect(document.forms.postcomform.nc,"<p style=\"text-align:center;\">","</p>",""); return false;'><img src="https://img.fark.net/images/2014/htmlasst/center.png" srcset="https://img.fark.net/images/2014/htmlasst/center.png 1x, https://img.fark.net/images/2014/htmlasst/center-2x.png 2x" alt="Center" width="36" height="18" class="retina"></a><a href="#b" title="Link" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<a target=&quot;_blank&quot; href=&quot;','&quot;>Link</a>','http://'); return false;"><img src="https://img.fark.net/images/2014/htmlasst/extLink.png" srcset="https://img.fark.net/images/2014/htmlasst/extLink.png 1x, https://img.fark.net/images/2014/htmlasst/extLink-2x.png 2x" alt="Link" width="39" height="18" class="retina"></a><a href="#b" title="Image" onclick="farkTextboxSurroundSelect(document.forms.postcomform.nc,'<img src=&quot;','&quot;>','http://'); return false;"><img src="https://img.fark.net/images/2014/htmlasst/img.png" srcset="https://img.fark.net/images/2014/htmlasst/img.png 1x, https://img.fark.net/images/2014/htmlasst/img-2x.png 2x" alt="Image" width="39" height="18" class="retina"></a><a href="#b" title="Quote selected" onclick="farkCmtQuoteSelected(document.forms.postcomform.nc, 10774023); return false;"><img src="https://img.fark.net/images/2014/htmlasst/quoteSelected.png" srcset="https://img.fark.net/images/2014/htmlasst/quoteSelected.png 1x, https://img.fark.net/images/2014/htmlasst/quoteSelected-2x.png 2x" alt="Quote selected" width="40" height="18" class="retina"></a></span>
</span><noscript>The HTML assistant buttons require Javascript.</noscript>
<br></div>
                    <textarea name="nc" id="wysiwyg_editor" cols="66" rows="12" tabindex="3" class="commentsPostingAreaInput" style="width:546px; height:180px;"></textarea>
                    <input type="hidden" name="ckeditorToolbar" id="ckeditorToolbar" value="RLTp1">
                    <input type="hidden" name="ckeditor" class="ckeditorVal" value="0">  <script>  var noInlineImages=0;  var editor = CKEDITOR.instances['wysiwyg_editor']; 
                            if (editor) { editor.destroy(true); } 
                            setTimeout(function() { 
                                CKEDITOR.replace( "wysiwyg_editor", { 
                                    toolbar: 'RLTp1',   contentsCss: '/js/plugins/ckeditor/contents_1578269422.css',
                                    customConfig: '/js/plugins/ckeditor/config_1578351252.js'
                                });
                            },1);  
                            fark.globals.usingCKEditor=true; 
                            $('.ckeditorVal').val(1);
                            if (!CKEDITOR.env.isCompatible) {
                                $(".legacyButtons").css("display", "block");
                                $("#toggleCommentButtonsLink").css("visibility", "hidden");
                            }
                        </script>  </td>
            </tr>
            <tr style="display:none;">
                <td colspan="3">
                    If you can see this, something's wrong with your browser's CSS support. (Or you're a spambot.)
                    <input type="hidden" name="comment" id="sptr0" value="">
                    <textarea name="commenttext" id="sptr1" rows="1" cols="1"></textarea>
                    <input type="text" name="spamtrap" id="lp1phack" size="1" value="">
                    <input type="hidden" name="excerpt" id="sptr2" value="">
                    <input type="hidden" name="email" id="sptr3" value="">
                    <input type="hidden" name="name" id="sptr4" value="">
                    <input type="hidden" name="website" id="sptr5" value="">
                    <input type="hidden" name="title" id="sptr6" value="">
                    <input type="hidden" name="blog_name" id="sptr8" value="">
                    <input type="hidden" name="new_comment" id="sptr9" value="">
                </td>
            </tr>
             <tr>
              <td><noscript>&nbsp;</noscript></td>
              <td colspan="2">
              <noscript>
              <strong>If you are using the NoScript browser extension, you may have problems posting comments</strong>,
                especially if they contain images.  For a fix, <a target="_blank"
                 href="https://www.fark.com/farq/tech/#I_get_.22You_need_to_enter_a_comment.21.22_when_attempting_to_post_comments.">see
                 this FAQ entry</a>.  If you still have problems, contact <a target="_blank" href="https://www.fark.com/farkback/error">Farkback</a>.
              </noscript>
              </td>
            </tr>            <tr>
                <td>&nbsp;</td>
                <td colspan="2" style="padding-right: 5%;">  <div id="usehtmlcheckbox" style="display:none">
                        <input type="checkbox" name="use_html" id="use_html" value="1" tabindex="5"  checked="checked" ><label for="use_html">HTML enabled</label>
                    </div>  <div id="commentPostingButtons" style="float:right;">
                    <input type="submit" class="farkButton previewComment" value="Preview" tabindex="4" name="postmode">
                    <input type="submit" class="farkButton submitComment"  value="Add Comment"  tabindex="4" name="postmode">
                    <input type="hidden" name="mode" value="post">  <input type="hidden" name="tt" value="0">
                        <input type="hidden" name="IDLink" value="10774023">   </div>
                </td>
            </tr>
        </table>
    </form> <div class="cpafootnote">
    Before adding a comment, please take a minute to review our <a target="_blank" href="https://www.fark.com/farq/posting" class="dkbgtext">posting rules</a> and our <a target="_blank" href="https://www.fark.com/farq/legal" class="dkbgtext">legal/privacy policy</a>.<br>By commenting, you agree to these terms.
    You might also want to take a look at our <a target="_blank" href="https://www.fark.com/farq/">FAQ</a>.
</div>
<!-- MEG DEBUG is_farktography_contest inside post_form_footnote is 0 --> </div><script>
function removeNewAnchor() {
   $('a#new').remove();
}
$(document).ready(function() {
    });
var fark_global_loadtime_server = 1586455153;
var fark_global_loadtime_client = (new Date()).getTime()/1000;
var fark_global_clockskew = fark_global_loadtime_client - fark_global_loadtime_server;
//console.log("clock skew calculated as "+fark_global_clockskew+" based on server="+fark_global_loadtime_server+" client="+fark_global_loadtime_client);
setInterval( function() { update_comment_timestamps(fark.globals.clockskew); }, 30000);
</script><br>
<div class="main" style="text-align:center;">
<a target="_top" href="https://www.fark.com/"><img src="https://img.fark.net/images/2013/site/continuefarking.png" srcset="https://img.fark.net/images/2013/site/continuefarking.png 1x, https://img.fark.net/images/2013/site/continuefarking-2x.png 2x" alt="Continue Farking" width="77" height="37" class="retina" ></a>  </div>    <!-- BOTTOM start -->
</div> <!-- end #newsContainer -->
        </td>
        <td id="rightCol">
            <div class="rightColContent">  <div style="padding: 10px;margin-top: 20px;"> <div class="ad_container">  <div id="intelli-1"><!-- begin ad tag (intellidisplay) --></div>  <div class="reportAdBlock" style="display:none;" id="intelli-1-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('intelli-1'); return false;">Report</a></div>     </div> <br><br>  <a rel='nofollow' class='outbound_link id ' id="farkandschnittad" style="display:none;" data-farkdomain='podcasts.apple.com' target='_blank' href='https://podcasts.apple.com/us/podcast/fark-and-schnitt/id1475043998'><img src="https://img.fark.net/images/2019/ads/FNSRailBanner336.png" alt="Fark and Schnitt podcast logo" width="336" height="157"></a> </div>   <br>     <div class="top_right_container"> <div class="ad_container rightTop">  <div id="rightAd300x250"><!-- begin ad tag (billboard_top) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=347016");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('rightAd300x250'); });   }
                        </script></div>  <div class="reportAdBlock"  id="rightAd300x250-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250'); return false;">Report</a></div>  <div class="advertiseLink"><a href="https://www.fark.com/advertise/" target="blank">Advertise on Fark</a></div>     </div> </div>      <div class="sidebar_callout_container tfark_callout">
                <p style="font-size:13px;">If you like these links, you'll love</p>
                <!--<img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">-->
                <img src="https://img.fark.net/images/2017/site/totalfark_logo_2017.png" srcset="https://img.fark.net/images/2017/site/totalfark_logo_2017.png 1x, https://img.fark.net/images/2017/site/totalfark_logo_2017-2x.png 2x" class="retina" alt="TotalFark">
                <p class="tf-callout-text">Total access<br>Total knowledge<br>Total Fark</p>

                <a href="https://www.fark.com/farq/about/#What_is_TotalFark.3F">learn more</a> | <a href="/totalfarksignup">sign up</a>
            </div>   <div id="hotw">
            <br>
            <form id="sponsor_drew" name="sponsor_drew" action="https://www.fark.com/totalfarksignup/drew" method="post">  <input type="hidden" name="e0$H6128ZPVGXZETXUqGMcayuMLr_7rBxpvDrf50" value="H608_T0YGLFVmR7_FbfH_K1qBbw5wV_ecVLkXqr6vN35PoTs5JXNeXu02l7_xDY25Mx5s6PA4XQC6GKMTsw5poAru_6K4KaQWTdLJA81DmKVV1ozOvlg29Y2di">
  <a href="https://www.fark.com/totalfarksignup/drew" onClick="document.getElementById('sponsor_drew').submit(); return false;">Support Fark:<br>Sponsor Drew for TotalFark</a>
            <br>
            </form>
        </div>

        <div class="sidebar_callout_container newsletter_callout">
            <p>Sign up for the Fark NotNewsletter!</p>
              <form name="newsletter_signup" action="https://www.fark.com/newslettersignup" method="post" class="ajaxsubmit">
                <input type="text" name="nnl_e" placeholder="you@you.com">
                <input type="hidden" name="submitbutton" value="Sign Me Up!"> <input type="hidden" name="e0$H6128ZPVGXZETXUqGMcayuMLr_7rBxpvDrf50" value="H60b_x9F7qaHLoLYi2cgvN637oZmZsG_TRFVUQG-rsZfWHhDPMaoZfXINbNo7hqZu0kjNojKB4i1p5yrth1hmdIu2C_YkStHk8AnEBk2vOydD85_51xrovDI8H">
 <input type="submit" class="gradientbutton" value="Go&raquo;">
            </form>
            <a href="https://www.fark.com/farq/services/#What_is_the_Fark_NotNewsletter.3F" style="display: inline-block; margin-top: 5px; ">learn more</a>
        </div>  <hr>
        <div id="hotw"><a href="https://www.fark.com/hotw/">Headlines of the Week</a><br>
                       <a href="https://www.fark.com/blog/DisseminationMonkey">Fark NotNewsletter</a>
        </div> 

        <hr>
        <ul class="sidebarLinks">  <li><a target="_top" href="https://www.fark.com/totalfarksignup">TotalFark signup</a></li>   <li><a target="_top" href="https://www.fark.com/barefarksignup">BareFark signup</a></li>  </ul>

        <hr>

        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/top/links/">Top Links</a></li>
            <li><a href="https://www.fark.com/top/comments/">Top Comments</a></li>
            <li><a href="https://www.fark.com/top/submitters/">Top Submitters</a></li>
            <li><a href="https://www.fark.com/top/comments/smart/">Top Smart Comments</a></li>
            <li><a href="https://www.fark.com/top/source-topic/">Top Sources/Topics</a></li>
            <li><a href="https://www.fark.com/top/comments/funny/">Top Funny Comments</a></li>
            <li><a href="https://www.fark.com/publicity/">Press/Publicity</a></li>
        </ul>

        <hr>

          <div class="ad_container right">  <div id="rightAd300x250Middle"><!-- begin ad tag (billboard_mid) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=347016");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('rightAd300x250Middle'); });   }
                        </script></div>  <div class="reportAdBlock"  id="rightAd300x250Middle-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250Middle'); return false;">Report</a></div>     </div>  <div id="facebook"><div class="fb-like" data-href="https://www.facebook.com/fark" data-send="false" data-layout="button_count" data-width="78" data-show-faces="false"></div>&nbsp;&nbsp;<a target="_blank" href="https://www.facebook.com/fark">Like Fark!</a></div>
 <div id="twitter">
            <a href="https://twitter.com/Fark" class="twitter-follow-button" data-show-count="false">&nbsp;Follow @Fark</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <a target="_blank" href="https://www.twitter.com/fark">On Twitter</a>
        </div>

        <hr>
        <ul class="sidebarLinks">
            <li><a href="https://www.fark.com/combined/">All Latest</a></li>
            <li><a href="https://www.fark.com/comments/1">Fark Forum</a></li>  <li><a href="https://www.fark.com/linkvote/">Link Voting</a></li>
            <li><a href="https://www.fark.com/comments/2">Sports Forum</a></li>

            <li><a href="https://www.fark.com/blog/DisseminationMonkey">Fark Blogs</a></li>
            <li><a href="https://www.fark.com/comments/4">Geek Forum</a></li>

            <li><a target="_blank" href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a></li>
            <li><a href="https://www.fark.com/comments/3">Entertainment Forum</a></li>

            <li><a href="https://www.fark.com/quiz">Fark Quiz</a></li>
            <li><a href="https://www.fark.com/comments/5">Politics Forum</a></li>

            <li><a href="https://www.fark.com/farkparty/">Fark Parties</a></li>
            <li><a href="https://www.fark.com/comments/550396">Fark Party Forum</a></li>

            <li><a href="https://www.fark.com/psbrowser">PS/Photo Browser</a></li>
            <li><a href="https://www.fark.com/comments/6">Photoshop Forum</a></li>

            <li><a target="_blank" rel="nofollow" href="http://chat.mibbit.com/#fark@irc.fdfnet.net">Fark Chat</a></li>
            <li><a href="https://www.fark.com/comments/7">Farktography Forum</a></li>

            <li>&nbsp;</li>
            <li><a href="https://www.fark.com/comments/8">Discussion/TF Live Forum</a></li>

        </ul>
        <hr>


        <br>
           <div class="ad_container right">  <div id="rightAd300x250Lower"><!-- begin ad tag (billboard_bot) -->
               <script>  googletag.cmd.push(function() { googletag.display('rightAd300x250Lower'); });  </script></div>  <div class="reportAdBlock"  id="rightAd300x250Lower-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('rightAd300x250Lower'); return false;">Report</a></div>     </div>     <hr>
    <span style="display:block; text-align:center; color: #FFFFFF;">In Other Media</span>
    <div id="unit_91782"><a href="https://mixi.media/" rel="nofollow">Fark Exchange</a></div>
    <script>
      (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//mixi.media/data/js/91782.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
      }());
    </script> <div id="rightBottomWidget">
            <div id="rightBottomWidgetLinks"> <div id="widgetTopHeadlinescontainer">
    <div id="widgetTopHeadlinesheader">
        <div id="widgetTopHeadlinesfark_logo">Fark.com</div>
        <div id="widgetTopHeadlinesheadertitles" class="headertitles">
            Top Commented
        </div>
    </div>

    <div class="widgetOptions">
        <a id="widgetSelected" onclick="toggleDropdown()">
            <span id="widgetHeader">Top Commented</span> <span class="arrow">&#x25BC;</span>
        </a>
        <ul id="widgetOptionsDropdown"> 
            <li><a onclick="changeWidgetLink('topcommented'); return false;" id="widgetDropdown-topcommented">Top Commented</a></li>
            <li><a onclick="changeWidgetLink('topclicked'); return false;" id="widgetDropdown-topclicked">Top Clicked</a></li>
            <li><a onclick="changeWidgetLink('topvoted'); return false;" id="widgetDropdown-topvoted">Top Voted</a></li>
            <li><a onclick="changeWidgetLink('mycommented'); return false;" id="widgetDropdown-mycommented">My Recent Commented</a></li>
            <li><a onclick="changeWidgetLink('mytagged'); return false;" id="widgetDropdown-mytagged">Recent Mentions</a></li>
        </ul>
    </div>

    <div id="widgetTopHeadlineslinkbody">
        <div id="widgetContent">
            <div style="margin: 20px 10px; ">Javascript is required to view headlines in widget.</div>
            <script>
            $("#widgetContent").html("<p style='margin-left: 15px;'>Loading headlines...</p>").load('/widget?ajax=1', function() {
                refreshIconAnimation(false);
            });
            </script>
        </div>
    </div>
</div>
<div id="widgetTopHeadlinesrefreshListing">
    <a onclick="refreshIconAnimation(true); changeWidgetLink(openWidget);"><svg height="32" id="refresh" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d=" M16 2 A14 14 0 0 0 2 16 A14 14 0 0 0 16 30 A14 14 0 0 0 26 26 L 23.25 23 A10 10 0 0 1 16 26 A10 10 0 0 1 6 16 A10 10 0 0 1 16 6 A10 10 0 0 1 23.25 9 L19 13 L30 13 L30 2 L26 6 A14 14 0 0 0 16 2 "/></svg></a>
</div>
<script>
    var stickyWidget = "rbw";
    function toggleDropdown() {
        var dropdown = document.getElementById('widgetOptionsDropdown');
        var is_view = (dropdown.style.display == 'block') ? true : false;
        if (is_view) {
            dropdown.style.display = "none";
        } else {
            dropdown.style.display = "block";
        }
    }

    function refreshIconAnimation(doit) {
        if (doit) {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.add('active');
        } else {
            document.getElementById('widgetTopHeadlinesrefreshListing').classList.remove('active');
        }
    }

    var openWidget;
    function changeWidgetLink(value, skipRedirect) {
        $("#widgetOptionsDropdown a").removeClass("active_widget");
        $("#widgetDropdown-"+value).addClass("active_widget");
        openWidget = value;
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            refreshIconAnimation(true);
        }
        var headertitle = document.getElementById('widgetHeader');
            headertext = "";
        switch (value) {
            case "topcommented":
                headertext = "Top Commented";
                break;
            case "topclicked":
                headertext = "Top Clicked";
                break;
            case "topvoted":
                headertext = "Top Voted";
                break;
            case "mycommented":
                headertext = "My Recent Commented";
                break;
            case "mytagged":
                headertext = "Recent Mentions";
                break;
        }
        headertitle.innerHTML = headertext;
        // if (typeof skipRedirect !==  undefined && skipRedirect != true) { document.getElementById("sidebarWidgetIframe").src = "/widget/"+value; }
        if (typeof skipRedirect !==  undefined && skipRedirect != true) { 
            document.getElementById("widgetOptionsDropdown").style.display = 'none';
            $("#widgetContent").text("");
            $("#widgetContent").load("/widget/"+value+"?ajax=1", function() {
                setTimeout(function() {
                    refreshIconAnimation(false);
                }, 500);
            });
        }
    }
</script> </div>
              <div id="rightBottomWidgetVids">
                    <a href="javascript:void();" onClick="close_sticky_vids(); return false;" id="closeVid">X</a> <div class="ad_container">  <div id="stickyAd300x250"><!-- begin ad tag (billboard_sticky) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('stickyAd300x250'); });   }
                        </script></div>  <div class="reportAdBlock"  id="stickyAd300x250-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('stickyAd300x250'); return false;">Report</a></div>     </div> </div>  </div>


    </div>
        </td>
        </tr>
        <tr>
        <td colspan="2"><script>
/*
var loadNewer = new Vue({
  el: '#load_newer_container',
  data: {
    newer: 0,
    count: 25,
    getCount: function() {
        return (this.newer > this.count ) ? this.count : this.newer
    },
    isLoading: false,
    showLoadNewer: true,
    linkText: fark.ajax.headlineAjaxCheckNewer,
    getText: function () {
        this.showLoadNewer = true;
        if ( this.newer == 0 && this.getCount() == 0 ) {
            if ( fark.page.isDesktop ) {
                // this.showLoadNewer = false;
            }
            return fark.ajax.headlineAjaxCheckNewer;
        } else if ( (this.newer < this.count) || this.newer >= 1000 ) {
            var return_msg = "Load "+this.newer+" newer headlines";
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        } else {
            var return_msg = fark.ajax.headlineAjaxLoadNewer.replace( "XX", this.getCount() );
            return_msg = return_msg.replace( "YY", this.newer );
            if ( this.isLoading ) {
                return_msg = return_msg.replace('Load', 'Loading');
            }
            return return_msg;
        }
    }
  }
});
*/
</script>

 <ol id="joyRideTipContent">
    <li data-class="headlineRow" data-text="Next" class="walkthrough_headline">
        <!--<h2>Stop #1</h2>-->
        <p>Links are submitted by members of the Fark community.</p>
    </li>
    <li data-class="headlineText" data-button="Next" data-options="tipLocation:top;tipAnimation:fade" class="walkthrough_subject">
        <!--<h2>Stop #2</h2>-->
        <p>When community members submit a link, they also write a custom headline for the story.</p>
    </li>
    <li data-class="headlineComments" data-button="Next" data-options="tipLocation:left" class="walkthrough_comments">
        <!--<h2>Stop #3</h2>-->
        <p>Other Farkers comment on the links. This is the number of comments. Click here to read them.</p>
    </li>
    <li data-id="loginLinks" data-button="Next" data-options="tipLocation:top;nubPosition:top-right" class="walkthrough_login">
        <!--<h2>Stop #4</h2>-->
        <p>You need to create an account to submit links or post comments.</p>
    </li>
    <li data-class="submitLink" data-button="Done" data-options="tipLocation:left" class="walkthrough_submit">
        <!--<h2>Stop #5</h2>-->
        <p>Click here to submit a link.</p>
    </li>
</ol>
<script>
    function run_walkthrough(trackInfo) {
        $('#joyRideTipContent').joyride({
            autoStart : true,
            modal : true,
            expose: false
        });
        // console.log("Tracking Walkthrough Click: "+trackInfo);
        ga('send', 'event', 'Walkthrough', 'How to Fark', trackInfo);
    }
    // check if the get params contain "walkthrough" and if so 
    // run the walkthrough automatically
    // we do this to auto run the walkthrough when users aren't on headline pages
    var getParams = window.location.search.replace("?", "");
    if (getParams.indexOf("walkthrough") > -1) { run_walkthrough(); }
</script>
 <div id="footer">  <p class="alsoOnFark">Also on Fark</p>
        <table id="alsoOnFarkTable">
            <tbody>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/">Main</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10774055" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Main');">Just keep drinking and doing nothing else during the coronavirus lockdown, or be like these very imaginative Brooklyn roommates who have been creating elaborate photoshoots while in their isolation</a> ( <a rel='nofollow' class='outbound_link id10774055 '  data-farkdomain='gothamist.com' target='_blank' href='https://www.fark.com/goto/10774055'>gothamist.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10774055/Just-keep-drinking-doing-nothing-else-during-coronavirus-lockdown-be-like-these-very-imaginative-Brooklyn-roommates-who-have-been-creating-elaborate-photoshoots-while-in-their-isolation" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Main');">(6 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/discussion/">Discussion</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10774013" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Discussion');">Back in the day NBC funded a reality TV program about tunneling under the Berlin Wall. Take that, Kardashians</a> ( <a rel='nofollow' class='outbound_link id10774013 '  data-farkdomain='bbc.co.uk' target='_blank' href='https://www.fark.com/goto/10774013'>bbc.co.uk</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10774013/Back-in-day-NBC-funded-a-reality-TV-program-about-tunneling-under-Berlin-Wall-Take-that-Kardashians" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Discussion');">(2 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/sports/">Sports</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10774016" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Sports');">ESPN hit hardest by coronavirus, Gorilla Channel remains relatively unscathed</a> ( <a rel='nofollow' class='outbound_link id10774016 '  data-farkdomain='axios.com' target='_blank' href='https://www.fark.com/goto/10774016'>axios.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10774016/ESPN-hit-hardest-by-coronavirus-Gorilla-Channel-remains-relatively-unscathed" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Sports');">(7 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/business/">Business</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773985" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Business');">SEC steps in and suspends the trading of shares in &quot;Wellness Matrix Group&quot; which markets an &quot;FDA-approved home Covid-19 testing kit&quot;, on the grounds that there ARE no FDA-approved home Covid-19 testing kits</a> ( <a rel='nofollow' class='outbound_link id10773985 '  data-farkdomain='npr.org' target='_blank' href='https://www.fark.com/goto/10773985'>npr.org</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773985/SEC-steps-in-suspends-trading-of-shares-in-Wellness-Matrix-Group-which-markets-an-FDA-approved-home-Covid-19-testing-kit-on-grounds-that-there-ARE-no-FDA-approved-home-Covid-19-testing-kits" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Business');">(0 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/geek/">Geek</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773780" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Geek');">&#39;Houston, we&#39;ve had a problem&#39;: Apollo 13 marks 50th anniversary</a> ( <a rel='nofollow' class='outbound_link id10773780 '  data-farkdomain='fox43.com' target='_blank' href='https://www.fark.com/goto/10773780'>fox43.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773780/Houston-weve-had-a-problem-Apollo-13-marks-50th-anniversary" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Geek');">(2 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/entertainment/">Entertainment</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773748" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Entertainment');">Modern Family creators discuss the show&#39;s touching finale and the possibility of a spinoff [WARNING: SPOILERS]</a> ( <a rel='nofollow' class='outbound_link id10773748 '  data-farkdomain='hollywoodreporter.com' target='_blank' href='https://www.fark.com/goto/10773748'>hollywoodreporter.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773748/Modern-Family-creators-discuss-shows-touching-finale-the-possibility-of-a-spinoff-WARNING-SPOILERS" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Entertainment');">(8 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/podcast/">Podcast</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773150" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Podcast');">Drinking News Summary livestream rescheduled for tonight at 7pm eastern because it&#39;s that kind of day. Grab a libation and join us. Grab a TotalFark or BareFark sub while you&#39;re at it. Maybe shenanigans will happen -Drew</a> ( <a rel='nofollow' class='outbound_link id10773150 '  data-farkdomain='twitch.tv' target='_blank' href='https://www.fark.com/goto/10773150'>twitch.tv</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773150/Drinking-News-Summary-livestream-rescheduled-for-tonight-at-7pm-eastern-because-its-that-kind-of-day-Grab-a-libation-join-us-Grab-a-TotalFark-BareFark-sub-while-youre-at-it-Maybe-shenanigans-will-happen-Drew" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Podcast');">(178 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/dawww/">D'awww</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10774030" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'D\'awww');">Dolphins thrilled to have a sloth friend visit them. She flips upside-down to look at him, since he&#39;s upside-down on his branch. D&#39;awww-tastic</a> ( <a rel='nofollow' class='outbound_link id10774030 '  data-farkdomain='ladbible.com' target='_blank' href='https://www.fark.com/goto/10774030'>ladbible.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10774030/Dolphins-thrilled-to-have-a-sloth-friend-visit-them-She-flips-upside-down-to-look-at-him-since-hes-upside-down-on-his-branch-Dawww-tastic" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'D\'awww');">(10 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/food/">Food</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773942" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Food');">The best thing to have in your pantry: Vodka</a> ( <a rel='nofollow' class='outbound_link id10773942 '  data-farkdomain='cleveland.com' target='_blank' href='https://www.fark.com/goto/10773942'>cleveland.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773942/The-best-thing-to-have-in-your-pantry-Vodka" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Food');">(6 comments)</a></td>
                    </tr>      <tr>
                        <td class="alsoOnFarkLabel"><a href="https://www.fark.com/politics/">Politics</a></td>
                         <td><a target="_blank" href="https://www.fark.com/goto/10773929" rel="nofollow" onClick="ga('send', 'event', 'Also on Fark Links', 'Outbound Click', 'Politics');">Trump COVID-19 Task Force 1: STFU. Task Force 2: GBTW</a> ( <a rel='nofollow' class='outbound_link id10773929 '  data-farkdomain='washingtonpost.com' target='_blank' href='https://www.fark.com/goto/10773929'>washingtonpost.com</a> ) &raquo;&nbsp;<a href="https://www.fark.com/comments/10773929/Trump-COVID-19-Task-Force-1-STFU-Task-Force-2-GBTW" target="_top" onClick="ga('send', 'event', 'Also on Fark Links', 'Internal Click', 'Politics');">(7 comments)</a></td>
                    </tr>  </tbody>
        </table>   <ul id="footerFarkLinks">
        <li>Fark :: <a href="https://www.fark.com/">Main</a> | <a href="https://www.fark.com/discussion/">Discussion</a> | <a href="https://www.fark.com/sports/">Sports</a> | <a href="https://www.fark.com/business/">Business</a> | <a href="https://www.fark.com/geek/">Geek</a> | <a href="https://www.fark.com/entertainment/">Entertainment</a> | <a href="https://www.fark.com/podcast/">Podcast</a> | <a href="https://www.fark.com/dawww/">D'awww</a> | <a href="https://www.fark.com/food/">Food</a> | <a href="https://www.fark.com/politics/">Politics</a></li>
        <li>Total Fark :: <a href="https://total.fark.com/">TotalFark</a> | <a href="https://total.fark.com/live/">TF Live</a> | <a href="https://total.fark.com/advice/">TF Advice</a> | <a href="https://total.fark.com/tfdiscussion/">TF Discussion</a> | <a href="https://total.fark.com/commented/">Commented</a> | <a href="https://total.fark.com/linkvote/">Top Voted</a> | <a href="https://total.fark.com/greenlit/">Greenlit</a></li>
        <li>FArQ :: <a href="https://www.fark.com/farq/about#What_is_Fark.3F">About Us</a> | <a href="https://www.fark.com/farq/faq#Quick_Answers">Quick Answers</a> | <a href="https://www.fark.com/farq/posting#Posting_Rules">Posting Rules</a> | <a href="https://www.fark.com/farq/farkisms#Farkisms">Farkisms</a></li>
        <li>Contests :: <a href="https://www.fark.com/topic/photoshop">Photoshop</a> | <a href="https://www.fark.com/topic/farktography">Farktography</a> | <a href="https://www.fark.com/topic/caption">Caption</a></li>
        <li>Buy Fark :: <a href="https://www.amazon.com/Its-Not-News-Fark-Media/dp/1592402917/sr=8-1/qid=1168639219/ref=pd_bbs_sr_1/102-1500276-2229705?ie=UTF8&amp;s=books&amp;tag=farkcom-20">Fark Book</a> | <a href="https://www.fark.com/shop">Fark Store</a></li>
    </ul>
    <p class="submitLinkcontainer"><a href="https://www.fark.com/submit/" class="submitLink">Submit a Link &raquo;</a></p>
    <p id="copyrightInfo">
        Copyright &copy; 1999 - 2020 Fark, Inc | Last updated: Apr 09 2020 13:59:13<br>
        <a href="https://www.fark.com/feedback">Contact Us</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/feedback/error">Report a bug/error msg</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/advertise">Advertise on Fark</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.fark.com/farq/legal">Terms of service/legal/privacy policy</a><br>
<img src="https://www.fark.com/ll" width="4" height="1" alt="">  <small>Runtime: 0.251 sec (250 ms)</small>  </p>

</div>  </td>
</tr>
</table> <!-- newLayoutTable -->
</div> <!-- container -->
<script>
    var is_tfark = (typeof fark.page.ajaxTabGroup != "undefined" && fark.page.ajaxTabGroup == "TotalFark") ? true : false;
</script>


<!-- Facebook API script (for Like button) -->
<div id="fb-root"></div>
 <script src="https://connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=127082864039"></script>
<script>
  trackFacebook();
</script>
<script>
     $(function() {
        process_lazy_load();
    });
</script>
  <noscript>
<img src="https://img.fark.net/imagesnoc/trans.gif?usertype=Lurker" width="16" height="1" alt="">
</noscript>

    <div class="ad_container bottom">  <div id="bottomAd728x90"><!-- begin ad tag (leaderboard_bot) -->
               <script> 
                            if (window.abp) {
                                document.MAX_ct0 ='';
                                var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
                                var m3_r = Math.floor(Math.random()*99999999999);
                                document.write ("<scr"+"ipt src='"+m3_u);
                                document.write ("zoneid=347018");
                                document.write ('&amp;cb=' + m3_r);
                                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                                document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
                                if (document.context) document.write ("&context=" + escape(document.context));
                                if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                                document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                            }
                            if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                                document.write ("'></scr"+"ipt>");
                            } else {
                                /* Call the adserver */   googletag.cmd.push(function() { googletag.display('bottomAd728x90'); });   }
                        </script></div>  <div class="reportAdBlock"  id="bottomAd728x90-reportLink"><a href="https://www.fark.com/feedback/" onclick="reportAd('bottomAd728x90'); return false;">Report</a></div>     </div> <br><br>

  <div id="modal">
        <a href="#" onclick="Custombox.modal.close()" class="modal_close">X</a>

        <div class="modal_header">
            <span class="modal_header_title"></span>
        </div>
        <div class="modal_content"></div>
    </div>
    <script>
        // Instantiate new modal
        fark.modal = new Custombox.modal({
            content: {
                effect: 'fadein',
                target: '#modal',
                onClose: function() {
                    // clear classes when closing
                    document.getElementById("modal").className = ''; 
                }
            }
        });
    </script>

</body>
</html>